[QQ2009] - {RESOLU} - Faux-Contact clignotant arriere droit - existence du schema elec ?

Toutes les questions techniques autour de l'électronique.

Modérateur : modérateurs

Règles du forum
Foubee
Messages : 21
Inscription : Mer Août 19, 2015 12:31

[QQ2009] - {RESOLU} - Faux-Contact clignotant arriere droit - existence du schema elec ?

Messagepar Foubee » Lun Juin 04, 2018 16:06

Bonjour à tous,

Sur le cote DROIT de mon QQ essence 2009 140ch, lorsque je mets le clignotant (à droite donc), j'ai 90% du temps le comportement suivant :
- Comme si l'ampoule arrière du clignotant était morte, j'ai la flèche verte sur tableau de bord qui clignote super rapide et le cligno avant droit qui flashe rapidement lui aussi.
- A l’arrière droit, c'est mon ampoule feu stop arrière gauche qui clignote à la place...
- Occasionnelement ca me fait mème des variations sur le regime moteur

Les autres 10% du temps, tout marche correctement.

Je me penche donc vers un faux-contact. J'ai démonté le circuit du feu arrière gauche (voir photo en pièce jointe) mais je ne vois pas vraiment la cause.
J'ai juste une petite cassure sur la genre de cire/plastique noire. Quelqu'un sait il si il y a un element conducteur dans cette cire/plastique noire ?
Quelqu'un aurait il le schéma de ce circuit par tout hasard ?
Dessus, je peux lire VALEO 89070312 (au cas ou ca aide)

Merci beaucoup pour votre aide (précieuse) !
Dernière édition par Foubee le Lun Juil 09, 2018 10:54, édité 1 fois.
QQ Sound&Style, 2.0L 140ch, Boite auto et couleur aubergine

Avatar de l’utilisateur
Doume
Messages : 407
Inscription : Ven Mai 28, 2010 16:32
Etes-vous un robot de SPAM ? : NON
Localisation : Près de Lille
Contact :

Re: [QQ2009] - Faux-Contact clignotant arriere droit - existence du schema elec ?

Messagepar Doume » Lun Juin 04, 2018 16:59

En général, lorsque c'est le stop qui clignote au lieu du clignotant normal, c'est que la masse est mal raccordée : C'est l'autre ampoule qui sert de raccordement à la masse, et c'est la plus puissante des deux que l'on voit s'allumer.
Donc, vérifie le raccordement à la masse de ton bloc !
Qashqai 1.5 dCi 106cv, Noir métallisé, depuis le 03/06/2010
Image

grizzly45wm
Messages : 27
Inscription : Dim Juin 29, 2014 15:55

Re: [QQ2009] - Faux-Contact clignotant arriere droit - existence du schema elec ?

Messagepar grizzly45wm » Lun Juin 04, 2018 18:17

Bonsoir , il m'arrive la même mésaventure avec mon clignotant arrière gauche sur mon QQ+2 essence 141 Chv de 2008 .Les symptômes sont que lorsqu'il pleut il fonctionne correctement 4/5 fois et après il fait saccade et cela n'a lieu que pendant les épisodes pluvieux et cela me cause aussi des coupures moteurs .J'ai essayé par temps sec tout fonctionne bien .Je pensait a la platine porte ampoules mais cela proviendrait de la masse moteur?. Est il utile de changer la platine porte ampoules et est ce que quelqu'un connait la référence de cette pièces?.
Merci d'avance pour vos réponses et solutions.
qq+2 gris foncé 2.0 essence all mode tekna

Foubee
Messages : 21
Inscription : Mer Août 19, 2015 12:31

Re: [QQ2009] - Faux-Contact clignotant arriere droit - existence du schema elec ?

Messagepar Foubee » Mar Juin 05, 2018 10:04

Doume a écrit :En général, lorsque c'est le stop qui clignote au lieu du clignotant normal, c'est que la masse est mal raccordée : C'est l'autre ampoule qui sert de raccordement à la masse, et c'est la plus puissante des deux que l'on voit s'allumer.
Donc, vérifie le raccordement à la masse de ton bloc !


Merci pour vos réponses.
Je pense également que c'est un problème de masse quelque part. Par contre quelqu'un sait ou sont les prises à la masse pour un feu arrière droit ? Faut démonter l'interieur droit du coffre pour y accèder ? Ou bien c'est sur le circuit porte-ampoules que j'ai mis en photo sur ce post ?
QQ Sound&Style, 2.0L 140ch, Boite auto et couleur aubergine

DOMVINC
Messages : 170
Inscription : Dim Juil 19, 2009 16:38
Etes-vous un robot de SPAM ? : NON

Re: [QQ2009] - Faux-Contact clignotant arriere droit - existence du schema elec ?

Messagepar DOMVINC » Jeu Juin 07, 2018 10:54

Démontes le feux arrière et vérifies les connectiques. Cela m'est arrivé et bien rebranché et depuis cela fonctionne
QQ 1.5 DCI Connect Edition Cassis 2009
QQ 1.5 DCI Techna gris squale 2011
QQ 1.6 DCI 130 Ch Techna X-Tronic blanc lunaire 2014

Foubee
Messages : 21
Inscription : Mer Août 19, 2015 12:31

Re: [QQ2009] - Faux-Contact clignotant arriere droit - existence du schema elec ?

Messagepar Foubee » Ven Juin 08, 2018 10:03

DOMVINC a écrit :Démontes le feux arrière et vérifies les connectiques. Cela m'est arrivé et bien rebranché et depuis cela fonctionne


Merci Domvinc pour ta réponse, j'ai déjà démonté le feu arriere (voir photo en PJ) et vérifié les connectiques et je ne vois rien de special... Je voulais donc savoir ou se faisait la mise à la masse pour le feu arriere droit ?
Ou au pire des cas, s'il etait possible de racheter le circuit porte-ampoules de ce feu là ?
QQ Sound&Style, 2.0L 140ch, Boite auto et couleur aubergine

grizzly45wm
Messages : 27
Inscription : Dim Juin 29, 2014 15:55

Re: [QQ2009] - Faux-Contact clignotant arriere droit - existence du schema elec ?

Messagepar grizzly45wm » Sam Juin 09, 2018 9:41

Bonjour , concernant le porte ampoule pour t'on feux arrière j'ai obtenu la référence chez Nissan 26551 R .
qq+2 gris foncé 2.0 essence all mode tekna

Foubee
Messages : 21
Inscription : Mer Août 19, 2015 12:31

Re: [QQ2009] - Faux-Contact clignotant arriere droit - existence du schema elec ?

Messagepar Foubee » Mar Juin 12, 2018 10:17

Bon, j'ai pas trop avancé sur ma panne et maintenant ma batterie est complétement déchargée... :x
J'imagine que c'est pas une coincidence et qu'elle doit doucement se vider avec mon probleme de masse/connexions du bloc feu arriere droit. :roll:
Merci Grizzly pour la reference du porte ampoule arriere droit. J'esperais juste pouvoir identifier le probleme avant d'aller chez Nissan, car je ne suis vraiment pas sur que cela vienne du porte-ampoule (voir photo plus haut dans le post, car il me semble en bon etat...)

Je pensais changer ma batterie (elle a 4 ans et 3 mois) et venir regarder la tension moteur éteint des le changement de batterie effectué. Puis revenir 4 heures après et regarder si j'ai toujours cette meme tension. Quelqu'un pourrait il me confirmer que c'est une bonne methode afin de voir si j'ai une "fuite" dans mes circuits ?

Si j'ai effectivement une difference de tension entre ces deux mesures, j'essaye de deconnecter completement le porte ampoule arriere droit, je remesure la tension puis je remesure 4h plus tard.
QQ Sound&Style, 2.0L 140ch, Boite auto et couleur aubergine

grizzly45wm
Messages : 27
Inscription : Dim Juin 29, 2014 15:55

Re: [QQ2009] - Faux-Contact clignotant arriere droit - existence du schema elec ?

Messagepar grizzly45wm » Mar Juin 26, 2018 17:11

Bonjour , après plusieurs test j'ai enfin découvert l'origine de mon problème de clignotants.Le soucis provient bien de la platine et j'ai eu confirmation ce weekend lorsque je freine ou que les feux de positions sont allumés le clignotant se met en défaut .J'ai essayer dans tunnel avec feux allumés .Il me reste a commander cette platine sur internet .Chez Nissan c'est 73€ en faisant venir du Japon demi tarif et pièce d'origine.
qq+2 gris foncé 2.0 essence all mode tekna

grizzly45wm
Messages : 27
Inscription : Dim Juin 29, 2014 15:55

Re: [QQ2009] - Faux-Contact clignotant arriere droit - existence du schema elec ?

Messagepar grizzly45wm » Sam Juin 30, 2018 16:59

Bonjour , pièce commander aujourd'hui au Japon pour 35 € avec le transport livré normalement cette semaine .Patience :roll:
qq+2 gris foncé 2.0 essence all mode tekna

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1664
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: [QQ2009] - Faux-Contact clignotant arriere droit - existence du schema elec ?

Messagepar Uncle_BenZ » Sam Juin 30, 2018 19:00

grizzly45wm a écrit :Bonjour , pièce commander aujourd'hui au Japon pour 35 € avec le transport livré normalement cette semaine .Patience :roll:


Très intéressant tes infos !!! Merci ! Question : comment tu fais pour commander du Nissan au japon ???? Arigato :mrgreen:
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >65000km en E85 :idea:

grizzly45wm
Messages : 27
Inscription : Dim Juin 29, 2014 15:55

Re: [QQ2009] - Faux-Contact clignotant arriere droit - existence du schema elec ?

Messagepar grizzly45wm » Dim Juil 01, 2018 9:43

Bonjour , commande passée chez un fournisseur basé au Japon .Pièce d ' origine Nissan la société se nomme Amayama .Wait and see
qq+2 gris foncé 2.0 essence all mode tekna

grizzly45wm
Messages : 27
Inscription : Dim Juin 29, 2014 15:55

Re: [QQ2009] - Faux-Contact clignotant arriere droit - existence du schema elec ?

Messagepar grizzly45wm » Ven Juil 06, 2018 19:11

Bonsoir pièce livrée ce jour le délai de livraison (35€ tout compris) est respecter par la poste Japonaise et il ne reste plus qu'à l'installer pour vérifier si ça fonctionne.Je vous tiens au courant.
qq+2 gris foncé 2.0 essence all mode tekna

Foubee
Messages : 21
Inscription : Mer Août 19, 2015 12:31

Re: [QQ2009] - Faux-Contact clignotant arriere droit - existence du schema elec ?

Messagepar Foubee » Lun Juil 09, 2018 10:52

Bonjour à tous,

Je me suis repenché sur mon probleme ce weekend car je vais avoir de la route à faire. J'ai demonté la platine et cela venait du connecteur.
Le "pin" de la masse (cable noir) etait legerement plus noir que les autres et un poil tordu. Je l'ai frotté au coton tige, legerement redressé et j'ai mis un coup de bombe à contact. Tout est revenu dans l'ordre depuis 48h.
QQ Sound&Style, 2.0L 140ch, Boite auto et couleur aubergine

grizzly45wm
Messages : 27
Inscription : Dim Juin 29, 2014 15:55

Re: [QQ2009] - {RESOLU} - Faux-Contact clignotant arriere droit - existence du schema elec ?

Messagepar grizzly45wm » Jeu Juil 12, 2018 18:29

CA FONCTIONNE POUR MOI :D :D :D :D :D :D :D :D
qq+2 gris foncé 2.0 essence all mode tekna


Revenir vers « Electronique, audio & navigation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 7 invités