Maintenance forum

Si vous avez des difficultés de connexion et/ou d'utilisation, des suggestions pour améliorer le forum...

Modérateur : modérateurs

Avatar de l’utilisateur
chris
Admin
Messages : 979
Inscription : Mer Mars 21, 2007 17:06
Localisation : Montpellier

Maintenance forum

Messagepar chris » Mar Sep 25, 2012 8:53

Bonjour à tous.
Je vais faire une maintenance sur le serveur qui implique une fermeture temporaire du forum.
Il est donc probable que dans les heures / jours qui viennent vous ayez un message vous invitant à revenir un peu plus tard !

Avatar de l’utilisateur
chris
Admin
Messages : 979
Inscription : Mer Mars 21, 2007 17:06
Localisation : Montpellier

Re: Maintenance forum

Messagepar chris » Mar Sep 25, 2012 21:07

Voilà ca va repartir progessivement.
Ceux qui avaient mémorisé le mot de passe vont devoir se reconnecter.
Sinon tout devrait être ok et même plus rapide qu'avant.
Si vous constatez des problèmes postez ici.
Enjoy :mrgreen:

Avatar de l’utilisateur
alain93110
Modérateur
Messages : 5835
Inscription : Mer Mars 28, 2007 11:47
Etes-vous un robot de SPAM ? : NON
Localisation : Seine-Saint-Denis

Re: Maintenance forum

Messagepar alain93110 » Mar Sep 25, 2012 21:38

Apparemment, ça roule :wink:
2.0 dCi A. Pack gris Titane le 15/06/07 Image, puis 2.0 dCi Tekna Titanium le 20/07/10 Image
visitez aussi http://juke-passion.info/ et http://captur-passion.info/

Anthony74
Messages : 1879
Inscription : Ven Nov 25, 2011 18:28
Etes-vous un robot de SPAM ? : NON
Localisation : Haute-Savoie

Re: Maintenance forum

Messagepar Anthony74 » Mar Sep 25, 2012 22:54

Pour moi aucun problème, la navigation sur les pages est plus fluide qu'avant.
Parfois ça prenait pas mal de temps pour afficher un sujet ...
Qashqai 1.6 DCI 130 Stop/Start Tekna All-Mode Blanc Arctique viewtopic.php?f=13&t=9498
Image
Image

Avatar de l’utilisateur
hoyt59
Messages : 73
Inscription : Lun Juin 11, 2012 8:46
Etes-vous un robot de SPAM ? : NON
Localisation : Dunkerque

Re: Maintenance forum

Messagepar hoyt59 » Mer Sep 26, 2012 6:28

sur les post tout va bien par contre l'index est devenu un peu pour les mal voyants
les caractères sont énormes est ce que je suis le seul ?
QQ 1.5Dci106 acenta 2009

la lune est habité, il y a de la lumière tous les soirs !!!

Avatar de l’utilisateur
nonette
Messages : 11
Inscription : Jeu Sep 13, 2012 19:19
Etes-vous un robot de SPAM ? : NON
Localisation : allier

Re: Maintenance forum

Messagepar nonette » Mer Sep 26, 2012 7:38

tu n'es pas le seul , moi aussi plus gros caractères :wink:
Qashqai CONNECT EDITION 1.6 dCi FAP Stop/Start 130ch

Avatar de l’utilisateur
yger
Modérateur
Messages : 5869
Inscription : Jeu Fév 05, 2009 12:20
Etes-vous un robot de SPAM ? : NON
Localisation : Val de Marne (94)

Re: Maintenance forum

Messagepar yger » Mer Sep 26, 2012 9:30

Ici tout va bien !!! :)

Ce6
Modérateur
Messages : 5275
Inscription : Ven Avr 23, 2010 8:20
Etes-vous un robot de SPAM ? : NON
Localisation : IDF

Re: Maintenance forum

Messagepar Ce6 » Mer Sep 26, 2012 11:17

Bonjour,

Tout est Ok, ici :wink:

Merci
Le sujet existe certainement déjà, Merci d'utiliser la fonction Rechercher disponible ImageICI

Avatar de l’utilisateur
fredx360
Messages : 3428
Inscription : Lun Oct 04, 2010 11:37
Etes-vous un robot de SPAM ? : NON
Localisation : Meurthe & Moselle (54)

Re: Maintenance forum

Messagepar fredx360 » Mer Sep 26, 2012 18:55

Beaucoup plus fluide et rapide qu'avant :wink:
Nissan Qashqai 2 II 1.2 DIG-T 115 Blanc Connect Edition

Avatar de l’utilisateur
ririmedoc
Messages : 2213
Inscription : Sam Oct 23, 2010 12:04
Etes-vous un robot de SPAM ? : NON
Localisation : gironde
Contact :

Re: Maintenance forum

Messagepar ririmedoc » Mer Sep 26, 2012 19:44

nonette a écrit :tu n'es pas le seul , moi aussi plus gros caractères :wink:

J'ai eu le même problème juste après la maintenance mais maintenant tout et ok tbd4
Qashqai marron glacé acenta bva all mode 150cv dci de: 10-2007 à: 10-2010
Qashqai blanc acenta bva all mode 150cv dci + connect 01-2011 à 01-2013
DS4 blanc nacré Sport Chic THP160 BVA 03-2013

Avatar de l’utilisateur
hoyt59
Messages : 73
Inscription : Lun Juin 11, 2012 8:46
Etes-vous un robot de SPAM ? : NON
Localisation : Dunkerque

Re: Maintenance forum

Messagepar hoyt59 » Jeu Sep 27, 2012 7:14

en effet maintenant c'est redevenu normale
QQ 1.5Dci106 acenta 2009

la lune est habité, il y a de la lumière tous les soirs !!!

Avatar de l’utilisateur
chris
Admin
Messages : 979
Inscription : Mer Mars 21, 2007 17:06
Localisation : Montpellier

Re: Maintenance forum

Messagepar chris » Jeu Sep 27, 2012 8:39

Effectivement j'ai corrigé entre temps :mrgreen:
Merci de votre aide !


Revenir vers « Le forum, problèmes et maintenances »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités