dysfonctionnements du forum

Si vous avez des difficultés de connexion et/ou d'utilisation, des suggestions pour améliorer le forum...

Modérateur : modérateurs

Règles du forum
Avatar de l’utilisateur
Doume
Messages : 393
Inscription : Ven Mai 28, 2010 16:32
Etes-vous un robot de SPAM ? : NON
Localisation : Près de Lille
Contact :

dysfonctionnements du forum

Messagepar Doume » Dim Juin 10, 2018 11:29

Bonjour,
Je ne comprends pas pourquoi le forum continue à afficher une erreur, lorsque l'on poste sur un topic, bien que l'insertion ait été faite.
Ceci entraine des doublons, triplés, etc...
C'est bizarre, car je fréquente d'autres forums utilisant PhpBB, et seul qashsqai-passion semble être touché par ce bug !
Qashqai 1.5 dCi 106cv, Noir métallisé, depuis le 03/06/2010
Image

Avatar de l’utilisateur
titou78
Modérateur
Messages : 4282
Inscription : Dim Jan 22, 2012 21:57
Etes-vous un robot de SPAM ? : NON
Localisation : Yvelines

Re: dysfonctionnements du forum

Messagepar titou78 » Dim Juin 10, 2018 14:19

Chris s'en occupe :oops:
actuellement en qq 2 tekna dci 130 G-squale
logo qashqai passion.info au cul de ma titine + Dna meet
fred titou sur NISSAN.fr facebook/twitter, Ambassadeur Nissan/fan de NISMO,garages de références Nissan Sartrouville et Chambourcy 78

PF78
Messages : 113
Inscription : Ven Sep 01, 2017 7:03
Localisation : Yvelines

Re: dysfonctionnements du forum

Messagepar PF78 » Mar Juin 12, 2018 12:16

Je confirme, au début on est perdu
Qashqai TEKNA DCI 130 XTRONIC 2016


Revenir vers « Le forum, problèmes et maintenances »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités