Problème avec les notifications par mail

Si vous avez des difficultés de connexion et/ou d'utilisation, des suggestions pour améliorer le forum...

Modérateur : modérateurs

Avatar de l’utilisateur
Zebulon
Messages : 1277
Inscription : Sam Nov 06, 2010 12:26
Etes-vous un robot de SPAM ? : NON
Localisation : Près de Dourdan (91)
Contact :

Problème avec les notifications par mail

Messagepar Zebulon » Lun Sep 26, 2016 7:25

Salut la compagnie,

depuis quelques semaines, je n'ai plus de lien affiché dans les mails de notifications.
Les liens apparaissent comme du texte normal.
Le message apparait donc comme ça dans la boite mails :

Code : Tout sélectionner

Bonjour Zebulon,

Vous recevez cette notification car vous surveillez le sujet « [LISTE page
1] Téléphones bluetooth compatibles » sur «  ». Ce sujet a reçu une
nouvelle réponse de qashqaiou depuis votre dernière visite. Aucune nouvelle
notification ne vous sera envoyée jusqu’à ce que vous visitez le sujet.

Si vous souhaitez consulter le dernier message publié depuis votre dernière
visite, veuillez cliquer sur le lien suivant :
http://qashqai-passion.info/viewtopic.php?f=14&t=501&e=1&view=unread#unread

Si vous souhaitez consulter le sujet, veuillez cliquer sur le lien suivant
:
http://qashqai-passion.info/viewtopic.php?f=14&t=501

Si vous souhaitez consulter le forum, veuillez cliquer sur le lien suivant
:
http://qashqai-passion.info/viewforum.php?f=14

Si vous ne souhaitez plus surveiller ce sujet, vous pouvez cliquer sur le
lien « Ne plus surveiller le sujet », présent en bas de page du sujet
accessible ci-dessus, ou cliquer sur le lien suivant :
http://qashqai-passion.info/viewtopic.php?uid=7612&f=14&t=501&unwatch=topic




On ne peut toujours pas insérer de PJ dans un sujet, ce qui est bien dommage...

Avatar de l’utilisateur
alain93110
Modérateur
Messages : 5789
Inscription : Mer Mars 28, 2007 11:47
Etes-vous un robot de SPAM ? : NON
Localisation : Seine-Saint-Denis

Re: Problème avec les notifications par mail

Messagepar alain93110 » Lun Sep 26, 2016 9:02

ce serait pas une protection activée dans ta boite mails ? tbd17

les pièces jointes, c'est par sécurité
2.0 dCi A. Pack gris Titane le 15/06/07 Image, puis 2.0 dCi Tekna Titanium le 20/07/10 Image
visitez aussi http://juke-passion.info/ et http://captur-passion.info/

Juju_59320
Messages : 224
Inscription : Lun Fév 15, 2016 14:25

Re: Problème avec les notifications par mail

Messagepar Juju_59320 » Lun Sep 26, 2016 9:24

Dans les paramètres de ta boite mail tu ne serais pas passé en "Texte Brut" plutôt qu'en format "HTML" par hasard ???
Qashqai Connect Noir + Pack design Nov 2015 - 1.6l dci 130 - 6,4l/100 Km

Avatar de l’utilisateur
chris
Admin
Messages : 977
Inscription : Mer Mars 21, 2007 17:06
Localisation : Montpellier

Re: Problème avec les notifications par mail

Messagepar chris » Mar Sep 27, 2016 13:46

Oui ca vient probablement de la configuration de ton client mail.
Chez moi ca fonctionne normalement avec un lien.

Avatar de l’utilisateur
titou78
Modérateur
Messages : 3591
Inscription : Dim Jan 22, 2012 21:57
Etes-vous un robot de SPAM ? : NON
Localisation : Yvelines
Contact :

Re: Problème avec les notifications par mail

Messagepar titou78 » Mer Sep 28, 2016 9:03

Idem cela fonctionne bien :wink:
actuellement en qq 2 tekna dci 130 G-squale
logo qashqai passion.info au cul de ma titine + Dna meet
fred titou sur NISSAN.fr facebook/twitter, Ambassadeur Nissan/fan de NISMO,garage de référence Nissan Sartrouville 78

Avatar de l’utilisateur
Zebulon
Messages : 1277
Inscription : Sam Nov 06, 2010 12:26
Etes-vous un robot de SPAM ? : NON
Localisation : Près de Dourdan (91)
Contact :

Re: Problème avec les notifications par mail

Messagepar Zebulon » Sam Oct 01, 2016 7:18

J'utilise Gmail, donc non, ce n'est pas ça je n'ai rien touché et je précise que c'est le seul forum avec lequel j'ai ce problème.

D'ailleurs, je suis venu sur ce message pour voir sil y avait des nouvelles, mais je n'ai pas reçu de notification, alors que j'en ai reçu pour d'autres sur le forum.

Bizarre, bizarre.

Voici le dernier reçu :

Code : Tout sélectionner

christian34@gmail.com
   
17:16 (Il y a 14 heures)
   
À Zebulon
Bonjour Zebulon,

Vous recevez cette notification car vous surveillez le sujet « [dci 110
euro 5] Trous à l'accélération (résolu ?) » sur «  ». Ce sujet a reçu une
nouvelle réponse de miguel71 depuis votre dernière visite. Aucune nouvelle
notification ne vous sera envoyée jusqu’à ce que vous visitez le sujet.

Si vous souhaitez consulter le dernier message publié depuis votre dernière
visite, veuillez cliquer sur le lien suivant :
http://qashqai-passion.info/viewtopic.php?f=2&t=7549&e=1&view=unread#unread

Si vous souhaitez consulter le sujet, veuillez cliquer sur le lien suivant
:
http://qashqai-passion.info/viewtopic.php?f=2&t=7549

Si vous souhaitez consulter le forum, veuillez cliquer sur le lien suivant
:
http://qashqai-passion.info/viewforum.php?f=2

Si vous ne souhaitez plus surveiller ce sujet, vous pouvez cliquer sur le
lien « Ne plus surveiller le sujet », présent en bas de page du sujet
accessible ci-dessus, ou cliquer sur le lien suivant :
http://qashqai-passion.info/viewtopic.php?uid=7612&f=2&t=7549&unwatch=topic


Revenir vers « Le forum, problèmes et maintenances »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités