Nouveau qashqaien :)

Bienvenue à toi, nouveau ! Viens te présenter à ta nouvelle communauté !

Modérateur : modérateurs

Règles du forum
Schmils
Messages : 98
Inscription : Mar Août 31, 2010 11:32
Etes-vous un robot de SPAM ? : NON

Nouveau qashqaien :)

Messagepar Schmils » Mar Août 31, 2010 11:52

Bonjour à tous,

J'ai récemment découvert ce forum qui m'a été fort instructif !

En effet, j'ai récemment acheté un Qashqai 1.5 dci 106 ch acenta pack de juillet 2007.
72000 km's au compteur. 13700€ dans une concession Nissan (à l'origine affichée à 14900€ mais suite à l'état (portière conducteur bien rayée et volant abimé) j'ai réussi à faire baisser le prix au lieu d'effectuer les réparations)
J'ai surtout accroché à ce modèle pour la couleur assez rare :)

La suite en image !

Image


Le plaisir a été de courte durée, car j'ai déjà dû faire une reprogrammation pour les problèmes de trous à l'accélération, et je dois changer les amortisseurs arrière !
Heureusement, le service client Nissan le prend en charge malgré que le véhicule soit hors garantie constructeur depuis moins d'un mois.
Et je dois encore déterminer si la sensation "d'embrayage rugueux" est normale.

Sinon que du bonheur ! 8)

Abientôt sur le forum.
Qashqai 1.5 dCI 106ch Bleu Intense
Ma présentation :)
Mon avis tbd4

lolo59

Re: Nouveau qashqaien :)

Messagepar lolo59 » Mar Août 31, 2010 12:59

Image en effet, c'est rare un QQ de cette couleur

Avatar de l’utilisateur
Ln
Modérateur
Messages : 4657
Inscription : Mer Nov 14, 2007 13:20
Etes-vous un robot de SPAM ? : NON
Localisation : 86

Re: Nouveau qashqaien :)

Messagepar Ln » Mar Août 31, 2010 13:34

Image

C'est quoi comme couleur ?
Tu es de quelle région ?
QQ 1.5 DCI Acenta Noir Métal - Novembre 2007
Mon autre passion : faire des videos : http://www.youtube.com/user/Lovewaakeen
Image

Schmils
Messages : 98
Inscription : Mar Août 31, 2010 11:32
Etes-vous un robot de SPAM ? : NON

Re: Nouveau qashqaien :)

Messagepar Schmils » Mar Août 31, 2010 16:59

Bleu intense.

Véhicule acheté en Ile de France, et je suis de lorraine.
Qashqai 1.5 dCI 106ch Bleu Intense
Ma présentation :)
Mon avis tbd4

Avatar de l’utilisateur
Seb93
Messages : 424
Inscription : Dim Juin 27, 2010 15:12
Etes-vous un robot de SPAM ? : NON

Re: Nouveau qashqaien :)

Messagepar Seb93 » Mar Août 31, 2010 17:52

Il flash et il est beau ce bleu! Félicitations pour ton achat bien négocié! Tiens nous au courant pour tes soucis... :wink: tbd3
Qashqai 1.5 Dci TEKNA - Titanium - JA 18
Reçu le 12/07 à 14h15. Du bonheur c'te machine!
Image

Avatar de l’utilisateur
alain93110
Modérateur
Messages : 6210
Inscription : Mer Mars 28, 2007 11:47
Etes-vous un robot de SPAM ? : NON
Localisation : Seine-Saint-Denis

Re: Nouveau qashqaien :)

Messagepar alain93110 » Mar Août 31, 2010 18:46

Bonjour et Bienvenue sur le Forum
Très belle couleur bien flashie 8)
2.0 dCi A. Pack gris Titane le 15/06/07 Image, puis 2.0 dCi Tekna Titanium le 20/07/10 Image
visitez aussi http://juke-passion.info/

Avatar de l’utilisateur
jc.dub13
Modérateur
Messages : 2847
Inscription : Ven Jan 15, 2010 9:52
Etes-vous un robot de SPAM ? : NON
Localisation : assinghem 62380

Re: Nouveau qashqaien :)

Messagepar jc.dub13 » Mar Août 31, 2010 20:09

Image et très belle couleur tbd3
Image Image[Mon QQ] Ici
Connect édition ,noir,150cv 2L DCI automatique ,all mode, jantes 18,du 17 décembre 2009.

david65
Messages : 260
Inscription : Lun Mars 08, 2010 17:17
Etes-vous un robot de SPAM ? : NON
Localisation : TARBES 65

Re: Nouveau qashqaien :)

Messagepar david65 » Mar Août 31, 2010 20:12

bienvenue sur le forum
et
belle couleur tbd3
David aprés QQ BLACK un KUGA BLANC!!
Image

Avatar de l’utilisateur
autofolie
Messages : 351
Inscription : Mer Oct 28, 2009 20:02
Etes-vous un robot de SPAM ? : NON
Localisation : Essonne 91
Contact :

Re: Nouveau qashqaien :)

Messagepar autofolie » Mar Août 31, 2010 20:37

8) Bienvenu a toi le bleu :lol:
QASHQAI+2 Connect édition 18" 2.0L 140cv BVM Cassis depuis le 16 Juin 2010

L'automobile est aussi un delire : AutoFolie.org :lol:

Avatar de l’utilisateur
kristophe
Messages : 1195
Inscription : Jeu Avr 08, 2010 17:11
Etes-vous un robot de SPAM ? : NON
Localisation : 93 - Montreuil

Re: Nouveau qashqaien :)

Messagepar kristophe » Mer Sep 01, 2010 17:38

Image
Image

Avatar de l’utilisateur
zabosteph
Messages : 2669
Inscription : Ven Mars 05, 2010 22:49
Etes-vous un robot de SPAM ? : NON
Localisation : Warneton Belgique

Re: Nouveau qashqaien :)

Messagepar zabosteph » Mer Sep 01, 2010 20:36

Image
Qashqai +2 blanc modèle 2010
1.5dci 106ch

Tocbrother
Messages : 2400
Inscription : Sam Mai 01, 2010 15:16
Etes-vous un robot de SPAM ? : NON

Re: Nouveau qashqaien :)

Messagepar Tocbrother » Mer Sep 01, 2010 20:51

Image

Avatar de l’utilisateur
Floflodu72
Messages : 2671
Inscription : Jeu Mars 26, 2009 19:08
Etes-vous un robot de SPAM ? : NON
Localisation : France - Sarthe - Le Mans

Re: Nouveau qashqaien :)

Messagepar Floflodu72 » Jeu Sep 02, 2010 11:30

Bienvenue !
=> Sportage 1.7 CRDi 115 ch Active Sand Track + Alarme + Pack full leds depuis le 23/02/2012 ! :D 90000 km
=> Qashqai 1.5 dci 110 ch Connect Edition Blanc Arctique => 3/02/2012
=> Qashqai 1.5 dci 106 ch Acenta 2 Marron Glacé => 8/10/2011

Chris78
Messages : 1
Inscription : Sam Nov 06, 2010 15:08
Etes-vous un robot de SPAM ? : NON

Re: Nouveau qashqaien :)

Messagepar Chris78 » Sam Nov 06, 2010 15:16

Bonjour?

J'ai aussi un qq couleur marron glacé, 1,5 DCI de 2007, 72000 Klms, avec des trous à l'accélération et un embrayage qui broute légèrement en première, surtout quand il fait très sec. J'ai l'impression qu'il broute moins quand il pleut... C'est très désagréalble en ville. :( :(

Pour les trous à l’accélération, j'ai compris qu'il faut le reprogrammer, mais pour l'embrayage, est-ce un défaut connus , ou plutôt une problème d'usage?

Merci pour vos conseils

Avatar de l’utilisateur
chris37
Messages : 1765
Inscription : Ven Juil 02, 2010 14:41
Etes-vous un robot de SPAM ? : NON
Localisation : 78
Contact :

Re: Nouveau qashqaien :)

Messagepar chris37 » Sam Nov 06, 2010 17:21

Chris78 a écrit :Bonjour?

J'ai aussi un qq couleur marron glacé, 1,5 DCI de 2007, 72000 Klms, avec des trous à l'accélération et un embrayage qui broute légèrement en première, surtout quand il fait très sec. J'ai l'impression qu'il broute moins quand il pleut... C'est très désagréalble en ville. :( :(

Pour les trous à l’accélération, j'ai compris qu'il faut le reprogrammer, mais pour l'embrayage, est-ce un défaut connus , ou plutôt une problème d'usage?

Merci pour vos conseils

Euh ... ben là tu écris dans le post de la présentation d'un membre qui a un QQ bleu ...
Ce serait mieux de commencer par une petite présentation viewtopic.php?f=5 puis de poser ta question au bon endroit, par exemple : viewforum.php?f=2
Chris aussi :wink:
Image
ImageImage<< JOIN US !


Revenir vers « Présentation des nouveaux membres »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 15 invités