Raté d'allumage

Bienvenue à toi, nouveau ! Viens te présenter à ta nouvelle communauté !

Modérateur : modérateurs

Règles du forum
panthers973
Messages : 2
Inscription : Lun Juil 23, 2018 13:21
Localisation : GUYANE FRANCAISE

Raté d'allumage

Messagepar panthers973 » Lun Juil 23, 2018 13:50

Bonjour

Mon véhicule NISSAN QUASHQAI 1,5 DCI de 2012 roulait très bien, j'ai passé le contrôle technique et le lendemain j'ai démarré le véhicule et au bout de 3 ou 4 minutes il à fait 2 ou 3 à-coups et à perdu considérablement en puissance il ne dépassait pas les 80km/h et les 3000 tours puis la vitesse s'est très rapidement dégradée.
Je n'ai aucun voyant moteur.
J'ai une petite valise OBDCLICK qui me donne comme panne raté d'allumage.
Pouvez-vous m'aidez et m'indiquer dans quelles direction chercher la panne.

Merci d'avance pour vos réponses.

Cordialament


NISSAN Qashqai
Qashqai Phase 2 (J10E) 1.5 dCi 2WD FAP 110 cv

chris66820
Messages : 330
Inscription : Jeu Jan 29, 2015 9:31

Re: Raté d'allumage

Messagepar chris66820 » Lun Juil 23, 2018 17:42

Un petit retour au CT afin de le signaler au professionnel au cas où une durite aurait pu céder durant les essais du véhicule sur le banc de roulage ce qui pourrait expliquer dans un premier temps la perte de puissance.
Qashqai 2 phase 2 - 1.6 DIGT noir

Avatar de l’utilisateur
alain93110
Modérateur
Messages : 6204
Inscription : Mer Mars 28, 2007 11:47
Etes-vous un robot de SPAM ? : NON
Localisation : Seine-Saint-Denis

Re: Raté d'allumage

Messagepar alain93110 » Lun Juil 23, 2018 18:21

Bonjour et bienvenue sur Qashqai Passion (QQP). Image

Merci pour ta présentation.
Il existe un topic qui regroupe tout les liens dont tu auras besoin pour bien démarrer sur le forum, tu y trouveras des tutoriels, tel que "comment créer un nouveau sujet", "la foire aux questions", "comment insérer des images", etc... :arrow: [Liens] Incontournables du forum
Avant de créer un nouveau sujet, utilises la fonction "Rechercher" pour vérifier s'il n'existe pas un sujet semblable. :wink:
Comme tu possèdes déjà ton Qashqai (QQ) et si tu souhaites nous le présenter, tu peux créer un topic dans cette section Présentation de votre Qashqai
2.0 dCi A. Pack gris Titane le 15/06/07 Image, puis 2.0 dCi Tekna Titanium le 20/07/10 Image
visitez aussi http://juke-passion.info/

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1783
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: Raté d'allumage

Messagepar Uncle_BenZ » Lun Juil 23, 2018 18:32

panthers973 a écrit : j'ai passé le contrôle technique et le lendemain j'ai démarré le véhicule et au bout de 3 ou 4 minutes il à fait 2 ou 3 à-coups et à perdu considérablement en puissance


Hello, bienvenu au club.

Ton soucis n'a rien à voir avec le CT, je ne vois vraiment pas quel test aurait pu te causer un tel soucis. Il y a plusieurs causes possibles, mais puisque tu as une info ODB je dirais que tu as une bougie foireuse, du coup un cylindre ne s'allume pas, et tu n'as plus de puissance.
Par contre c'est bizarre que tu n'aies aucun voyant moteur ! Peut être est-ce là un bon signe, car cela veut aussi dire pas de perte de pression dans un turbo foireux, ou pas d'injecteur foireux non plus, pas de FAP foireux, donc un bon point.
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >71000km, carburant : E85

panthers973
Messages : 2
Inscription : Lun Juil 23, 2018 13:21
Localisation : GUYANE FRANCAISE

Re: Raté d'allumage

Messagepar panthers973 » Mar Juil 24, 2018 14:20

Bonjour à tous.

Merci pour vos réponses.

Je vais commencer par changer le filtre à gasoil car ce matin le véhicule à démarrer puis s'est éteint.
Ensuite soit je vais faire vérifier la pompe de gavage soit je vais là remplacer.

Je vous informe de l'évolution dès que j'ai un retour.

Bien à vous.


Revenir vers « Présentation des nouveaux membres »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 10 invités