coté conducteur plein d'eau

Bienvenue à toi, nouveau ! Viens te présenter à ta nouvelle communauté !

Modérateur : modérateurs

Règles du forum
MEKNASSI
Messages : 1
Inscription : Dim Déc 24, 2017 18:49

coté conducteur plein d'eau

Messagepar MEKNASSI » Dim Déc 24, 2017 19:31

Bonjour je vous demande de bien vouloir m'aider je vous explique mon cas
j ai fait changé mon pare brise au mois de septembre 2017 jusqu'ici tout vas bien sauf que lors du montage le gars avait oublié de mettre le joint du pare brise donc du coup il avait découpé les contours pour le collé sur le pare brise sauf que je m'en aperçois et il me demande de revenir plus tard pour refaire la manip donc rebelote et la il décolle le pare brise pour y inséré le joint dans le pare brise et il réussi a le recoller sauf que lors de ce passage il bousille les deux baguettes situé en bas du pare brise et la il me dis qu il les commandera et une fois réceptionné il me les installera.
courant octobre je repasse le voir et il me les installe quelque temps plus tard il a plu et un matin le pare brise plein de buée et odeur de moisi
Sur le coup je laisse passer sauf que le moisi me monte a la tête donc je me retrousse les manches donc je démonte le passage de roue coté conducteur et la c'est plein de terre je vide tous ça et je rince abondamment avec de l'eau je remonte tout en pensant avoir résolu le problème et la BIM quelques jours après je prend mon QQ et je m aperçois que sous le siège conducteur il y a une flaque d'eau donc j attend le WE et je démonte siège moquette et la je suis dégoutté toute la partie sous le volant sous le siège et a l'arrière c plein d'eau donc je ne sais pas d'ou vient ce soucis QUI COMMENCE VRAIMENT A M EXASPÉRER

HELP ME

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1448
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: coté conducteur plein d'eau

Messagepar Uncle_BenZ » Lun Déc 25, 2017 11:20

MEKNASSI a écrit :HELP ME


Sür et certain que ça vient d'un défaut d'étanchéité. Qu'entends-tu par "démonter le passage de roue" ? Parce que c'est peut être là que tu as mis de l'eau dans le QQ. Ou alors c'est lié au pare-brise, qui a laissé passer de l'eau je ne sais par où, tant que le joint n'était pas bien posé. Ce serait encore pire, car une fois le joint posé, l'eau accumulée (on sait tjr pas où...) ne peut plus s'échapper et va donc se retrouver à droite à gauche où il peut par évaporation/condensation...

En tout cas, un mec qui pose un parebrise sans joint, c'est pas un mec digne de toucher mon QQ !
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >65000km en E85 :idea:


Revenir vers « Présentation des nouveaux membres »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 7 invités