Voyant orange défaut moteur

Toutes les questions techniques autour de la mécanique.

Modérateur : modérateurs

Règles du forum
david65
Messages : 260
Inscription : Lun Mars 08, 2010 17:17
Etes-vous un robot de SPAM ? : NON
Localisation : TARBES 65

Re: Voyant defaut moteur

Messagepar david65 » Ven Juin 24, 2011 12:29

suite...
Mon cc fait la gueule (voiture origine Suéde..)
il me casse bien....Amen ..oblige.
Et il me sort que une fiche d'une prise de connexion est tordu et que cela viend de là.
Bon pourquoi pas, là seule chose c'est qu'il me semble que la connexion de la valise de maintenance, ...un hazard je suppose.
Donc voiture immobilisée,..on verra si on a le temps.. pati patata....

J'y vais à 14 h00 pour avoir des certitudes.

Quelqu'un aurait une photo ou la position de cette connexion pour en avoir le coeur net.

Merci à vous.

Aprés 6 QQ je que c'est celui de trop.
:cry: :cry: :cry: :cry: :cry:
merci
David aprés QQ BLACK un KUGA BLANC!!
Image

david65
Messages : 260
Inscription : Lun Mars 08, 2010 17:17
Etes-vous un robot de SPAM ? : NON
Localisation : TARBES 65

Re: Voyant defaut moteur

Messagepar david65 » Ven Juin 24, 2011 19:52

bon ouf!
rien de grave voiture récupérée à 17h00, ça roule!!!

mais ma femme est déjà partie au resto avec ses copines ce soir, la vie est vraiment trop injuste



Image
David aprés QQ BLACK un KUGA BLANC!!
Image

Avatar de l’utilisateur
Kamel
Messages : 448
Inscription : Mar Mars 08, 2011 9:45
Etes-vous un robot de SPAM ? : NON

Re: Voyant defaut moteur

Messagepar Kamel » Ven Juin 24, 2011 20:15

C'était donc un connecteur tordu ???
QASHQAI 1.5 DCi 110 FAP Tekna 2011 noir métal - Image

david65
Messages : 260
Inscription : Lun Mars 08, 2010 17:17
Etes-vous un robot de SPAM ? : NON
Localisation : TARBES 65

Re: Voyant defaut moteur

Messagepar david65 » Ven Juin 24, 2011 20:18

oui! oui!
comment il s'est tordu...contant de récupérer l'engin de ce garage, le défaut viendrait de là, je m'en contente.
David aprés QQ BLACK un KUGA BLANC!!
Image

Guill_0007
Messages : 50
Inscription : Lun Avr 27, 2009 12:28
Etes-vous un robot de SPAM ? : NON
Localisation : Germany

Re: Voyant defaut moteur

Messagepar Guill_0007 » Mar Juil 19, 2011 12:56

Hello,

J´ai récupére mon QQ est ai déjà effectué quelques 5.000kms, c´était une sonde du DPF qui était morte, et qui donnait de mauvaises infos au calculateur moteur.
Plus aucuns soucis, enfin pour le moment....


Je me réjouie de n´avoir plus que 2 mois à passer avec le QQ... vivement la suite :!:

jeanluc30
Messages : 2
Inscription : Dim Juil 01, 2012 15:46
Etes-vous un robot de SPAM ? : NON

Re: Voyant defaut moteur allumé en orange

Messagepar jeanluc30 » Dim Juil 01, 2012 16:21

bonjour,
QQ 1.6 DCI 130 de déc 2011, 25000km, voyant moteur allumé en orange, j'avais quelques "râtés" en accélération mais mon CC m'a remplacé un volet sous garantie cela semble avoir réglé le pb. Par contre pour le voyant, cela fait 2 séjours chez le CC dont le dernier en cours ( > 1 semaine), il cherche avec les ingé de NISSAN, ils ont appliqué un patch sans succés, ils en attendent un second pour début de semaine prochaine. Ils arrivent à éteindre le voyant et quelques km plus loin, il se réallume. C'est plus une histoire de gestion moteur (électronique) que du moteur lui même qui fonctionne correctement malgré ce voyant allumé qui inhibe le régulateur de vitesse. Je suis satisfait de la prise en compte et du professionnalisme de mon CC, voiture de courtoisie et info réguliére de sa part sur l'avancement. Maintenant je souhaite récupérer mon véhicule en bon état de marche. Merci de vos infos sur ce forum, je ne manquerai pas d'écrire la suite.

nous sommes le 17 juillet l'histoire continue : ça y est mon CC avec l'aide de NISSAN FRANCE HOLLANDE, je ne sais plus trés bien, ont détecté un clapet défectueux dans la ligne d'échappement et la bôite est en commande... Résumons, cela fait 1 mois que mon QQ est en analyse soit 7 mois de propriété et 1 mois à l'hôpital (15% d'indispo) Pourvu que cela serve à NISSAN et aux autres proprio. J'espére pouvoir finir l'histoire avec ce remplacement de clapet "grippé". A bientôt.
Dernière édition par jeanluc30 le Mar Juil 17, 2012 18:11, édité 1 fois.

tatietremblotte
Messages : 4
Inscription : Mer Juin 22, 2011 15:51
Etes-vous un robot de SPAM ? : NON

Re: Voyant defaut moteur

Messagepar tatietremblotte » Ven Juil 06, 2012 22:57

Hello

Petit retour d'expérience...

QQ 15DCI 2008 110000Kms

Temoin moteur rouge s'allume sur autoroute lors de depassement ou reprise dans une côte.

j'avais dejà eu le temoin, mais orange, l'année passée, c'était le filtre a air ( pirate) qui était complètement explosé après 10.000 kms d'ou obstruction de l'ecoulement d'air et calculateur qui ne sait plus comment il s'appelle.... enfin bref ici c'est différent.

par préco, et je devais de toute façon faire l'entretien, donc filtres air, diesel, huile vidange tout nouveau made in nissan...

toujours le prob donc appel au CC

Valisette diag: defaut systeme d'admission..... elle est bonne celle là!!! j'ai pas besoin d'une valise diag pour savoir qu'il y a un defaut lolll

bref discution avec le chef d'atelier chez mon CC ( très sympa) il m'explique que effectivement les valise diag ne savent pas tout et que certainement c'est un problème méca qui engendre un defaut du calculateur.
ayant plus du rotweiller que du rockefeller je lui explique que à 15 jours de mes vacances la ceinture étant bien serrée je souhaite son avis et sur ce que ce peut etre comme panne et que je ferai la reparation moi même.
Là il me dit que il y a 9 chance sur dix que ce soit le turbo Gloup.... 1500 roro plus M.O. chez CC

bon ne me decourageant pas tout de suite, je lui laisse la voiture en lui demandant de tester vraiment tout pour etre certain de ce qu'il me dit.
là il verifie tout, fait appel a nissan assistance, et selon les symptomes, ce pourait etre vanne EGR ( 195 HTVA chez CC).
Il demonte cette vanne et effectivement, elle grippe un peu lors de la fermeture ce qui peu vraisemblablement provoquer ce que j'ai comme problème sur autoroute.

Là je suis relativement soulagé, 195 au lieu de 1500 c'est bien ;-)

Le chef d'atelier degrippe la vanne en attendant que je la change, 1H de M.O c'est correct.

Bon donc je me procure une vanne EGR Pierburg marché parallèle, idem que chez nissan sauf que je la paie 135 TVAC ;-)

Je vais tester la tuture, et rebelotte temoin dans les mêmes conditions, mais en tirant un peu plus dans les rapport.

Retour chez CC je vois le Chef d'atelier qui me certifie que ce doit être le turbo puisque tout le reste est ok.

Quelle M....

Reprenant mon courage que j'avais légerement laissé de coté après avoir fait la courroie de distri il y a deux jour ( c'est franchement galère sur ces moteur renault )!!!!

J'ai passé ma soirée a démonter ce bête turbo! c'est aussi la galère pour l'avoir dehors mais bon y faut puisque le depart en vacance approche a grand pas. 3h30 pour le demontage...un boulon d'echappement que j'ai du disquer a la sortie turbo ( merci Dremel et ma petite femme qui me l'a acheté il y a peu)

Demain je vais chercher un turbo en echange standard. (+-650 tvac)


en examinant le turbo, j'ai l'impression qu'il y a legerement du jeu dans l'axe coté admission car on dirait que les aillettes ont frotés sur le contour mais bon je ne suis pas un spécialiste du turbo.

Je reviendrai vous conté la suite......

Ex Mécano du temps des carbus et du zero electronique embaquée...lolllll le bon temps quoi ;-)

Je suis de retour...

Bon turbo changé, echange standard vanne wastegate hs sur le turbo échangé mais je ne l'ai pas vu au remontage.... donc j'avais tout remonté et lors du test, j'avais un vieux diesel des années 80..
re M....

donc redemontage turbo, pas moyen d'avoir une wastgate ni chez nissan ni chez renault PFFF

coup de fil chez le revendeur du turbo lui non plus ne savait pas avoir la wastegate donc demontage de l'ancienne sur mon vieux turbo, test de depression ok

du coup remontage de la vieille wast sur le turbo echange standard.

maintenant, avant de remonter le tout, j'ai bien verifier la tige de la wesgate et là y avait de la crasse et de la calamine sur cet axe Hum Hum....

finalement ce n'était peu etre que cela mon problème, a cause de la crasse sur l'axe la wast restai bloquée lors de reprise sur autoroute du coup temoin moteur rouge et perte de puissance.....

le fait est que j'ai tout remonter ce soir et ça y est j'ai retrouvé toute la puissance et ce dans toutes les situations de roulage... et surtout plus aucun temoin... tbd4


donc avant de changer votre turbo verifiez quand même cette wastgate......

A bon entendeur...

Bonne vacances lolll
Dernière édition par tatietremblotte le Lun Juil 09, 2012 22:08, édité 1 fois.

jeanluc30
Messages : 2
Inscription : Dim Juil 01, 2012 15:46
Etes-vous un robot de SPAM ? : NON

Re: Voyant defaut moteur

Messagepar jeanluc30 » Sam Juil 07, 2012 18:24

antoinecorre a écrit :Je possede un QQ Acenta 2l DCi (05/2008 - 27000km) et depuis aujourd'hui, le voyant "defaut moteur" est allumé en orange et je n'ai plus de régulateur de vitesse. Tout le reste fonctionne normalement, pas de bruit, pas de trou a l'accélération... Est ce qu'un utilisateur a eu ou connait ce problème???
Merci Beaucoup
Antoine (Rennes)


Bonjour Antoine,
tu peux lire mon message sur le sujet (jeanluc30). Même défaut que toi en cours de recherche chez mon CC depuis 2 semaines. La prise en compte me parait professionnelle, j'attend bien sûr le résultat et j'informerai sur ce forum.
Cordialt

Avatar de l’utilisateur
Doume
Messages : 393
Inscription : Ven Mai 28, 2010 16:32
Etes-vous un robot de SPAM ? : NON
Localisation : Près de Lille
Contact :

Re: Voyant defaut moteur

Messagepar Doume » Dim Juil 08, 2012 15:31

J'ai eu un problème similaire avec une Passat 2L TDi
Dès l'acquisition, j'avais eu des soucis de voyant orange 'défaut moteur' dès que je parcourais de longues distances.
Après maintes interventions et une reprogrammation, le défaut semblait avoir disparu, pour réapparaitre quelques mois plus tard.

Au final, il a bel et bien fallu changer la régulation d'admission, probablement défectueuse depuis le début.
Entre temps, il m'avaient fait changer le turbo, sans résultat ! ! ! !
Mais cette régulation a fini par crever, et je ne pouvais plus rouler avec la bagnole : fumée noire, plus aucune puissance.

Bref, ne pas sous-estimer le rôle de ce module de régulation d'admission.

P...in d'électronique embarquée !
En plus, il n'y a plus beaucoup de vrais mécanos, dans les concessions : Ils sont tous en chemise blanche, et n'ont qu'une réponse : La valise ne signale rien, on ne peut rien faire !
Qashqai 1.5 dCi 106cv, Noir métallisé, depuis le 03/06/2010
Image

Anthony74
Messages : 1879
Inscription : Ven Nov 25, 2011 18:28
Etes-vous un robot de SPAM ? : NON
Localisation : Haute-Savoie

Re: Voyant defaut moteur

Messagepar Anthony74 » Jeu Fév 13, 2014 17:39

Bonsoir à tous,

J'ai moi aussi ce voyant (orange) qui vient de s'allumer sur mon QQ 1.6 dCi 130 qui a 85 000km...
Pour l'instant, je n'ai pas remarqué de problèmes hormis ce voyant allumé... Ca ne me rassure pas car je pars en vacances samedi matin :roll:

De quoi ça pourrait venir ? Voyant orange allumé fixe, aucun autre voyant allumé, révision dans 4500km ...
Qashqai 1.6 DCI 130 Stop/Start Tekna All-Mode Blanc Arctique viewtopic.php?f=13&t=9498
Image
Image

Avatar de l’utilisateur
jlbaty
Messages : 1108
Inscription : Mer Sep 12, 2012 14:33
Etes-vous un robot de SPAM ? : NON

Re: Voyant defaut moteur

Messagepar jlbaty » Jeu Fév 13, 2014 22:12

est ce qu' il s' éteint quand tu changes de page sur l' obd, si oui, il se peut que se soit l' initialisation de l' obd a sa mise sous tension
Le chaos élimine l ' utopie Laplacienne d ' une prédicabilité déterministe

Anthony74
Messages : 1879
Inscription : Ven Nov 25, 2011 18:28
Etes-vous un robot de SPAM ? : NON
Localisation : Haute-Savoie

Re: Voyant defaut moteur

Messagepar Anthony74 » Jeu Fév 13, 2014 22:35

J'ai essayé, il reste allumé.
J'ai contacté l'assistance, ne peuvent rien faire tant que le voyant n'est pas rouge. Me conseillent d'aller auprès d'une concession Nissan. Problème, je pars en vacance samedi tôt le matin ...

J'ai vérifié diverses choses :

- le régulateur de vitesse fonctionne
- la voiture n'est pas bridée, ni dans les tours (je peux aller au rupteur) ni en vitesse (j'ai pu monter à 115km/h sur autoroute)
- aucune perte de puissance / consommation supplémentaire
- aucun bruit particulier
- le stop start fonctionne


J'ai laissé la voiture une heure sans la toucher, et au redémarrage le voyant reste allumé. Je n'y comprend rien.

Le voyant s'est allumé d'un coup au démarrage. Je revenais du travail, bouchons au centre ville de Genève. Je me suis arrêté à la pharmacie, 5min plus tard je remet le contact et le voyant ne s'éteint plus. Pourtant aucun problème au démarrage...

Maintenant, je suis face à un dilemme. La concession Nissan de ma ville refusera de me prendre le QQ même s'il est sous garantie sous prétexte que je ne l'ai pas acheté chez eux. Ils refuseront de le prendre rapidement et aucun prêt de véhicule sauf payant. J'hésite donc à l'emmener chez Nissan Caveng Genève, mais une question me vient : puis-je emmener mon QQ en atelier en Suisse pour une prise en charge sous garantie ?
Qashqai 1.6 DCI 130 Stop/Start Tekna All-Mode Blanc Arctique viewtopic.php?f=13&t=9498
Image
Image

Anthony74
Messages : 1879
Inscription : Ven Nov 25, 2011 18:28
Etes-vous un robot de SPAM ? : NON
Localisation : Haute-Savoie

Re: Voyant defaut moteur

Messagepar Anthony74 » Ven Fév 14, 2014 1:59

Bon bah je viens de redémarrer la voiture, le voyant a disparu :shock:
Ca me va, je pars en vacances samedi matin et j'ai 500km à parcourir dans les prochaines 24 heures, on verra ça plus tard :roll:
Qashqai 1.6 DCI 130 Stop/Start Tekna All-Mode Blanc Arctique viewtopic.php?f=13&t=9498
Image
Image

Avatar de l’utilisateur
jlbaty
Messages : 1108
Inscription : Mer Sep 12, 2012 14:33
Etes-vous un robot de SPAM ? : NON

Re: Voyant defaut moteur

Messagepar jlbaty » Ven Fév 14, 2014 8:36

La garantie constructeur est une garantie europeenne où que tu te trouves nissan doit prendre en charge le vehicule , j ai eu un soucis avec un garage nissan , reparation non faite et absence de réponse au mail , j' ai contacté nissan par le numéro de sav nissan , je garage m ' a appelé pour prendre en charge le vehicule et me proposer un véhicule de prêt .
Le chaos élimine l ' utopie Laplacienne d ' une prédicabilité déterministe

Anthony74
Messages : 1879
Inscription : Ven Nov 25, 2011 18:28
Etes-vous un robot de SPAM ? : NON
Localisation : Haute-Savoie

Re: Voyant defaut moteur

Messagepar Anthony74 » Ven Fév 14, 2014 12:42

Ouais, ça c'est souvent le cas.
J'avais eut pareil avec Citroen. Le gars refusait de me la prendre car défaut moteur problème de sonde, et le responsable d'atelier m'a carrément dit "bah vous avez qu'à sortir du Parking, vous appelez l'assistance, notre camion va venir vous la remorquer et ça passera en garantie".
Je suis resté étonné car la voiture étant déjà dans le parking de la concession, et il me demande de la sortir, partir me garer à 100m par exemple et appeler l'assistance. Le camion viendra donc la remorquer (à 100m) et ça passera en garantie.
Résultat, je me suis garé sur un parking à côté, prise en charge ok et véhicule de prêt chez Europcar ...

Société de consommation ...
Qashqai 1.6 DCI 130 Stop/Start Tekna All-Mode Blanc Arctique viewtopic.php?f=13&t=9498
Image
Image


Revenir vers « Mécanique & Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités