Voyant orange défaut moteur

Toutes les questions techniques autour de la mécanique.

Modérateur : modérateurs

Règles du forum
antoinecorre
Messages : 1
Inscription : Mer Sep 02, 2009 18:53
Etes-vous un robot de SPAM ? : NON
Localisation : Rennes

Voyant orange défaut moteur

Messagepar antoinecorre » Mer Sep 02, 2009 19:02

Je possede un QQ Acenta 2l DCi (05/2008 - 27000km) et depuis aujourd'hui, le voyant "defaut moteur" est allumé en orange et je n'ai plus de régulateur de vitesse. Tout le reste fonctionne normalement, pas de bruit, pas de trou a l'accélération... Est ce qu'un utilisateur a eu ou connait ce problème???
Merci Beaucoup
Antoine (Rennes)

Avatar de l’utilisateur
1mdl
Messages : 272
Inscription : Mar Fév 12, 2008 21:25
Localisation : Belgique Liege

Re: Voyant defaut moteur

Messagepar 1mdl » Mer Sep 02, 2009 19:54

Bonsoir, j'ai eu ce problème 1 x.

Coupe moteur en roulant , plusieurs x et rien.
Arrêt complet 10 minutes et ensuite tout est rentré dans l'ordre.
+1000 km et le problème est resté absent. :D
Qashqai 1.5 dci noir teknapack en juillet 2008. que c'est long

cricri67
Messages : 1192
Inscription : Mar Juin 10, 2008 12:40

Re: Voyant defaut moteur

Messagepar cricri67 » Mer Sep 02, 2009 20:05

Ta voiture étant encore sous garantie, je ne prendrais aucun risque. RDV chez le CC pour controle, prêt d'une voiture de courtoisie le temps de l'intervention.

Au moins le CC ne pourra pas te reprocher de n'avoir pas réagi à temps.

Avatar de l’utilisateur
Yann33
VIP
Messages : 4798
Inscription : Lun Avr 14, 2008 9:14
Etes-vous un robot de SPAM ? : NON
Localisation : Dans la campagne Bordelaise

Re: Voyant defaut moteur

Messagepar Yann33 » Ven Sep 04, 2009 10:03

cricri67 a écrit :Ta voiture étant encore sous garantie, je ne prendrais aucun risque. RDV chez le CC pour controle

+1 :wink:
4ans et 100 000 kms en Qashqai,...maintenant je prends mon pied en Countryman
Image

Avatar de l’utilisateur
PIPO
Modérateur
Messages : 4919
Inscription : Lun Nov 19, 2007 22:28
Etes-vous un robot de SPAM ? : NON
Localisation : SUISSE

Re: Voyant defaut moteur

Messagepar PIPO » Ven Sep 04, 2009 17:57

+ 2 ............. :lol:
BMW X5

"Ne prenez pas la vie trop au sérieux, de toute façon vous n'en sortirez pas vivant"
http://captur-passion.info/ et http://qashqai-passion.info/

joelphil
Messages : 16
Inscription : Jeu Août 28, 2008 21:36

Re: Voyant defaut moteur

Messagepar joelphil » Lun Déc 28, 2009 11:12

Bonjour,
Je découvre ce post alors que depuis deux mois j'ai ce problème d'allumage du voyant moteur (en jaune) sur mon QQ (Teckna 2.0dci automatique all mode);
Le CC m'a changé la sonde de température du turbo. Mais peu de temps après le voyant s'est de nouveau allumé.
Retour chez le concessionnaire qui diagnostique le changement de la sonde Lambda de l'échappement
De nouveau le voyant s'allume. Le régulateur de vitesse ne fonctionne plus.
Après plusieurs visites et investigations du concessionnaire dont la dernière intervention durant deux jours les 21 et 22 décembre, le régulateur de vitesse ne fonctionne pas en sortant du garage et le voyant jaune s'est allumé après 15 km environ!!
Je dois revoir le Cc en janvier. Il semblerait que la connectique soit en cause et non un panne d'un élément du moteur après un contact du Concessionnaire avec "l'usine" Nissan.
J'ai appris aussi que lorsque l'on intervient sur ce problème de voyant moteur le régulateur doit être réinitialisé. Ce qui n'a pas toujours été fait dans mon cas
Enfin je désespère de voir une solution à ce problème un peu agaçant même si le concessionnaire prend la voiture sous garantie et met à ma disposition un véhicule.
QQ Tekna 2.0 dci all mode bte auto de novembre 2008
jusqu'en mars 2016
QQTekna 1.6 dCi 130+19"+glass roof+Xtronic+pearl white+cuir noir depuis début avril 2016

steph38
Messages : 26
Inscription : Lun Déc 14, 2009 18:55
Etes-vous un robot de SPAM ? : NON
Localisation : 38,region grenobloise

Re: Voyant defaut moteur

Messagepar steph38 » Mar Déc 29, 2009 11:04

j'ai eu ce pb sur un xtrail 173cv : qd le voyant moteur clignote : c'est le filtre à particule qui est encrassé : il faut rouler quelque tps en 4e à 80 kmh pour faire chaufer le filtrte et bruler les particules. Qd il reste allumer : direction la cc pour faire un nettoyage : cela prend environ 2h. normalement c'est prix en charge par la garantie.
Image<< JOIN US !

joelphil
Messages : 16
Inscription : Jeu Août 28, 2008 21:36

Re: Voyant defaut moteur

Messagepar joelphil » Mer Déc 30, 2009 13:11

Il me semble qu'il y a confusion entre deux voyants dans le post précédent. Ici nous parlons du voyant en forme de moteur de couleur jaune-orange. Dans le cas du filtre à particule à vidanger le voyant est différent.

Joël

Toujours satisfait de mon QQ (27300km) en un peu plus d'un an, sans problème majeur.
QQ Tekna 2.0 dci all mode bte auto de novembre 2008
jusqu'en mars 2016
QQTekna 1.6 dCi 130+19"+glass roof+Xtronic+pearl white+cuir noir depuis début avril 2016

steph38
Messages : 26
Inscription : Lun Déc 14, 2009 18:55
Etes-vous un robot de SPAM ? : NON
Localisation : 38,region grenobloise

Re: Voyant defaut moteur

Messagepar steph38 » Mer Déc 30, 2009 20:35

tu as raison : en plus du voyant moteur il y a le voyant du filtre à particule.
Image<< JOIN US !

Avatar de l’utilisateur
tibox
Messages : 338
Inscription : Jeu Oct 15, 2009 11:09
Etes-vous un robot de SPAM ? : NON
Localisation : Lille

Re: Voyant defaut moteur

Messagepar tibox » Ven Jan 07, 2011 16:07

Image

Bonjour,

J"ai également depuis ce matin ce voyant d'allumé en même temps qu'un problème de clignotant arrière gauche :
Il s'allume (fixe) quand je freine.
Le clignotant clignotte bien avec la commande d'ouverture centralisée des portes et lors de son utilisation normale. Par contre l'intensité lumineuse est bien inférieur par rapport à celui de droite.

Pensez-vous qu'il y a un lien ? Ce voyant n'est-il pas spécifique à la programmation "moteur" ?

Mon1,6L n'est plus garanti. :(
Dernière édition par tibox le Sam Jan 08, 2011 11:41, édité 1 fois.
Image Qashqai 1.6l Acenta noir juin 2007 VENDU

calimero10
Messages : 140
Inscription : Dim Fév 14, 2010 12:14
Etes-vous un robot de SPAM ? : NON
Localisation : ESTISSAC (10)

Re: Voyant defaut moteur

Messagepar calimero10 » Ven Jan 07, 2011 16:26

slt moi je suis routier et javais une renault, pour enlever les default je fermé à cle le camion avec la télécommande et je rouvrais des fois ca marchais

Avatar de l’utilisateur
zabosteph
Messages : 2669
Inscription : Ven Mars 05, 2010 22:49
Etes-vous un robot de SPAM ? : NON
Localisation : Warneton Belgique

Re: Voyant defaut moteur

Messagepar zabosteph » Ven Jan 07, 2011 22:20

tibox a écrit : Le clignotant clognotte bien avec la commande d'ouverture centralisée des portes et lors de son utilisation normale. Par contre l'intensité lumineuse est bien inférieur par rapport à celui de droite.
:(


en général, lorsque ca commence à clognoter, ca ne présage rien de bon!!!
Qashqai +2 blanc modèle 2010
1.5dci 106ch

Avatar de l’utilisateur
philippe10bis
Messages : 352
Inscription : Mar Nov 16, 2010 7:52
Etes-vous un robot de SPAM ? : NON
Localisation : Marne

Re: Voyant defaut moteur

Messagepar philippe10bis » Sam Jan 08, 2011 16:08

Passage à la valise chez un CC .... Tous les resets ne feront que retarder le problème qui peut parfois être grave ... :wink:
Qashqaï 2.0 DCI 150 FAP - connect édition - Titanium - livré le 10 janvier 2011

Image

Avatar de l’utilisateur
tibox
Messages : 338
Inscription : Jeu Oct 15, 2009 11:09
Etes-vous un robot de SPAM ? : NON
Localisation : Lille

Re: Voyant defaut moteur

Messagepar tibox » Jeu Jan 13, 2011 16:47

Ce serait la sonde lambda du pot catalytique à changer : Sonde de régulation ou de diagnostic.
J'en serai plus demain.
Image Qashqai 1.6l Acenta noir juin 2007 VENDU

Avatar de l’utilisateur
tibox
Messages : 338
Inscription : Jeu Oct 15, 2009 11:09
Etes-vous un robot de SPAM ? : NON
Localisation : Lille

Re: Voyant defaut moteur

Messagepar tibox » Ven Jan 14, 2011 15:12

De mieux en mieux :

Le CC a cru que mon véhicule de juin 2007 était encore sous garanti du coup il a approvisionné la pièce et l'a changée sans me présenter un devis mais aussi le 2 amortisseurs arrières également sans me demander (65 000 km)

Il me propose des remettre les anciens et me fais un devis pour le garder tbd2 .
Je pense lui dire Ok je vous achète les 2 amortisseurs mais la MO c'est pour vous :D J'ai rien demandé moi et pas de devis initial :D
Ça doit quand même les embêter de tout démonter puis remonter ....



ça coute combien un jeu d'amortisseur+pose en gros ?
sur http://www.oscaro.com/jeu-de-2-amortiss ... 632-896-gt : 69,92 € TTC Au lieu de 100,52€ TTC hors pose.
Image Qashqai 1.6l Acenta noir juin 2007 VENDU


Revenir vers « Mécanique & Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 5 invités