bruit de casserole en redémarrant moteur chaud

Toutes les questions techniques autour de la mécanique.

Modérateur : modérateurs

Règles du forum
Avatar de l’utilisateur
YAYA 2007
Messages : 147
Inscription : Mar Août 28, 2007 13:16
Localisation : REPUBLIQUE DE SAINT-MARIN

Messagepar YAYA 2007 » Lun Mars 10, 2008 20:01

Bonsoir Scirocco,

Chez BMW une solution pour les 3.0l D par grand froid était de préchauffer automatiquement dès l'activation de l'ouverture des portes le liquide de refroidissement. Le bruit caractéristique ressemble à une mise en route de ventilation.
Renseigne toi. C'est peut etre le cas du 2,0 dci. :D :D
YAYA 2007

Avatar de l’utilisateur
scirocco
Messages : 222
Inscription : Ven Juil 27, 2007 11:40
Localisation : IDF

Messagepar scirocco » Lun Mars 10, 2008 20:31

ok supericoutiguan 8) 8) 8) ! ! ! Je m'incline désolé de ne pas avoir eu d'humour un vendredi soir....... :wink: :wink:

Pour en revenir à mon petit prob je suis d'accord avec toi YAYA je vais me renseigner auprés du CC ! !

Merci @+

mailmic
Messages : 8
Inscription : Jeu Mai 08, 2008 22:19

Bruit de frottement à 25 KM/h environ

Messagepar mailmic » Ven Mai 09, 2008 11:24

Bonjour,

Voila, j'ai un QQ 2.0 dci acenta pack noir métal (j'adore), j'ai des trous dans l'accélération aux alentours de 2000 tours,
Mais j'ai surtout un problème de bruit de frottement à l'avant de mon QQ.
Quand je démarre le moteur et roule au dessus de 20 KM/H.
C'est un bruit de frottement et je sens la vibration dans les pédales cela dure 1 fraction de seconde mais je suis quand même inquiet.
J'en ai parlé à mon CC qui me demande de passer aujourd'hui car la dernière fois que j'ai emmené mon QQ, ils ont réglé des petits soucis du genre:
tache de graisse sur un revers de rideau de toit, rayure côté arrière droit passagé au niveau de la poignet, élément plastique de l'éclairage de l'habitacle mal monté (il se défait d'un côté).
Le plus hilarant, c'est quand ma femme voulait mettre les réhausseurs des enfants et que la banquette arrière lui est resté dans la main, elle était complètement démontée.
Et quand j'ai récupéré le véhicule une fois tout réparé, ils n'ont pas fait gaffe au bruit.
Donc je lui ai dit de monter dans mon véhicule et là, il a bien entendu le bruit.
D'après lui, c'est quelque chose qui ne se met pas en place.
Quelqu'un a-t'il une idée de ce que cela peut-être ?
Mon véhicule a 2500 Kms

Avatar de l’utilisateur
MIC91
Messages : 107
Inscription : Lun Mai 28, 2007 18:22
Localisation : ESSONNE

Messagepar MIC91 » Ven Mai 09, 2008 17:26

Ce ne serait pas le test de l'ABS? en général il se résume à quelques claquements...mais?
ACENTA gris titane pack nav 2l essence

Avatar de l’utilisateur
Maya
VIP
Messages : 2477
Inscription : Jeu Mars 29, 2007 20:49
Localisation : Bretagne

Messagepar Maya » Ven Mai 09, 2008 21:29

:roll: Aucune idée, mais en tout cas ton QQ n'est pas épargné :shock: Heureusement ton CC a l'air sérieux, c'est déjà un excellent point.
QQ NOIR, 1,5l Acenta, toit pano, depuis octobre: la cigogne était dans le coffre, jasmin est arrivé le 6 juin!

mailmic
Messages : 8
Inscription : Jeu Mai 08, 2008 22:19

bruit avant

Messagepar mailmic » Lun Mai 12, 2008 9:47

Bonjour,

Je suis allé chez mon CC vendredi et le bruit l'inquiète car ils ne savent pas d'où ça vient.
Peut-être un capteur d'abs.
Je lui ai parlé des bruits dans l'accélération aux alentours de 2000 tours, mais pour l'instant, il veut appeler Nissan pour ce bruit et voir ce qu'ils vont pouvoir faire.
En tout cas, il pense immobiliser le véhicule 3 jours et m'en préter un autre.
Le service relationnel que j'ai pour l'instant correspond tout à fait à ma demande.
Car j'ai eu des litiges avec la marque du lion pour une 407 hdi 2.0 et tous les 500, j'étais en panne (20 pannes en dix mois).
J'adore Mon QQ, il est vraiment bien.

Je vous tiens au courant pour la suite

mailmic :wink:

mailmic
Messages : 8
Inscription : Jeu Mai 08, 2008 22:19

bruit 15KM/H

Messagepar mailmic » Ven Mai 30, 2008 21:15

Bonjour,
Et oui, c'est encore moi, je viens d'avoir des nouvelles de mon CC et le post que j'avais posé sur le bruit à 25 KMS/H, c'est à environ 15 et non 25 KMS/H que je l'ai, et nissan lui a dit que cela venait de l'ABS et que c'était normal .
Ce bruit se fait sur tous les qashqai.
Quand est-il ?
Avez-vous le même bruit ? bruit de frottement d'une fraction de secondes.
merci de me répondre pour voir ce que je dois faire.

Mailmic :( :( :!:

Avatar de l’utilisateur
savtech
Messages : 58
Inscription : Ven Fév 29, 2008 13:35
Etes-vous un robot de SPAM ? : NON

Messagepar savtech » Dim Juin 01, 2008 1:32

Salut,

Si le bruit dont tu parles ne s'entend que si tu coupe le contact et qu'ensuite tu redemarres et ce pendant quelques secondes, c'est tout à fait normal il provient du bloc ABS qui realise son autoiagnostic.

mailmic
Messages : 8
Inscription : Jeu Mai 08, 2008 22:19

bruit

Messagepar mailmic » Mer Juin 04, 2008 21:26

Salut,

Ce bruit se fait aux alentours de 15 KMS/H
Puis plus rien.
Si j'éteinds mon moteur, et que je redémarre, dès que j'arrive à 15 KMS/H ce bruit revient, comme un frottement qui dure 1 fraction de seconde.
Si je ne dépasses pas les 15 KMS/S, pas de bruit.

Alors ?
Est-ce que votre QQ fait la même chose ?

Merci
Mailmic :?: :?:

gvirgil
Messages : 2
Inscription : Ven Juin 13, 2008 11:25

bruit

Messagepar gvirgil » Ven Juin 13, 2008 11:32

J'ai un QQ 2.0 l et j'ai observe un bruit simillaire. Bruit de frottement d'une fraction de secondes. Je ne croit pas que c'était normal.

Nomad
Messages : 20
Inscription : Jeu Mars 13, 2008 18:45

Messagepar Nomad » Ven Juin 13, 2008 14:06

euh dis moi tu n'aurais pas l'ESP par hasard ??

Nomad
Messages : 20
Inscription : Jeu Mars 13, 2008 18:45

Messagepar Nomad » Ven Juin 13, 2008 14:13

Je m'auto réponds, je viens de voir ton post plus bas, désolé, ça t'aurai éviter de voir ton CC et qu'il se ridiculise :evil: , ce bruit est normal, c'est l'ESP, je viens de voir que tu as un 2.0 dci, comme moi, j'ai également ce bruit, lors du démarrage et t'as un petit "chtonk" au niveau de pédales...
Ouf ton ESP marche et le mien aussi.

ca le fait sur toutes les voitures munies d'ESP, ça fait bizarre c'est vrai, mais c'est qu'il marche !!

Tu peux maintenant aller voir ton CC, qu'il se recycle.

Nomad
Messages : 20
Inscription : Jeu Mars 13, 2008 18:45

Messagepar Nomad » Ven Juin 13, 2008 14:19

Evuidemment qu'on l'adore ce QQ, et en plus ce bruit est rassurant c'est l'esp qui se met en marche, voir ma réponse sur ton autre post à 15km/h.

Que ceux qui n'ont jamais eu d'ESP ne sachent pas, c'est normal, mais le CC c'est inexcusable :roll: , de plus il me semble que c'est noté dans le manuel que ce petit bruit est normal.

Tu peux essayer n'importe quelle voiture avec ESP, tu auras ce bruit.

Sois rassuré et profite de ton QQ, comme moi ! :wink:

Nomad
Messages : 20
Inscription : Jeu Mars 13, 2008 18:45

Messagepar Nomad » Ven Juin 13, 2008 14:25

Incroyable que le CC ne sache pas ça !!!!
En plus ce bruit ne se produit qu'au démarrage après avoir mis le contact, après il ne se reproduira pas jusqu'au prochain redemarrage, tu ne l'as d'ailleurs pas qd tu demarres d'un feu par ex, donc son diagnostic est faux.

La honte de sa vie, quand il aura la réponse de Nissan France... :lol:

ca promet si jamais t'as d'autres soucis...

Avatar de l’utilisateur
Giovani
VIP
Messages : 3152
Inscription : Mar Nov 27, 2007 12:47
Etes-vous un robot de SPAM ? : NON
Localisation : Seine Saint-Denis (93)

Messagepar Giovani » Ven Juin 13, 2008 14:43

Merci Nomad, comme quoi on en finit pas de découvrir des secrets du QQ...
Mais c'est vrai que certains CC ne savent pas différentes fonctions du QQ :!: :wink:
Image Au volant de mon QQ Gris Perle ACENTA PACK + Pack navigation...


Revenir vers « Mécanique & Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 15 invités