essuie glace qui se lance sans raison avec le contact

Toutes les questions techniques autour de la mécanique.

Modérateur : modérateurs

qashqaiforever
Messages : 1
Inscription : Dim Août 06, 2017 15:01

essuie glace qui se lance sans raison avec le contact

Messagepar qashqaiforever » Dim Août 06, 2017 15:45

Bonjour,

Je suis heureux propriétaire d'un nissan qashqai de 2013 connect edition. J'ai un petit problème lors de la mise du contact les essuies glaces se lancent tout seuls (une seule fois). C'est gênant avec 35 degré.

Si quelqu'un peut m'aider c'est sympa :D

Merci d'avance

Avatar de l’utilisateur
alain93110
Modérateur
Messages : 5771
Inscription : Mer Mars 28, 2007 11:47
Etes-vous un robot de SPAM ? : NON
Localisation : Seine-Saint-Denis

Re: essuie glace qui se lance sans raison avec le contact

Messagepar alain93110 » Dim Août 06, 2017 18:10

Bonjour,
La présentation n'est pas obligatoire sur Qashqai Passion mais elle est appréciée, pour que nous puissions en savoir un peu plus sur toi et ton QQ.
Elle participe à l’ambiance conviviale du forum.
Le forum Qashqai passion n'est pas un supermarché, ni une foire aux questions, mais un forum d'échanges ou la convivialité prédomine.
Pour ta présentation, crée un nouveau sujet ici :arrow: Présentation des nouveaux membres

Merci de ta compréhension.


Pour ton soucis, par grande chaleur, au contact moi aussi les essuie-glaces se mettent en route 1 fois, alors maintenant je les mets sur 'off' tout le temps
2.0 dCi A. Pack gris Titane le 15/06/07 Image, puis 2.0 dCi Tekna Titanium le 20/07/10 Image
visitez aussi http://juke-passion.info/ et http://captur-passion.info/


Revenir vers « Mécanique & Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 9 invités