probleme demarrage aléatoire

Toutes les questions techniques autour de la mécanique.

Modérateur : modérateurs

xav00007
Messages : 4
Inscription : Lun Juil 03, 2017 21:36

probleme demarrage aléatoire

Messagepar xav00007 » Lun Juil 03, 2017 22:02

Bonjour a tous

Je suis propriétaire d'un qashqai 1,6 dci 130 start & stop de 2013.

Ma batterie d'origine m'ayant laché en janvier dernier je l'ai remplacée par une Varta E39 AGM 70AH 760A.
Depuis j'ai un problème de démarrage recurrent, au début c'était une fois par moi a peu près, maintenant c'est presque une fois par jour. (Pour info je roule 35 000km par an, essentiellement de l'autoroute et très peu de ville)

En resumé je tourne la clé pour demarrer, le demarreur tousse mollement puis plus rien. Toutes les aiguilles se mettent a vibrer sur place, un message "defaut start & stop" apparait et l'odb se remet a zero. Comme si la batterie etait HS.
Il me restait plus qu'a trouver une autre voiture pour demarrer avec les cables (marche à chaque fois).

J'ai fait tester ma batterie + alternateur au garage, ils sont OK : les tensions sont bonnes, les cosses sont propres et bien serrées.

Puis au fur et à mesure que ce probleme apparaissait, je me suis rendu compte qu'en mettant / enlevant le contact, allumer/eteindre les pleins phares tout ca plusieurs fois, le demarreur semble revenir à la vie petit à petit jusqu'a demarrer le moteur. Une fois lancé tout semble normal.

Le plus etrange c'est que ce problème apparait de manière très aléatoire.
- une fois je roule 200km, je m'arrete 3 minutes à une boulangerie et plus possible de démarrer.
- ce matin j'avais laisse la voiture 2 jours sur le parking, et idem pas de demarrage.
et certaines fois dans les memes cas le moteur demarre très bien; une certitude c'est que le problème est de plus en plus fréquent.

Autre fait étrange aujourd'hui,pendant que ce problème survenait l'aiguille de carburant est restée "collée" tout à gauche comme si mon reservoir etait vide alors qu'il était quasi plein. Après avoir pu démarrer et remis 5 litres à la station, l'aiguille est remontée au max.

Avez-vous déja rencontré ce problème ? Merci par avance pour votre aide

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1041
Inscription : Ven Mai 02, 2014 10:34

Re: probleme demarrage aléatoire

Messagepar Uncle_BenZ » Mar Juil 04, 2017 10:35

Salut,

Tu as DEUX problèmes distincts :
1/Ta batterie est pourtant bien HS. Regarder sa tension n'est PAS un bon indicateur, ce sont les VARIATIONS de tensions qui comptent ! Par ex, la mienne (une bosch), était à 11.8-11.9V cet hivers, et tourne là à 12.1-12.5V cet été, elle est neuve mais bien CHARGEE ! Pas la tienne !

2/Ta jauge commence à déconner, bientôt elle restera à gauche, j'ai le mm soucis ! Soit c'est un faux contact (quelqu'un l'a très bien expliqué suite à mon post) soit c'est une jauge morte (Scorpion en est à sa 3ème...).
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >59000km dont >44000km en E85 :idea:

xav00007
Messages : 4
Inscription : Lun Juil 03, 2017 21:36

Re: probleme demarrage aléatoire

Messagepar xav00007 » Mar Juil 04, 2017 18:33

Salut
Merci pour ta réponse, ça ne peut être autre chose que la batterie ?
J'irais au magasin demain pour essayer de la faire échanger sous garantie.

Avatar de l’utilisateur
Wolf68
Messages : 143
Inscription : Mar Sep 20, 2016 19:00
Localisation : Alsace

Re: probleme demarrage aléatoire

Messagepar Wolf68 » Mer Juil 05, 2017 12:10

Mmh, oui, essaye déjà de te faire échanger la batterie !

Je voulais juste rajouter que le message "S&S indisponible" c'est un bon moyen de voir que sa batterie à une tension trop faible. Si tu le vois régulièrement commence déjà par là.
QQ+2 Tekna All-Mode 1.6 DCi 130 de 2013 (& Focus ST MK3 2.0 250)

xav00007
Messages : 4
Inscription : Lun Juil 03, 2017 21:36

Re: probleme demarrage aléatoire

Messagepar xav00007 » Sam Août 05, 2017 20:07

Salut, juste pour vous faire un retour le problème venait bien de la batterie , elle ne dépassait plus les 500mA en charge. Nouvelle batterie installée il y a 2 semaines et depuis plus de coupures.

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1041
Inscription : Ven Mai 02, 2014 10:34

Re: probleme demarrage aléatoire

Messagepar Uncle_BenZ » Dim Août 06, 2017 9:38

xav00007 a écrit :Salut, juste pour vous faire un retour le problème venait bien de la batterie , elle ne dépassait plus les 500mA en charge. Nouvelle batterie installée il y a 2 semaines et depuis plus de coupures.


Et pour ta jauge de carburant ??
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >59000km dont >44000km en E85 :idea:

xav00007
Messages : 4
Inscription : Lun Juil 03, 2017 21:36

Re: probleme demarrage aléatoire

Messagepar xav00007 » Lun Août 28, 2017 9:00

ca devait etre lié pour la jauge car ce probleme n'est plus revenu non plus.


Revenir vers « Mécanique & Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Google Adsense [Bot] et 15 invités