Voyant anomalie moteur ... Qasqhai 2015 4000 Kms !

Toutes les questions techniques autour de la mécanique.

Modérateur : modérateurs

Règles du forum
Avatar de l’utilisateur
Gianni14
Messages : 221
Inscription : Dim Fév 22, 2015 14:21

Voyant anomalie moteur ... Qasqhai 2015 4000 Kms !

Messagepar Gianni14 » Mer Juin 10, 2015 19:22

Bonjour à tous,

Comme indiqué dans le titre, j'ai le voyant anomalie moteur qui s'est allumé aujourd'hui :roll: .

IL est fixe et de couleur Orange ; Pour le moment, aucun dysfonctionnement constaté, l'auto roule comme si tout était OK :wink: .


Cela est déjà arrivé sur le nouveau Qasqhai à l'un de vous :?: avec si peu de Kms .... car l'auto n'a que 4000 Kms !

PS : Et malgré plusieurs arrêts, il se rallume systématique ( ou plutôt ne s'éteint pas après le démarrage ).
Qashqai - Avril 2015 - Connect Edition 130cv DCI Rouge Magnétique

Avatar de l’utilisateur
fredo 360
Messages : 68
Inscription : Mer Mai 06, 2015 6:25
Localisation : nancy 54

Re: Voyant anomalie moteur ... Qasqhai 2015 4000 Kms !

Messagepar fredo 360 » Mer Juin 10, 2015 19:44

Ton start and stop fonctionne ?
➡En QQ 360#1.6 130ch#⬅

Avatar de l’utilisateur
Gianni14
Messages : 221
Inscription : Dim Fév 22, 2015 14:21

Re: Voyant anomalie moteur ... Qasqhai 2015 4000 Kms !

Messagepar Gianni14 » Mer Juin 10, 2015 19:51

Oui, j'ai regardé s'il n'y avait pas autre chose qui ne fonctionnait pas qui pouvait avoir un lien mais je n'ai rien trouvé.
Qashqai - Avril 2015 - Connect Edition 130cv DCI Rouge Magnétique

Avatar de l’utilisateur
fredo 360
Messages : 68
Inscription : Mer Mai 06, 2015 6:25
Localisation : nancy 54

Re: Voyant anomalie moteur ... Qasqhai 2015 4000 Kms !

Messagepar fredo 360 » Mer Juin 10, 2015 20:09

Peut-être une sonde lambda ou autres..
➡En QQ 360#1.6 130ch#⬅

Avatar de l’utilisateur
JAJA
Messages : 976
Inscription : Dim Août 14, 2011 19:26
Etes-vous un robot de SPAM ? : NON
Localisation : POITIERS

Re: Voyant anomalie moteur ... Qasqhai 2015 4000 Kms !

Messagepar JAJA » Mer Juin 10, 2015 20:16

aller HOP , direction CC pour la valise :mrgreen:
Qashqai+2 TEKNA 1.6dCi 130-Blanc/cuir noir2011
Image

Avatar de l’utilisateur
irongold600
Messages : 516
Inscription : Mer Jan 21, 2015 15:30

Re: Voyant anomalie moteur ... Qasqhai 2015 4000 Kms !

Messagepar irongold600 » Jeu Juin 11, 2015 8:35

Ca arrive souvent sur les Qashqai Rouge

:mrgreen:


PS : j'ai 6000 km et pas eu ce défaut..encore
Par contre une fois le start & stop ne voulait pas se desactiver...

bref, pas tres fiable cette voiture je crois
Qashqai 2, Fevrier 2015 1.5 DCI 110 Connect Edition + pack Design
gris Squale + ecrous antivols + roue de secours

Avatar de l’utilisateur
Gianni14
Messages : 221
Inscription : Dim Fév 22, 2015 14:21

Re: Voyant anomalie moteur ... Qasqhai 2015 4000 Kms !

Messagepar Gianni14 » Jeu Juin 11, 2015 11:30

Je reviens de chez le CC ....

Donc passage à la Valise et ils n'ont pas réussi à enlever le défaut :? qui est un souci de Gestion dans le Calculateur :arrow: Ratio de Pression d'air anormale, un truc comme cela :wink: .

Et donc RDV pris pour Vendredi 19 pour toute la Journée car pour l'instant, ils ne savent pas trop d'oû vient le souci :? .

J'ai refait ce matin divers tests et j'ai pu m'apercevoir que le régulateur de Vitesses ne fonctionnait pas ( il peut s'allumer sur ON mais les Kms restent en --- ).

Hormis cela, RAS tbd1 ... mais çà commence bien tbd5 .
Qashqai - Avril 2015 - Connect Edition 130cv DCI Rouge Magnétique

Avatar de l’utilisateur
irongold600
Messages : 516
Inscription : Mer Jan 21, 2015 15:30

Re: Voyant anomalie moteur ... Qasqhai 2015 4000 Kms !

Messagepar irongold600 » Jeu Juin 11, 2015 14:27

ce qui m'enerve PROFONDEMENT avec ces CC, c'est qu'ils cherchent de suite a EFFACER le defaut au lieu de le CORRIGER..

Bordel, ils sont où les mecanos d'avant ??????????

là on a des pingouins avec des gants blancs
Qashqai 2, Fevrier 2015 1.5 DCI 110 Connect Edition + pack Design
gris Squale + ecrous antivols + roue de secours

Markero

Re: Voyant anomalie moteur ... Qasqhai 2015 4000 Kms !

Messagepar Markero » Jeu Juin 11, 2015 19:14

irongold600 a écrit :ce qui m'enerve PROFONDEMENT avec ces CC, c'est qu'ils cherchent de suite a EFFACER le defaut au lieu de le CORRIGER..

Bordel, ils sont où les mecanos d'avant ??????????

là on a des pingouins avec des gants blancs


Les mécanos d'avant n'avaient pas autant d'électronique à traiter. Là c'est un problème électronique pas mécanique malheureusement pour le posteur

Avatar de l’utilisateur
irongold600
Messages : 516
Inscription : Mer Jan 21, 2015 15:30

Re: Voyant anomalie moteur ... Qasqhai 2015 4000 Kms !

Messagepar irongold600 » Jeu Juin 11, 2015 20:24

Un voyant moteur qui s'allume peut etre un pb mecanique aussi..

Mais pour le savoir fait chercher au lieu d'effacer
Qashqai 2, Fevrier 2015 1.5 DCI 110 Connect Edition + pack Design
gris Squale + ecrous antivols + roue de secours

Markero

Re: Voyant anomalie moteur ... Qasqhai 2015 4000 Kms !

Messagepar Markero » Ven Juin 12, 2015 8:44

irongold600 a écrit :Un voyant moteur qui s'allume peut etre un pb mecanique aussi..

Mais pour le savoir fait chercher au lieu d'effacer


10 balles que ce n'est pas mécanique mais bien ce qui entoure la mécanique. Boitier, vanne, turbo et j'en passe.
Parce qui si c'était purement mécanique nul doute qu'un mécano aurait trouvé

Avatar de l’utilisateur
Michel Ballif
Messages : 116
Inscription : Lun Nov 17, 2014 10:17

Re: Voyant anomalie moteur ... Qasqhai 2015 4000 Kms !

Messagepar Michel Ballif » Jeu Juin 18, 2015 13:44

irongold600 a écrit :
ce qui m'enerve PROFONDEMENT avec ces CC, c'est qu'ils cherchent de suite a EFFACER le defaut au lieu de le CORRIGER..



Rien d'étonnant, c'est exactement ce qui vient de m'arriver: le témoin moteur orange fixe et pas de symptômes.

Le CC a effacé la faute, prétextant un bug électronique. Pas de problème durant 3-4'000 km et rebelote. Je retourne chez le CC disant que je refusais qu'il effacent la faute sans diagnostic. Ils ont détecté une défectuosité de la sonde de température. Ils commandent la sonde et je retourne chez le CC. Malheureusement impossible de remplacer la sonde, car la connectique n'était pas la bonne (selon eux). Bref je retourne une 4ème fois chez le CC, bonjour le temps perdu) ce dernier mardi et la sonde avec sa connectique a été changée.

Ce dernier épisode date de ce mardi, bref, il va falloir que je surveille mes témoins. Et changer de CC si ça se reproduit (suis sous garantie).

PS: quelqu'un a mentionné le fameux Start & Stop. N'oublions pas les exceptions quant au fonctionnement de ce gadget (climatisation enclenchée, régénération du filtre à particules, moteur encore froid, la vitesse cible (30 ou 40 km/h pas encore atteinte ... ). Néanmoins ce système est très capricieux. Je soupçonne effectivement très sensible à l'état momentané de la batterie ... et encore. Hier, après 50 km, il ne fonctionnait pas. J'ai coupé le contact suis reparti et le système s'est remis à fonctionner parfaitement. Encore un point à ne pas lâcher pendant la garantie.

Bon courage
anciennement: Nissan Qashqai 130 cv 4x4 diesel tekna (modèle 2014)
nouvellement : New Nissan X-Trail 177 cv 4x4 diesel teinta (modèle fin 2017)

Avatar de l’utilisateur
Gianni14
Messages : 221
Inscription : Dim Fév 22, 2015 14:21

Re: Voyant anomalie moteur ... Qasqhai 2015 4000 Kms !

Messagepar Gianni14 » Jeu Juin 18, 2015 17:29

J'ai RDV demain , j'espère que cela ne finira pas comme toi :? .

Déjà que j'y suis retourné :

- Pour faire changer le bouchon de remplissage d'huile qui était cassé ( non vu lors de la ivraison )

- Passer la valise pour ce PB de voyant anomalie moteur.


Sans compter l'histoire du train AV ( Parallélisme ) mal réglé
que j'ai fait faire de mon côté ailleurs :wink: .
Qashqai - Avril 2015 - Connect Edition 130cv DCI Rouge Magnétique

VENDETTA1
Messages : 64
Inscription : Ven Mai 15, 2015 19:59

Re: Voyant anomalie moteur ... Qasqhai 2015 4000 Kms !

Messagepar VENDETTA1 » Jeu Juin 18, 2015 18:17

Markero a écrit :
irongold600 a écrit :ce qui m'enerve PROFONDEMENT avec ces CC, c'est qu'ils cherchent de suite a EFFACER le defaut au lieu de le CORRIGER..

Bordel, ils sont où les mecanos d'avant ??????????

là on a des pingouins avec des gants blancs


Les mécanos d'avant n'avaient pas autant d'électronique à traiter. Là c'est un problème électronique pas mécanique malheureusement pour le posteur


Bonjour.

Je suis du même avis que Monsieur Markero.
L'électronique embarquée est un véritable cauchemard. Devant un souci aléatoire et sans autre symptomes, il est tentant d'acquitter un défaut et parfois celui ci ne revient plus. On mettra cela sur le compte du fameux "bug" isolé
Par contre, s'il revient, le mecano approfondira la recherche pour aller au bout du diag.

La encore ce n'est pas gagné parce qu'un défaut peut avoir de multiples origines.

Si je peux me permettre une analogie, aujourd'hui, les voitures malades sont un peu comme les êtres humains: une toux isolée peut aller du simple refroidissement à une maladie beaucoup plus grave. Un médecin commencera par le sirop et si ça ne suffit pas, attaquera alors avec la grosse artillerie comme la radio ou le scanner.
Résultat, on y aura été peut-être qu'une seule fois mais peut-être devrons nous passer des jours en examens. L'important est qu'à la fin on soit guéri.
Certe, une vie humaine n'est pas comparable a un souci mécanique mais cette comparaison est là juste pour représenter la démarche du mécano désemparé face à tout ces capteurs qui équipent la moindre petite voiture de nos jours.
Et le pire, c'est que le mécano n'obtiendra aucune réponse s'il demande à sa malade "et si j'appuie là, ça vous fait mal?"

Après, il est vrai qu'il y a de bons et de mauvais médecin comme de bons ou mauvais mécanos. La différence est dans l'écoute et l'expérience.

Est-ce le la rançon de la technologie?

Ceci est, je pense, un trop long débat et n'est surement pas le sujet du post.

En espérant que ce dysfonctionnement ne soit pas le premier d'une toujours trop longue série, bon courrage - ou bonne chance - à Monsieur Gianni14

Bonne soirée

Avatar de l’utilisateur
Gianni14
Messages : 221
Inscription : Dim Fév 22, 2015 14:21

Re: Voyant anomalie moteur ... Qasqhai 2015 4000 Kms !

Messagepar Gianni14 » Ven Juin 19, 2015 12:08

Me Voilà de Retour :) .

Verdict, Sonde d'admission d'air qui est à changer ; Comme il n'y avait pas de stock, elle est en Commande et sera changée Jeudi prochain ( ~ 10 mns d'intervention).

Je ne sais pas s'ils l'ont bricolé ou autre mais en tout cas le Voyant moteur est maintenant éteint 8) ( Et j'ai vérifié, le régulateur fonctionne de nouveau ).

J'ai eu un Juke en Voiture de prêt ce matin pour info.
Qashqai - Avril 2015 - Connect Edition 130cv DCI Rouge Magnétique


Revenir vers « Mécanique & Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 16 invités