Mon passager a les pieds dans l'eau ...

Toutes les questions techniques autour de la mécanique.

Modérateur : modérateurs

Règles du forum
Mdilan
Messages : 103
Inscription : Ven Avr 16, 2010 21:01
Etes-vous un robot de SPAM ? : NON
Localisation : Region Parisienne

Mon passager a les pieds dans l'eau ...

Messagepar Mdilan » Sam Août 23, 2014 9:44

Bonjour à tous,

Assez content dans l'ensemble de mon QQ depuis maintenant 4 ans, je rencontre mon premier vrai problème.

Depuis quelques mois , il est arrivé de temps en temps qu'un sac posé aux pieds du passager nous paraissait humide lorsqu'on le reprenait .
Je ne m'etais pas inquiété plus que ça car ça restait assez rare et les tapis n'étaient pas vraiment mouillés.

Depuis cet été, par contre c'est la cata.
Je rentre d'un aller retour IDF-Espagne et on est passé de l'etat humide à vraiment mouillé.
Au touché, la moquette semble gorgée d'eau et les tapis sont vraiment mouillés sur le dessous.
Ca a été au point que cette fois, meme le coté arrière droit etait touché.

Je suspecte vraiment la clim car
- pas vraiment de passage pluvieux sur les quelques milliers de km A/R
- depuis mon retour, je fais moins de route , le qq dort à l'exterieur et il pleut presque toutes les nuits depuis notre retour .. et pourtant ça semble secher un peu depuis 1 semaine.
- J'ai malheureusement l'impression que c'est apparu suite à la révision des 60000 et j'ai un peu peur que quelque chose ai été touché ou mal rebranché coté durites (mais ça c'est mon coté parano des garagistes .. désolé pour eux ...). Une chose est sure , suite à cette révision, j'ai un bruit de vibration dans le volant au ralenti que je n'avais pas avant mais le conc m'affirme que ca ne peux pas avoir de rapport avec son intervention. Du coup, ca n'aide pas à me rassurer sur ce qu'il a fait pendant la révision.
- J'ai l'impression de ne plus avoir mes petites flaques d'eau sous la voiture à l'arret (mais bon... pas vraiment sur qu'on puisse se fier à ça)
Je viens de démonter les caches lateraux de la console pour essayer d'y voir plus clair.
Coté conducteur et filtre à pollen , rien de vraiment humide ou qui peu suinter.
Coté passager , la moquette m'empeche de voir quoi que ce soit ... j'imagine que c'est compliqué à retirer sans tout demonter meme provisoirement ?
Un tuyau (type durite) sort coté passager , par reflexe je l'ai un peu enfoncé en verifiant . Il y avait un peu de marge de quelques mm mais bien enfoncé quand meme à la base.

La moquette m'empeche de voir si il a le moindre ruissellement coté portière, console centrale ou boite à gant (qui elle est totalement seche).

Je vais essayer de glisser quelques morceaux de PQ ou sopalin à differents endroits sur les points hauts pour voir de où ça peut venir.

Quelqu'un pourrait me donner une idée du cheminement du tuyau d'evacuation de la clim depuis le compartiment moteur jusqu'a son arrivée sous le chassis ? Et savoir si je peux verifier moi même sachant que je suis vraiment une pince dans ce domaine ?
Si il y a quelques coups de souflette à donner, ou verifier les connexions de durite ,au pire, je peux faire... tant qu'il n'y a pas trop de demontage.

Merci
QQ 2010 Connect Edition depuis juin 2010.
Cassis le jour, Noir la nuit ...
Fait partie de ceux qui sont contents sauf pour la carte sd GPS 2009
Cherche aussi des solutions pour les retros rabattables automatiquement.

Avatar de l’utilisateur
JAJA
Messages : 976
Inscription : Dim Août 14, 2011 19:26
Etes-vous un robot de SPAM ? : NON
Localisation : POITIERS

Re: Mon passager a les pieds dans l'eau ...

Messagepar JAJA » Sam Août 23, 2014 11:34

et le tuyau de lave glace arrière , il ne passe pas par là ??
Qashqai+2 TEKNA 1.6dCi 130-Blanc/cuir noir2011
Image

Mdilan
Messages : 103
Inscription : Ven Avr 16, 2010 21:01
Etes-vous un robot de SPAM ? : NON
Localisation : Region Parisienne

Re: Mon passager a les pieds dans l'eau ...

Messagepar Mdilan » Sam Août 23, 2014 11:48

En fait,

le probleme ayant demarré au debut de l'été sur un trajet de quelques centaines de km, je me suis forcé à n'utiliser ni le lave glace avant ni arriere pendant tout le gros trajet des vacances . Je vais quand meme verifier le niveau du bac à lave glace voir s'il ne bouge pas sans l'utiliser pendant plusieurs semaines. Je pense meme que je vais le vider et verifier que ca ne fuit pas d'ailleurs . Ensuite, je ne le remplirais pas pendant quelues temps.

Merci. Je vois de ce coté mais je suis sur que non utilisé pendant mon dernier trajet.
QQ 2010 Connect Edition depuis juin 2010.
Cassis le jour, Noir la nuit ...
Fait partie de ceux qui sont contents sauf pour la carte sd GPS 2009
Cherche aussi des solutions pour les retros rabattables automatiquement.

Avatar de l’utilisateur
fredx360
Messages : 3465
Inscription : Lun Oct 04, 2010 11:37
Etes-vous un robot de SPAM ? : NON
Localisation : Meurthe & Moselle (54)

Re: Mon passager a les pieds dans l'eau ...

Messagepar fredx360 » Sam Août 23, 2014 12:49

Salut , je pense également au tuyau de la glace qui doit forcément passer dans la charnière , et même si tu ne l'utilises pas , si un raccord ou si tous simplement il est percé tu auras de l 'eau qui va couler
Nissan Qashqai 2 II 1.2 DIG-T 115 Blanc Connect Edition

Avatar de l’utilisateur
BadMax
Messages : 159
Inscription : Sam Avr 26, 2014 16:48
Localisation : Drome - Pieds du Vercors

Re: Mon passager a les pieds dans l'eau ...

Messagepar BadMax » Sam Août 23, 2014 15:39

Moi je dirais la clim aussi. Pour que le liquide de lave-glace rentre dans l'habitacle y'a du chemin.

Alors que la condensation...
Qashqai+2 1.6 DCI 130 All-Mode 360 Blanc Arctique du 10/12/2013 - 23000kms - Conso ODB: 5.5L/100 - Conso réelle: 6,7L/100
Mon topic - Nissan Almera N15 1.4 16S / 87ch / 212000kms de 1996 pour Madame

Avatar de l’utilisateur
jlbaty
Messages : 1108
Inscription : Mer Sep 12, 2012 14:33
Etes-vous un robot de SPAM ? : NON

Re: Mon passager a les pieds dans l'eau ...

Messagepar jlbaty » Dim Août 24, 2014 12:19

J ai eu le même souci sur un scenic, avec de l eau qui ressortait du ventilo, diagnostic des feuilles morte avait bouché l evacuation d eau de ruisellement du par brise , on y accède en démontant les essuie glace et le cache plastique en dessous
Le chaos élimine l ' utopie Laplacienne d ' une prédicabilité déterministe

Avatar de l’utilisateur
ririmedoc
Messages : 2213
Inscription : Sam Oct 23, 2010 12:04
Etes-vous un robot de SPAM ? : NON
Localisation : gironde
Contact :

Re: Mon passager a les pieds dans l'eau ...

Messagepar ririmedoc » Dim Août 24, 2014 17:36

jlbaty a écrit :J ai eu le même souci sur un scenic, avec de l eau qui ressortait du ventilo, diagnostic des feuilles morte avait bouché l evacuation d eau de ruisellement du par brise , on y accède en démontant les essuie glace et le cache plastique en dessous


Idem sur la clio de ma fille... :evil:
Qashqai marron glacé acenta bva all mode 150cv dci de: 10-2007 à: 10-2010
Qashqai blanc acenta bva all mode 150cv dci + connect 01-2011 à 01-2013
DS4 blanc nacré Sport Chic THP160 BVA 03-2013

Avatar de l’utilisateur
Doume
Messages : 414
Inscription : Ven Mai 28, 2010 16:32
Etes-vous un robot de SPAM ? : NON
Localisation : Près de Lille
Contact :

Re: Mon passager a les pieds dans l'eau ...

Messagepar Doume » Dim Août 24, 2014 19:50

J'ai eu cela sur une Passat , mais c'était la portière !

Les lèvres caoutchouc qui enserrent les vitres ne sont pas parfaitement étanches, et laissent toujours un peu d'eau s'infiltrer (lavages, pluies, etc...)

Pour pallier à ça, des petits trous d'évacuation se trouvent en bas du caisson de chaque portière, sous formes de nervures sur la tôle interne.
Le problème, c'est que ces trous peuvent s'obturer : La portière se met alors à se remplir d'eau...
Et finit par 'baver' dans l'habitacle , via les garnitures intérieures !

Un cure-dent inséré dans chaque nervure a résolu le problème (et une longue vidange avec porte ouverte....)

Bonne chance
Qashqai 1.5 dCi 106cv, Noir métallisé, depuis le 03/06/2010
Image

Mdilan
Messages : 103
Inscription : Ven Avr 16, 2010 21:01
Etes-vous un robot de SPAM ? : NON
Localisation : Region Parisienne

Re: Mon passager a les pieds dans l'eau ...

Messagepar Mdilan » Sam Août 30, 2014 11:04

J'ai enlevé les habillages depuis semaine derniere , non remis.

J'ai bien des gouttes d'eau qui tombent sur la moquette venant du haut du bord de la console centrale, coté passager.
Dur de voir si c'est à l'arret après trajet ou pendant que je roule , actuellement je ne fais que des trajets moyens.

Ca ne me rassure pas vraiment .

J'elimine pour le moment les suppositions de fuites à la portière .

De plus , coté conducteur, si je passe la main sur l'espece d'ensemble clim derriere la console, c'est humide et semble contenir de l'huile ou un corps gras et sale.

Ca va sentir la recherche en garage tout ça. :cry:
QQ 2010 Connect Edition depuis juin 2010.
Cassis le jour, Noir la nuit ...
Fait partie de ceux qui sont contents sauf pour la carte sd GPS 2009
Cherche aussi des solutions pour les retros rabattables automatiquement.

GUY8395
Messages : 130
Inscription : Sam Fév 06, 2010 8:38
Etes-vous un robot de SPAM ? : NON
Localisation : ouest VAR N43°07 E005°48

Re: Mon passager a les pieds dans l'eau ...

Messagepar GUY8395 » Sam Août 30, 2014 12:11

Bonjour:voir fuite liquide de refroidissement chauffage!
Guy8395 tbd5

Mdilan
Messages : 103
Inscription : Ven Avr 16, 2010 21:01
Etes-vous un robot de SPAM ? : NON
Localisation : Region Parisienne

Re: Mon passager a les pieds dans l'eau ...

Messagepar Mdilan » Sam Août 30, 2014 12:53

Je viens de proceder au démontage de la boite à gant pour essayer d'y voir plus clair.

Un grand merci au créateur de ce tuto qui m'a surement fait gagner beaucoup de temps.
viewtopic.php?f=2&t=7147&start=15

Pour resumer , je me retrouve avec des traces d'eau sur la moquette passager

Image
Ca ne se voit pas obligatoirement très bien sur la photo mais en plus de la tache sombre sur l'ensemble de la moquette , en bas à gauche , ce sont des gouttes d'eau ... ce qui suppose que l'infiltration ne vient pas par le dessous.


Après avoir enlevé la boite à gant, j'ai eu espoir en voyant qu'un element d'aeration en plastique s'etait defixé.

Image

Je l'ai remis en place en esperant que ça pouvait avoir un rapport mais je ne pense pas qu'il y ait circulation de liquide à cet endroit. Avec un peu de chance, ca pourrait jouer sur de la condensation . On verra .

Je pense par contre que le fait de le remettre pourrait me résoudre 2 problèmes .
- Vibrations génantes de quelque part à l'avant de l'habitacle que je n'ai jamais repéré auparavant.
- Mon épouse me faisait souvent la remarque d'une impression d'air froid au niveau des pieds quelque soit le réglage du chauffage, ce qui la genait vraiment sur longs trajets.

Sur cette dernière photo, on peut imaginer que le bloc plastique devait vraiment bien vibrer vu les marques autour de la vis de maintien du coté opposé.
Image

A suivre donc.
QQ 2010 Connect Edition depuis juin 2010.
Cassis le jour, Noir la nuit ...
Fait partie de ceux qui sont contents sauf pour la carte sd GPS 2009
Cherche aussi des solutions pour les retros rabattables automatiquement.


Revenir vers « Mécanique & Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 13 invités