Panne essuies glaces

Toutes les questions techniques autour de la mécanique.

Modérateur : modérateurs

Règles du forum
pr138
Messages : 37
Inscription : Dim Jan 08, 2012 17:21
Etes-vous un robot de SPAM ? : NON

Panne essuies glaces

Messagepar pr138 » Dim Jan 26, 2014 22:19

Bonsoir

je recherche un peu d'aide.
Mon soucis est qu'hier sous la pluie mes essuies glaces se sont arrêtés de fonctionner brutalement.
L'essuie glace arrière continuait à bien fonctionner mais plus rien à l'avant.
Je rentre chez moi comme je peux et après un arrêt de quelques minutes les essuies glace se sont remis à fonctionner normalement ????? bizarre ??? donc pas un soucis de fusible ???

Ce matin à nouveau la panne d'arrêt et ensuite ils se sont remis à fonctionner mais très lentement.
Je pense démonter le moteur des EG , quelqu'un a t ' il un tuto ou quelques bons conseils à me donner.

Merci et bonne soirée
Patrice
Qashqai Acenta 2L DCI 150CV

Avatar de l’utilisateur
titou78
Modérateur
Messages : 4681
Inscription : Dim Jan 22, 2012 21:57
Etes-vous un robot de SPAM ? : NON
Localisation : Yvelines

Re: Panne essuies glaces

Messagepar titou78 » Jeu Jan 30, 2014 9:26

actuellement en qq 2 tekna dci 130 G-squale
logo qashqai passion.info au cul de ma titine + Dna meet
fred titou sur NISSAN.fr facebook/twitter, Ambassadeur Nissan/fan de NISMO,garages de références Nissan Sartrouville et Chambourcy 78

Digore
Messages : 38
Inscription : Lun Sep 12, 2011 19:31
Etes-vous un robot de SPAM ? : NON

Re: Panne essuies glaces

Messagepar Digore » Jeu Jan 30, 2014 11:13

Salut pr138,
pour info, tu utilises la position auto ou les positions de vitesses normales.
ImageQashqai 1.5DCi TechView Edition NoirImage

pr138
Messages : 37
Inscription : Dim Jan 08, 2012 17:21
Etes-vous un robot de SPAM ? : NON

Re: Panne essuies glaces

Messagepar pr138 » Jeu Jan 30, 2014 18:55

Merci pour vos messages.
C'est dans toutes les positions que j'ai mes soucis, soit ça ne fonctionne pas du tout soit au ralenti.

Je viens d'essayer de démonter le moteur d'essuie glace, et la c'est la galère.
Les 2 écrous de fixation des bras sont très difficiles à desserrer et une fois débloquer je n'ai pas réussi à sortir les bras de leur axe, ça semble rentré en force et je suis mal outillé.

A+

Patrice
Qashqai Acenta 2L DCI 150CV

Avatar de l’utilisateur
patcaro59
Messages : 551
Inscription : Sam Fév 09, 2013 7:43
Localisation : Loos(nord)

Re: Panne essuies glaces

Messagepar patcaro59 » Ven Jan 31, 2014 7:14

C'est bizarre ta panne,ça ressemble a un problème de masse......
QQ 1,5 dci acenta pack,toit panoramique,gris titane.
Consommation mixte:6/100.

pr138
Messages : 37
Inscription : Dim Jan 08, 2012 17:21
Etes-vous un robot de SPAM ? : NON

Re: Panne essuies glaces

Messagepar pr138 » Ven Jan 31, 2014 9:54

patcaro59 a écrit :C'est bizarre ta panne,ça ressemble a un problème de masse......


Je suis d'accord avec toi, mais comme je n'arrive pas à démonter pour accéder au moteur, je pense que je vais finir par aller chez mon CC.

Patrice
Qashqai Acenta 2L DCI 150CV

thierry 06
Messages : 284
Inscription : Jeu Mars 28, 2013 15:18
Localisation : 06 Alpes Maritimes

Re: Panne essuies glaces

Messagepar thierry 06 » Jeu Fév 06, 2014 17:50

Pas un faux contact au niveau du fusible ou dans le commodo ?
Acenta stop and start navy gris titanium 1.6 L dci 130 CV de Aout 2012

zien84
Messages : 61
Inscription : Mar Déc 31, 2013 10:32
Localisation : 13

Re: Panne essuies glaces

Messagepar zien84 » Dim Fév 09, 2014 23:19

Il m'est arrivé la même chose ce week-end, j'étais sur l'autoroute avec de la pluie et à un moment, les essuies glaces se sont arrêtés net.
Heureusement que j'étais au niveau d'une sortie d'autoroute, je savais déjà que mes balais étaient HS, ils forcent sur le pare-brise. J'ai pu constater que quand ils font un balayage intermittent, pas de souci mais dès que je les mets en balayage continu normal ou rapide, la vitesse ne change pas et quelques secondes après, ils s'arrêtent.
Donc, je suis allé dans un centre auto pour en acheter des neuves et voir ainsi qu'avec des balais qui forçaient moins sur le pare-brise, j'ai retrouvé leur bon fonctionnement que si le pare-brise est mouillé car dès qu'il force, ça re-bloque.
Qashqai 2.0 dci all-mod Acenta

pr138
Messages : 37
Inscription : Dim Jan 08, 2012 17:21
Etes-vous un robot de SPAM ? : NON

Re: Panne essuies glaces

Messagepar pr138 » Mer Fév 12, 2014 16:22

zien84 a écrit :Il m'est arrivé la même chose ce week-end, j'étais sur l'autoroute avec de la pluie et à un moment, les essuies glaces se sont arrêtés net.
Heureusement que j'étais au niveau d'une sortie d'autoroute, je savais déjà que mes balais étaient HS, ils forcent sur le pare-brise. J'ai pu constater que quand ils font un balayage intermittent, pas de souci mais dès que je les mets en balayage continu normal ou rapide, la vitesse ne change pas et quelques secondes après, ils s'arrêtent.
Donc, je suis allé dans un centre auto pour en acheter des neuves et voir ainsi qu'avec des balais qui forçaient moins sur le pare-brise, j'ai retrouvé leur bon fonctionnement que si le pare-brise est mouillé car dès qu'il force, ça re-bloque.


C'est pas bon signe pour toi, car j'ai eu exactement le même cas avant la panne générale.
J'ai essayé de démonter le moteur moi même mais c'est vraiment galère car pour démonter les bras des essuies glace il faut un extracteur à la main c'est impossible.
J'ai donc été chez un ami carrossier qui a pu lui démonter les bras et le moteur.
On a cherché un moteur à la casse sans succès, chez Nissan le moteur complet avec la tringlerie c'est dans les 360 euros.
Je viens d'en commander un sans tringlerie sur ebay à 139 euros.
Dès la réception on le remonte.
A+
Patrice
Qashqai Acenta 2L DCI 150CV

zien84
Messages : 61
Inscription : Mar Déc 31, 2013 10:32
Localisation : 13

Re: Panne essuies glaces

Messagepar zien84 » Mer Fév 12, 2014 18:20

Ok, il va falloir que je prévoie ça encore dans mes dépenses. J'en peux plus de ces dépenses, tbd4 , depuis que je l'ai, le mois de Décembre dernier, j'ai déjà dépensé 2300€ et c'est pas fini. Je verrai pour changer le moteur moi même, en cas je risque de te poser quelques questions.
Qashqai 2.0 dci all-mod Acenta

pr138
Messages : 37
Inscription : Dim Jan 08, 2012 17:21
Etes-vous un robot de SPAM ? : NON

Re: Panne essuies glaces

Messagepar pr138 » Mar Fév 18, 2014 18:27

Bonsoir
suite et fin...
le moteur acheté sur ebay est absolument identique à celui d'origine et fonctionne très bien.
Une explication de mon ami carrossier sur la cause de la panne du moteur d'essuie glace :
sous la baie de pare brise se trouve bien le moteur d'essuie glace et il y a une "goulotte" qui récupère les eaux de pluie qui doivent être évacuées par 2 orifices à chaque extrémité. Le soucis c'est qu'avec les feuilles et aiguilles de pin ces 2 orifices étaient bouchés et suite aux fortes pluies de ces dernières semaines le niveau d'eau dans la goulotte est monté et le moteur d'essuie glace a été noyé.
Pour nettoyer ces 2 orifices il n'y a que la soufflette à air comprimé ou démonter les bras d'essuie glace et la baie de pare brise.

Bonne soirée
Qashqai Acenta 2L DCI 150CV

thierry 06
Messages : 284
Inscription : Jeu Mars 28, 2013 15:18
Localisation : 06 Alpes Maritimes

Re: Panne essuies glaces

Messagepar thierry 06 » Mar Fév 18, 2014 18:53

Tant mieux pour toi que tes problèmes soient arrangés et merci pour ton info tbd3 concernant ces évacuations bouchées.
Acenta stop and start navy gris titanium 1.6 L dci 130 CV de Aout 2012

Avatar de l’utilisateur
opalimages
Messages : 56
Inscription : Sam Juil 25, 2009 11:50
Etes-vous un robot de SPAM ? : NON

Re: Panne essuies glaces

Messagepar opalimages » Sam Mars 01, 2014 14:39

Bonjour

Bein voilà, j'ai aussi été victime du syndrome de "lagoulotkisbouchékifétrempélemoteurdessuieglass".
Nouveau moteur commandé sur ebay (merci PR138 !!!!)

Pièce absolument identique. Démonté l'ancien, remonté le nouveau, problème résolu !!!

En revanche, contrairement à PR138, pas de problème pour démonter les bras d'essuie-glace. Et pas besoin d'extracteur : une fois les 2 boulons enlevés, il suffit de refermer le capot, de plier les bras (comme quand on veut nettoyer le pare-brise), et de branler (huuum !!) délicatement le bras ainsi plié. Ca vient (quasiment) tout seul !!

Un conseil : nettoyez régulièrement cette saloperie de merde de goulotte :evil: :evil: :evil: !!!!!

pr138
Messages : 37
Inscription : Dim Jan 08, 2012 17:21
Etes-vous un robot de SPAM ? : NON

Re: Panne essuies glaces

Messagepar pr138 » Sam Mars 01, 2014 19:24

opalimages content pour toi que tu ais pu te dépanner.
Pour les bras d'essuies glaces j'ai essayé de faire comme toi de "branler" en douceur ou sans douceur mais impossible de sortir des m... de bras.
D"après mon carrossier il arrive quelque fois qu'ils mettent une sorte de colle sur la partie cannelée.

A+

Patrice
Qashqai Acenta 2L DCI 150CV

Pagha
Messages : 2
Inscription : Mar Mai 29, 2018 20:37

Re: Panne essuies glaces

Messagepar Pagha » Mar Mai 29, 2018 21:20

Bonsoir, j’ai eu le même problème, étant dans l’urgence j’ai dû trouver une solution rapide. ( j’habite en Bretagne et mes essuies glaces j’en est besoin tout les jours). J’ai commencé le démontage. Il faut enlever 4 ou 5 clips en plastique. Ensuite virer les bâtons d’essuis Glace, n’ayant pas d’extracteur j’ai utiliser un vieux pistolet silicone. Après cette étape il suffit de dévisser 3 vis pour enlever tout le système. Comme dit précédemment chez nous il pleut beaucoup et il me fallait absolument ma voiture pour aller travailler. Pas le choix il faut que sa remarche. On va donc s’attaquer au moteur. Il y a un grand capot en plastique il faut l’enlever, il y a quatre clip mais en plus il est collé au silicone. Une fois enlever on découvre des engrenages ainsi que dès contacteur électriques. Pour ma part il y avait de la graisse et une eau marron boueuse. Sur le côté il y a un petit bouchon noir il faut l’enlever’ Ensuit je rempli le tout de wd 40 par le peti trou la ou j’ai enlever le bouchon, je met un embout de compresseur dans le même trou et le moteur tête a l’envers, je souffle il faut voir ce qui sort. Je réitère l’operation 4 ou 5 fois. Avant de remonter j’enleve Tout le silicone et j’en fais un neuf ( pour le joint), il ne faut pas trop en mettre. Je fais également un petit bouchon par le trou ou j’ai mis le wd 40 car pour moi c’est par là que l’eau est rentrer :wink: . Ensuite je remonte le tout et là miracle mes essuies glaces marche du tonnerre. Petite précision je pense quand même changer le moteur car je pense qu’il a pu prendre une claque et je n’ai fais cette réparation que dans un but provisoire même si je pense que ça peux durer dans le temps. Il y a des moteur neuf sur oscaro dans les 50 ou 60 euros et pour les clips en plastiques que vous retrouverez partout sur le qashqai il y a des sachets de 50 pièces pour 1 euros sur Wish. Voilà j’espère que ça aideras certaines personnes. Moi je suis contemps demain je peux allé bossé. :D


Revenir vers « Mécanique & Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 14 invités