Voyant moteur rouge allumé & perte de puissance

Toutes les questions techniques autour de la mécanique.

Modérateur : modérateurs

BlackConnect80
Messages : 11
Inscription : Jeu Jan 27, 2011 14:39
Etes-vous un robot de SPAM ? : NON

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar BlackConnect80 » Ven Fév 21, 2014 15:42

Bonjour,

L'image des durites:
Image

expedito
Messages : 3
Inscription : Jeu Mars 27, 2014 7:20

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar expedito » Jeu Mars 27, 2014 7:52

Salut, j'ai eu exactement la même chose avant-hier en me lançant sur une 4 voies: brutale perte de puissance puis voyant moteur rouge puis orange puis voyants ESP et ESP OFF.
Un rapide coup d'oeil, colliers de durite ok (merci BlackConnect), mais la partie plastique de la durite n°2 était sectionnée nette.
Réparé en 24h sous garantie mais ça la fout mal à <2 ans et 25 000 km. Moi qui achetait ma première voiture neuve pour ne plus fréquenter les halls d'attente des garages...
J'ai compris à demi-mots que c'est ultra-fréquent ici; peut être parcequ'il fait >30° à l'ombre une bonne partie de l'année et les plastiques n'aiment pas ça.

BlackConnect80
Messages : 11
Inscription : Jeu Jan 27, 2011 14:39
Etes-vous un robot de SPAM ? : NON

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar BlackConnect80 » Sam Mars 29, 2014 12:10

Oui c'est à la fois lassant et désespérant.
On a la vague impression qu'aujourd'hui les constructeurs se sont ingéniés à tout faire pour que les problèmes surviennent.
Durites de mauvaise qualité, batterie de mauvaise qualité, difficultés pour changer une ampoule, etc ...

romacidburn2095
Messages : 1
Inscription : Sam Juil 25, 2015 19:11

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar romacidburn2095 » Sam Juil 25, 2015 19:15

Hello, quelqu'un pourrait il m'identifier la durite numero 2 sur la photo au dessus sur qashqai 2010 1.5dci 110cv, sectionnée nette au dessus du collier pile à l'emboitement avec la pièce au dessus et du coup perte de puissance et voyant moteur rouge allumé.... Merci

Elfonkes
Messages : 1
Inscription : Jeu Août 13, 2015 12:30

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar Elfonkes » Jeu Août 13, 2015 12:51

Bonjour, j'ai le meme probleme quasiment, sauf que c'est la piece qui est raccordée à la durite n°2 qui a cassé net.

Je recherche le nom ce cette piece pour pouvoir contacter les garages, quelqu'un le connaît-il?

Amicalement

Funkyadelic
Messages : 1
Inscription : Dim Août 23, 2015 11:27

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar Funkyadelic » Dim Août 23, 2015 11:37

Elfonkes a écrit :Bonjour, j'ai le meme probleme quasiment, sauf que c'est la piece qui est raccordée à la durite n°2 qui a cassé net.

Je recherche le nom ce cette piece pour pouvoir contacter les garages, quelqu'un le connaît-il?

Amicalement


Bonjour,

Jai rencontré exactement le même probleme sur mon qashqai de fin 2011 1.5 dci fap 110.

Perte brutale de puissance sur autoroute puis des rates, voyants esp puis pour finir voyant moteur rouge.

Jai tout juste eu le temps darriver au Nissan pres de chez moi (saint Gratien).

Et effectivement comme toi cest le manchon raccorde a la durite n°2 qui sest rompu ( affaiblit par la chaleur je pense).

Pour le moment le concessionnaire va voir pour remplacer la piece.

Je l ai deja demonté recollée a la super glue la plus resistante que jai trouvee et enroulee au scotch de reparation et ca tiens nikel jai pu faire un trajet.

Jai effacer le defaut moteur avec elm327 et lapplication torque.

Reste a voir comment ca va se passer avec nissan et le remplacement de cette piece...

Bon courage a tous

picard
Messages : 93
Inscription : Ven Août 21, 2015 18:22

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar picard » Dim Août 30, 2015 21:57

Bonjour

La même chose pour moi ...QQ 37 000km, actuellement au garage, durit turbo coupée net sur autoroute. Voyant rouge, et par la suite deconnection automatique de l Est

Vos problèmes de Durit ont ils été solutionné ?
Merci
QASHQAI 03 2013 +2 Optima DCI 110 gris squale   tbd4

pijayfoot
Messages : 14
Inscription : Ven Juil 17, 2015 7:44

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar pijayfoot » Lun Août 31, 2015 9:15

Idem chez moi....
C'est dingue ce symptôme !
je me disais, pour renforcer la pièce, que pensez vous de coller en plus la jointure ?
Genre avec ca : http://www.castorama.fr/store/Colle-spe ... 61387.html
ou ca : http://www.norauto.fr/produit/pate-epox ... 66774.html

Qu'en pensez vous ?

merci !

lordhinateur
Messages : 23
Inscription : Mar Sep 16, 2014 17:50

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar lordhinateur » Lun Août 31, 2015 22:03

moi j'ai recolla la piece avec cette colle, colle pour composants, epoxy pour l'instant mais je pense tres serieusement a faire un bon joint autour de l'endroit ou sa casse avec cette colle sur la nouvelle piece quand je l'aurais recu

msieurness
Messages : 1
Inscription : Jeu Mai 25, 2017 10:17

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar msieurness » Jeu Mai 25, 2017 10:32

bonjour a tous,

Hier en rentrant chez moi, même symptôme "perte de vitesse voyant rouge allumé, Plus CRUISE & SET qui clignote" j'ai réussi a rentré chez moi, croyant que c'etait le FAP ?
après une recherche sur GG, je tombe sur votre forum, j'ai lu le post de @BlackConnect80, je suis aller vérifié, boitier sectionné sur la durite N°2 :(
J'espère que sa ne coute pas trop chère ?

Merci pour les infos :)

cordialement

scorpionbandit
Messages : 2017
Inscription : Dim Mars 03, 2013 11:54

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar scorpionbandit » Lun Mai 29, 2017 11:56

avant cette durite etais pris en charge par nissan suite a un rapelle nissan (modele 2010) mais si non, la piece coute plus ou moins 100-150 euros si je ne me trompe pas
OUI, JE SUIS ESPAGNOL! JE FAIS TOUT MON POSSIBLE POUR BIEN ECRIRE EN FRANCAIS. MERCI DE FAIRE L'EFFORT DE ME COMPRENDRE.

Avatar de l’utilisateur
titou78
Modérateur
Messages : 3731
Inscription : Dim Jan 22, 2012 21:57
Etes-vous un robot de SPAM ? : NON
Localisation : Yvelines
Contact :

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar titou78 » Lun Mai 29, 2017 13:06

D’où faire pour certains le rappel P6313 qui évitera la surpression dans la durite et sa rupture par la suite aussi tbd5

Sinon la durite coûte bien moins de 100 E

Exemple ici : http://www.valise-diagnostique.fr/fr/du ... bb31a.html :mrgreen: :mrgreen:

heureusement sur les nouveaux DCI 110 cv ,un autres modèle y est monté et plus de casses tbd4
actuellement en qq 2 tekna dci 130 G-squale
logo qashqai passion.info au cul de ma titine + Dna meet
fred titou sur NISSAN.fr facebook/twitter, Ambassadeur Nissan/fan de NISMO,garage de référence Nissan Sartrouville 78

scorpionbandit
Messages : 2017
Inscription : Dim Mars 03, 2013 11:54

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar scorpionbandit » Lun Mai 29, 2017 13:21

[quote="titou78"]
Sinon la durite coûte bien moins de 100 E /quote]


oui, mais pas chez nissan, j'avais demande a nissan et il mon dit, 100-150 euros a l'epoque
OUI, JE SUIS ESPAGNOL! JE FAIS TOUT MON POSSIBLE POUR BIEN ECRIRE EN FRANCAIS. MERCI DE FAIRE L'EFFORT DE ME COMPRENDRE.

Avatar de l’utilisateur
titou78
Modérateur
Messages : 3731
Inscription : Dim Jan 22, 2012 21:57
Etes-vous un robot de SPAM ? : NON
Localisation : Yvelines
Contact :

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar titou78 » Lun Mai 29, 2017 13:30

Avec la pose comprise normalement
actuellement en qq 2 tekna dci 130 G-squale
logo qashqai passion.info au cul de ma titine + Dna meet
fred titou sur NISSAN.fr facebook/twitter, Ambassadeur Nissan/fan de NISMO,garage de référence Nissan Sartrouville 78

Avatar de l’utilisateur
zetgpz59
Messages : 140
Inscription : Ven Mai 27, 2016 22:15
Localisation : Lozère (48)
Contact :

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar zetgpz59 » Lun Juin 12, 2017 17:43

Aujourd'hui sans prévenir, juste le voyant rouge moteur qui s'est allumé, pas de pertes vraiment significative de puissance, mais un manque de souplesse dans la conduite, je ne vois pas ce que ça peu être, j'ai juste effectué un plein de gas oil disons 1 petite heure avant, puis j'ai pris la route, et après 20 kilomètres il s'est allumé, j'ai pensé au départ à une fin de cuve à la station, et que le filtre à gas oil se serait encrassé, pensez-vous que c'est possible ?
car c'est un symptôme possible et dans ce cas le voyant s'allume. j'ai arrêté donc sur le côté et regardé dans le moteur, je n'est rien vue de probant, j'ai vérifié la durite turbo pour voir si elle n'avait pas cassé, là ou elle casse souvent sur ce modèle, et rien de visible, quelqu'un peut-il me conseiller chez qui je peu aller pour voir ce qui se passe, je désire éviter le Nissan près de chez moi (Mende 48) ou j'ai été une fois pour me faire une idée, le gars pas sympa du tout car le véhicule était encore garantie mais n'avait pas été acheté chez lui, il m'en à fait allusion, et de plus il bien trop chère. Mais à l'heure ou j'écris ces lignes mon QQ n'est logiquement plus garantie, il a fait son 1er contrôle technique le mois dernier (mai 2017) et 0 défauts contrôle technique vierge, je suis très mal là, car ayant été mis en invalidité depuis 2016, et ne pouvant plus travailler, les entrer d'argent ne sont plus les mêmes du tout.

Merci pour vos réponses et vos conseilles. Dernière chose, est-ce que je peu encore rouler comme ça en allant doucement bien entendu dans l'attente de découvrir le problème avant de me précipiter dans l'inconnu et que l'on me répare un tas de choses qui n'ont rien à voir avec la panne, comme beaucoup ont déjà eu le coup sur ce forum ?

Vincent : mon véhicule : QQ 1.5 DCI 110 fap de mai 2013
"Reste toujours fidèle à tes rêves d'enfant"


Revenir vers « Mécanique & Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 13 invités