Voyant moteur rouge allumé & perte de puissance

Toutes les questions techniques autour de la mécanique.

Modérateur : modérateurs

fp123
Messages : 1
Inscription : Lun Juin 12, 2017 18:34

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar fp123 » Lun Juin 12, 2017 18:41

Bonjour,
je viens de changer la durite du turbo qui fezai du bruit a l'acceleration de mon Nissan quasqai, mais le bruit continu moins important mais il est toujours la, et jai le voyant moteur qui cest alumer, et les 2 voyant jaune du esp, si vous avez de infos a me donner, merci :D

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1039
Inscription : Ven Mai 02, 2014 10:34

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar Uncle_BenZ » Mar Juin 13, 2017 6:40

fp123 a écrit :si vous avez de infos a me donner, merci :D


Et toi t'en as pas à nous donner avant ? :mrgreen:
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >59000km dont >44000km en E85 :idea:

Avatar de l’utilisateur
zetgpz59
Messages : 140
Inscription : Ven Mai 27, 2016 22:15
Localisation : Lozère (48)
Contact :

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar zetgpz59 » Mar Juin 13, 2017 8:29

Up ! les amis, si quelqu'un peu me donner des infos (voir mon message un peu avant svp)
voyant rouge moteur qui s'est allumé hier, pas de pertes vraiment significative de puissance mais moins de souplesse dans la conduite.

Merci à tous :wink:

Je voulais éviter de me rendre chez Renault Nissan près de chez moi (Mende 48) car ils ne sont pas très sympa du tout, mais j'ai pas le choix car il n'y a rien d'autres vers chez moi.
Pour info c'est après avoir mis du gas-oil et après avoir roulé environ 20 bornes qu'il s'est allumé, j'ai peut-être pris un fond de cuve et encrassé le
filtre à gas-oil, en effet ce problème allume aussi le voyant moteur en rouge, sinon avez-vous une idée de l'éventuelle panne que j'ai.
"Reste toujours fidèle à tes rêves d'enfant"

Avatar de l’utilisateur
zetgpz59
Messages : 140
Inscription : Ven Mai 27, 2016 22:15
Localisation : Lozère (48)
Contact :

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar zetgpz59 » Mar Juin 13, 2017 15:38

Il n'y a plus personne sur le forum ?????????
"Reste toujours fidèle à tes rêves d'enfant"

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1039
Inscription : Ven Mai 02, 2014 10:34

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar Uncle_BenZ » Mer Juin 14, 2017 20:41

zetgpz59 a écrit :Il n'y a plus personne sur le forum ?????????


Si mais bon, voyant moteur rouge, ça peut vouloir dire tellement de choses que là faudrait faire de la magie pour pouvoir te réponde !
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >59000km dont >44000km en E85 :idea:

Avatar de l’utilisateur
titou78
Modérateur
Messages : 3680
Inscription : Dim Jan 22, 2012 21:57
Etes-vous un robot de SPAM ? : NON
Localisation : Yvelines
Contact :

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar titou78 » Mer Juin 14, 2017 20:55

Idem et surtout ne plus rouler avec ce voyant sous peine de casse d'une ou plusieurs pièces du dci 110
actuellement en qq 2 tekna dci 130 G-squale
logo qashqai passion.info au cul de ma titine + Dna meet
fred titou sur NISSAN.fr facebook/twitter, Ambassadeur Nissan/fan de NISMO,garage de référence Nissan Sartrouville 78

Avatar de l’utilisateur
zetgpz59
Messages : 140
Inscription : Ven Mai 27, 2016 22:15
Localisation : Lozère (48)
Contact :

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar zetgpz59 » Jeu Juin 15, 2017 14:24

Merci à vous,
J'ai suivi vos conseils, je n'ai plus roulé avec mon véhicule depuis, j'ai appelé l'assistance et le remorquage vient juste de se faire
cette après-midi à 15h00 h, le dépanneur n'est autre que Renault Dacia Nissan de Mende, et oui !!! qui à été cherché mon QQ stationné plus bas,
et la remonter en roulant pour regagner son petit camion alors qu'il y avait largement la place pour descendre et la monter sans problèmes, cette même personne m'avait pourtant indiqué de ne surtout plus la démarrer ni de la bouger quoi qu'il arrive. A ne rien comprendre !!!!
Bref le verdict demain dans la journée car pour aujourd'hui c'est mort. Seul point positif, le mécano m'a indiqué je site "c'est bon signe elle démarre et elle roule donc le problème ne devrait pas être trop grave" mais il n'y a que la valise qui pourra le dire, qu'il soit entendu s'il vous plait.

:|
"Reste toujours fidèle à tes rêves d'enfant"

Avatar de l’utilisateur
titou78
Modérateur
Messages : 3680
Inscription : Dim Jan 22, 2012 21:57
Etes-vous un robot de SPAM ? : NON
Localisation : Yvelines
Contact :

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar titou78 » Jeu Juin 15, 2017 15:31

Ont croisent les doigts pour toi tbd11 tbd11
actuellement en qq 2 tekna dci 130 G-squale
logo qashqai passion.info au cul de ma titine + Dna meet
fred titou sur NISSAN.fr facebook/twitter, Ambassadeur Nissan/fan de NISMO,garage de référence Nissan Sartrouville 78

Avatar de l’utilisateur
zetgpz59
Messages : 140
Inscription : Ven Mai 27, 2016 22:15
Localisation : Lozère (48)
Contact :

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar zetgpz59 » Jeu Juin 15, 2017 15:58

Merci Titou, je viendrai vous dire quoi dés que possible, je croise les doigts également. :wink:
"Reste toujours fidèle à tes rêves d'enfant"

Avatar de l’utilisateur
zetgpz59
Messages : 140
Inscription : Ven Mai 27, 2016 22:15
Localisation : Lozère (48)
Contact :

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar zetgpz59 » Ven Juin 16, 2017 10:47

Quand je sens les choses, je ne me trompe jamais, cinéma de me dire de ne plus rouler ni démarrer, de me faire pendre un rendez-vous ce vendredi à 08h00 pour le passage à la valise et me confirmer que vers 10h00 au plus tard le service mécanique allait me rappeler pour me dire le problème, faire le nécessaire hier avec l'assistance pour qu'une dépanneuse leur ramène le véhicule.

Résultat n'ayant pas de nouvelles à 10h00, je viens juste de les appeler (11h40), réponse : il n'y a encore rien qui à été fait sur votre véhicule Monsieur, mais je vais vous rappeler vers 16h00, pourquoi me donner un rendez-vous alors ????

Certains de ne pas avoir de véhicule ce week-end, car ils n'ont même pas de véhicule de courtoisie, c'est lamentable. j'ai l'impression que ça va mal se passer tout ça.

:|
"Reste toujours fidèle à tes rêves d'enfant"

Avatar de l’utilisateur
zetgpz59
Messages : 140
Inscription : Ven Mai 27, 2016 22:15
Localisation : Lozère (48)
Contact :

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar zetgpz59 » Ven Juin 16, 2017 14:36

Réponse de Renault Nissan, Turbo HS comment c'est possible avec un si faible kilométrage, je n'ai jamais maltraité mon véhicule, conduite normal, avec beaucoup de national.

Avons nous le droit de réclamer la compte rendu donné par la valise svp ???

j'ai entendu dire que nous avion droit à réclamer une prise en charge auprès de Nissan logiquement, car d'après un article paru chez Auto Plus à 50 000 kms c'est logiquement prise en charge à 100%, à 100 000 kms à 50% ensuite difficile de se faire rembourser. Avez vous connaissance de ça ????

j'attend le verdict sur le montant du devis, je suis perdu là ! :|
"Reste toujours fidèle à tes rêves d'enfant"

Avatar de l’utilisateur
zetgpz59
Messages : 140
Inscription : Ven Mai 27, 2016 22:15
Localisation : Lozère (48)
Contact :

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar zetgpz59 » Ven Juin 16, 2017 16:29

Finalement je me rend sur place, voyant que je touche ma bosse en mécanique, le responsable m'indique que ce n'est pas le turbo mais le
WASTEGATE qui a un défaut, une pièce qui fait partie du turbo, mais il m'explique que le changement complet est imposé lors de la réparation par
Nissan, et me dit au final que si j'arrive à trouver cette pièce à part que c'était mieux pour moi.
il s'agit de ça :
Image

est-ce que quelqu'un à déjà eu le même problème, est-ce que c'est difficile à changer sois-même car elle ne coûte que 40 euros ??????
merci d'avance.
"Reste toujours fidèle à tes rêves d'enfant"

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1039
Inscription : Ven Mai 02, 2014 10:34

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar Uncle_BenZ » Ven Juin 16, 2017 20:42

zetgpz59 a écrit :est-ce que quelqu'un à déjà eu le même problème, est-ce que c'est difficile à changer sois-même car elle ne coûte que 40 euros ??????
merci d'avance.


ALors là faut voir comment c'est foutu sous le capot du QQ, l'accès, c'est une pièce externe du turbo donc elle doit bien pouvoir se changer seule, pas besoin de tout changer !
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >59000km dont >44000km en E85 :idea:

Avatar de l’utilisateur
zetgpz59
Messages : 140
Inscription : Ven Mai 27, 2016 22:15
Localisation : Lozère (48)
Contact :

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar zetgpz59 » Sam Juin 17, 2017 10:43

Alors dans ce cas, imaginons un peu une femme qui ne s'y connait pas du tout, ou le couple de retraité pareil, et bien le CC leur rafle + de
2000 euros c'est vraiment du gros n'importe quoi.

Du coup et c'est ce qui me fait rager, c'est qu'ils m'ont fait la mise à jour moteur (campagne de rappel) je suis vert.

aujourd'hui j'essaye de voir ou se trouve la pièce en question, et coup de dégrippant avant (s'est on jamais)
comme le voyant entretien s'est activé également, dans la foulé je vais faire l'entretiens complet, filtre à gas-oil, filtre à air et pollen, filtre à huile + vidange moteur, avec une très bonne huile (je ne site pas de marques). N'ayant jamais réussie à obtenir le carnet d'entretiens de mon QQ, et malgré plusieurs recommandé pour le réclamer, j'ai juste obtenu pour réponse qu'il avait été perdu et qu'ils étaient désolés, donc ce n'est pas de trop de tout faire.

Je vous tiens au jus :wink:
"Reste toujours fidèle à tes rêves d'enfant"

denisbreizh
Messages : 77
Inscription : Dim Juil 19, 2015 13:44
Localisation : CROSNE 91

Re: Voyant moteur rouge allumé & perte de puissance

Messagepar denisbreizh » Sam Juin 17, 2017 11:11

:idea: La wastegate est montée directement sur le turbo:
2 parties: une dans le turbo: la soupape, et l'autre, à l'extérieur, l'actionneur que tu as mis en photo.
Elle sert à limiter la pression des gaz d'echappement dans le turbo et doit être réglée à une valeur de pression de déclenchement précise.
:D
https://www.google.fr/imgres?imgurl=http%3A%2F%2Ftbolliet.free.fr%2Fturbo%2Fturbo_10.jpg&imgrefurl=http%3A%2F%2Ftbolliet.free.fr%2Fturbo%2FDiagnostique_turbo.html&docid=Ka-JZMf-tQjTPM&tbnid=Ko-0My7_CrW79M%3A&vet=10ahUKEwi01NyJ0MTUAhVLYVAKHWGGDTAQMwgtKAwwDA..i&w=589&h=391&bih=979&biw=1920&q=turbo%20wastegate%20fonctionnement&ved=0ahUKEwi01NyJ0MTUAhVLYVAKHWGGDTAQMwgtKAwwDA&iact=mrc&uact=8

Si tu arrives à accéder au turbo facilement, c'est jouable, sinon :( mécano pour démontage et réglage du turbo: tente un garage de quartier, peut-être moins cher :roll:

Un dégrippage de la soupape ou de la tige de commande suffit peut-être: si elle reste ouverte, les gaz d'échappement sont déviés du turbo d'où perte de puissance tbd17
QQ 1.6dCi Tekna 04/2015 gris squale, jantes 17"


Revenir vers « Mécanique & Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 9 invités