Voyant moteur rouge allumé & perte de puissance

Toutes les questions techniques autour de la mécanique.

Modérateur : modérateurs

Vlad Tsepesh
Messages : 1
Inscription : Dim Déc 02, 2012 17:13
Etes-vous un robot de SPAM ? : NON

Voyant moteur rouge allumé & perte de puissance

Messagepar Vlad Tsepesh » Dim Déc 02, 2012 17:43

J'ai une Qasqhai d'un an et demi, 30 000 KM entretenue avec le moteur de RENAULT 1.5 DCI 110

Du jour au lendemain j'ai une une perte de puissance et un voyant avertissement de défaut moteur en Rouge.

Après être allé chez Midas, pas de réponses concluantes, la voiture fini par s'arrêter net.

J'aimerais savoir si quelqu'un aurait une idée de la panne ?

Je suis déssus d'autant plus que le véhicule est récent...

Je me demande si c'est dû au FAP car il n'y a aucun voyant d'avertissment FAP pour les 1.5 DCI contrairement aux 2.0 DCI.

Le FAP peux s'encrasser sans que le conducteur en soit prévenu.

Avatar de l’utilisateur
Doume
Messages : 344
Inscription : Ven Mai 28, 2010 16:32
Etes-vous un robot de SPAM ? : NON
Localisation : Près de Lille
Contact :

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar Doume » Dim Déc 02, 2012 18:06

J'ai eu ce genre de défaut sur un autre type de véhicule (Passat 2.0 TDI), et ils ne trouvaient pas, car c'était aléatoire...

Ils ont fini par déclarer le turbo HS : Echange (aïe aïe la facture ! ) et finalement le défaut était encore présent....

Jusqu'au jour où elle est tombée totalement en panne, avec une énorme fumée noire à la sortie du pot d'échappement.
Et c'était finalement la régulation électronique d'admission !

Bref, ils maitrisent pas toujours leur sujet, les mécanos, avec cette électronique embarquée !
Je sais que ce n'était pas le même moteur, mais ça donne une idée sur la fiabilité de leurs diagnostics pour mécanos en blouse blanche !
Qashqai 1.5 dCi 106cv, Noir métallisé, depuis le 03/06/2010
Image

Avatar de l’utilisateur
houb3
Messages : 1196
Inscription : Sam Nov 13, 2010 13:36
Etes-vous un robot de SPAM ? : NON
Localisation : Fexhe-Slins (Belgique)

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar houb3 » Dim Déc 02, 2012 22:39

J ai eu ça, la cause, une fouine qui a rongé les tuyaux de dépression de turbo. Va voir chez ton cc et explique le soucis car midas c est loin d être des as...

À oui j oubliais, le voyant fap sur le 1.5dci 110, c est tout simplement le voyant moteur orange ( que j ai déjà eu également).
Image Image

Cartographie moteur: avant 110cv et 246Nm, maintenant, 139cv et 313Nm :arrow: powered by Dynatek.be

:idea: pour visualiser mon QQ+2 cliquer sur ma bannière :wink:

BlackConnect80
Messages : 11
Inscription : Jeu Jan 27, 2011 14:39
Etes-vous un robot de SPAM ? : NON

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar BlackConnect80 » Mer Fév 05, 2014 14:53

Bonjour,

Retour de vacances à la neige et là sous une pluie battante les deux voyants ESP et ESP OFF s'allument, puis c'est le tour du voyant défaut qui passe au rouge puis à l'orange...
Je m'arrête sur la première aire de repos, je coupe le moteur, j'attend un peu, je redémarre (ce qui me fait penser que la batterie est en bon état) ... même combat !
Je finis par rentrer tant bien que mal car la perte de puissance est notoire et dès que je sollicite l'accélérateur le moteur broute. La consommation fait un bond en avant et je passe à 6,7 L/100.

De retour à la maison je teste la batterie et il s'avère qu'elle est au plus mal.
Une fois changée pour une neuve tous les problèmes disparaissent !

J'espère que mon témoignage pourra être utile.

mos
Messages : 29
Inscription : Jeu Mars 22, 2012 22:24
Etes-vous un robot de SPAM ? : NON

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar mos » Jeu Fév 06, 2014 14:42

Bonjour,

Elle avait quel âge ta batterie et combien es-tu payé pour une neuve. Tu l'as achetée chez le cc ou ailleurs ?
Qashqai blanc Urban Edition 1.6 dci Stop & Start.

Avatar de l’utilisateur
patcaro59
Messages : 551
Inscription : Sam Fév 09, 2013 7:43
Localisation : Loos(nord)

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar patcaro59 » Jeu Fév 06, 2014 17:22

mos a écrit :Bonjour,

Elle avait quel âge ta batterie et combien es-tu payé pour une neuve. Tu l'as achetée chez le cc ou ailleurs ?

Tu peux acheter ta batterie ou tu veux,retiens quand même que le start et stop t'impose une batterie spécifique plus puissante.
QQ 1,5 dci acenta pack,toit panoramique,gris titane.
Consommation mixte:6/100.

BlackConnect80
Messages : 11
Inscription : Jeu Jan 27, 2011 14:39
Etes-vous un robot de SPAM ? : NON

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar BlackConnect80 » Sam Fév 08, 2014 16:34

Bonjour,
Qashqai de 2011
Batterie d'origine: FLAM 60 A/H
Remplacée par une VARTA 77 A/H -> 123.96 € (en promo chez Norauto)

Cordialement

BlackConnect80
Messages : 11
Inscription : Jeu Jan 27, 2011 14:39
Etes-vous un robot de SPAM ? : NON

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar BlackConnect80 » Dim Fév 09, 2014 14:10

RE-Bonjour,

NISSAN ... Plus jamais.

Pourquoi ?: J'ai la vague impression d'avoir régressé avec ce Qashqai et (en évitant de sombrer dans la parano) j'ai aussi la vague impression que les ennuis ne feront que commencer. Avec un concessionnaire chez qui le chef de garage est beaucoup plus dans l'affirmation que dans l'écoute du client (AMIENS) ...

A coté de celà un centre d'appel supposé NISSAN France qui enquête sur une supposée satisfaction mais dont le questionnaire est pour le moins NON OBJECTIF.

On va arréter les frais et surtout arréter de me prendre pour un gogol !.

Mon véhicule précédent: une Mégane II dont on disait le plus grand mal et qui aujourd'hui m'ammène à 220 000 kms sans le moindre souci et celui d'avant, un Peugeot -> 400 000 kms.

Mais je suis peut être un parano qui s'ignore ou tout simplement un pingre qui n'a pas envie de faire marcher le commerce ?!!!!!!

Avatar de l’utilisateur
jlbaty
Messages : 1108
Inscription : Mer Sep 12, 2012 14:33
Etes-vous un robot de SPAM ? : NON

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar jlbaty » Dim Fév 09, 2014 14:22

Tu n est pas parano les garages nissan sont hors de prix garges les gonesse 70 euros de l heure, une revision chez renault de 100 est a 300 chez nissan , ça retire en rien la qualité du vehicule .Après tu as le koleos un peu plus puissant plus lourd et un peu plus grand ou le duster plus economique , ça il fallait y penser avant .
Le chaos élimine l ' utopie Laplacienne d ' une prédicabilité déterministe

BlackConnect80
Messages : 11
Inscription : Jeu Jan 27, 2011 14:39
Etes-vous un robot de SPAM ? : NON

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar BlackConnect80 » Mer Fév 19, 2014 13:15

RE-Bonjour,

La suite....

Finalement quelques 110 Kms plus loin ... le problème réapparait:
- Voyants Moteur Rouge + ESP + ESP OFF allumés en permanence.
- Perte de puissance
- Régulateur se coupe
- Nombreuses ratées
Hallucinant !

Prise de RV chez le concessionnaire en décrivant les symptomes et qui me prévient à l'avance:
- Valise RTL soit 74 €
- et plus si affinité.

Du coup l'idée me prend de vérifier bêtement tout ce qui peut l'être et je découvre que les colliers des grosses durites ne me semblent pas suffisamment serrées ce que je m'empresse de rectifier.

Contact: les voyants sont éteints ?!!!!

Aujourd'hui après 55 Kms a plein régime .. pas de problème.

J'espère que ça s'arretera là.

scorpionbandit
Messages : 2008
Inscription : Dim Mars 03, 2013 11:54

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar scorpionbandit » Mer Fév 19, 2014 13:30

fait nous un photo pour voir quelle durite et ou ces trouve, pour le futur.
OUI, JE SUIS ESPAGNOL! JE FAIS TOUT MON POSSIBLE POUR BIEN ECRIRE EN FRANCAIS. MERCI DE FAIRE L'EFFORT DE ME COMPRENDRE.

BlackConnect80
Messages : 11
Inscription : Jeu Jan 27, 2011 14:39
Etes-vous un robot de SPAM ? : NON

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar BlackConnect80 » Mer Fév 19, 2014 17:08

...
une photo pourquoi faire, je parle ici des trois grosses durites munies de colliers qui se serrent soit avec un gros tournevis soit avec une clé de 7 (ou 8, je ne sais plus de mémoire).

C'est difficile de les manquer !

television10
Messages : 11
Inscription : Mar Fév 18, 2014 22:23

VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar television10 » Jeu Fév 20, 2014 21:39

bonsoir

faut le defaper plus de probleme.

cordialement

scorpionbandit
Messages : 2008
Inscription : Dim Mars 03, 2013 11:54

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar scorpionbandit » Jeu Fév 20, 2014 22:08

BlackConnect80 a écrit :...
une photo pourquoi faire, je parle ici des trois grosses durites munies de colliers qui se serrent soit avec un gros tournevis soit avec une clé de 7 (ou 8, je ne sais plus de mémoire).

C'est difficile de les manquer !


la photo cesp our savoir le durites, mais bonne, si tu dit que ces le grosse, ca doit etre la durite du turbo
OUI, JE SUIS ESPAGNOL! JE FAIS TOUT MON POSSIBLE POUR BIEN ECRIRE EN FRANCAIS. MERCI DE FAIRE L'EFFORT DE ME COMPRENDRE.

BlackConnect80
Messages : 11
Inscription : Jeu Jan 27, 2011 14:39
Etes-vous un robot de SPAM ? : NON

Re: VOYANT MOTEUR ROUGE ALLUMÉ ET PERTE DE PUISSANCE

Messagepar BlackConnect80 » Ven Fév 21, 2014 14:13

@television10

Bonjour,

Je suis très interressé par de déFap, peux tu nous en dire plus sur le principe et les retours d'expériences ?

Merci


Revenir vers « Mécanique & Moteur »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Bing [Bot] et 10 invités