Chauffage conducteur HS ????

Tout sur l'entretien et les problèmes de nos Qashqai.

Modérateur : modérateurs

Avatar de l’utilisateur
ccavs
Messages : 30
Inscription : Mar Août 11, 2009 14:53
Etes-vous un robot de SPAM ? : NON
Localisation : VAR

Chauffage conducteur HS ????

Messagepar ccavs » Sam Déc 11, 2010 0:22

Salut à tous,
Depuis une semaine, je me gèle grave dans mon QQ ! Il m'est devenu impossible d'avoir de l'air chaud coté conduteur....
Coté passagé, si l'on pousse la temp à fond, l'air chaud réchauffe tbd4

Avez vous été déjà confronté à ce type de problème ???

Je vois le nouveau concessionnaire (suite à déménagement) mardi matin ! J'ai hate car je me gèle....
Qashqai 1,5 dci Connect Edition Cassis et Superbe...

Avatar de l’utilisateur
fredx360
Messages : 3419
Inscription : Lun Oct 04, 2010 11:37
Etes-vous un robot de SPAM ? : NON
Localisation : Meurthe & Moselle (54)

Re: Chauffage conducteur HS ????

Messagepar fredx360 » Sam Déc 11, 2010 8:29

Bon courage à toi :roll: :wink:

Avatar de l’utilisateur
chris37
Messages : 1765
Inscription : Ven Juil 02, 2010 14:41
Etes-vous un robot de SPAM ? : NON
Localisation : 78
Contact :

Re: Chauffage conducteur HS ????

Messagepar chris37 » Sam Déc 11, 2010 19:02

On a ce topic qui parle de problèmes de chauffage :arrow: viewtopic.php?f=1&t=1280
Image
ImageImage<< JOIN US !

Avatar de l’utilisateur
ccavs
Messages : 30
Inscription : Mar Août 11, 2009 14:53
Etes-vous un robot de SPAM ? : NON
Localisation : VAR

Re: Chauffage conducteur HS ????

Messagepar ccavs » Sam Déc 11, 2010 22:16

chris37 a écrit :On a ce topic qui parle de problèmes de chauffage :arrow: viewtopic.php?f=1&t=1280

Merci à toi pour ce lien mais je l'avais déjà consulté hier avant de poster.. dans l'espoir de trouver la cause de mon problème ! Que nenni, en ce qui me concerne j'ai l'impression que le compresseur coté conducteur est mort ! (moins de 20000 Km....)
Verdict mardi matin !
Qashqai 1,5 dci Connect Edition Cassis et Superbe...

Avatar de l’utilisateur
zabosteph
Messages : 2669
Inscription : Ven Mars 05, 2010 22:49
Etes-vous un robot de SPAM ? : NON
Localisation : Warneton Belgique

Re: Chauffage conducteur HS ????

Messagepar zabosteph » Dim Déc 12, 2010 17:48

en attendant tu peux acheter ces gants chauffant que tu branche sur l'USB!

Image

par contre si tu as un controle de police, enlèves les vites, surtout s'il est moustachu!!! :mrgreen:
Qashqai +2 blanc modèle 2010
1.5dci 106ch

Avatar de l’utilisateur
alain93110
Modérateur
Messages : 5769
Inscription : Mer Mars 28, 2007 11:47
Etes-vous un robot de SPAM ? : NON
Localisation : Seine-Saint-Denis

Re: Chauffage conducteur HS ????

Messagepar alain93110 » Lun Déc 13, 2010 0:26

Peut-être un connecteur.... déconnecté à l'arrière du bloc clim
j'ai eu le cas sur mon ancien QQ
Il faut sortir le bloc de son logement et le remettre en place
si tu n'oses pas, fais le faire par ton cc
2.0 dCi A. Pack gris Titane le 15/06/07 Image, puis 2.0 dCi Tekna Titanium le 20/07/10 Image
visitez aussi http://juke-passion.info/ et http://captur-passion.info/

Avatar de l’utilisateur
Mic69
Messages : 4
Inscription : Mer Août 20, 2008 21:44

Re: Chauffage conducteur HS ????

Messagepar Mic69 » Lun Déc 13, 2010 23:28

Ce n'est rien, 15 mn chez le concessionnaire et c'est réparé.
Je viens d'avoir ce probleme, c'est lors du changement du filtre a pollen (a coté de la pedale d'accelerateur) que maladroitement on peut deplacer la cremaillere qui doit commander la position du volet d'air.
Suffit de remettre en place !
Mic69
QQ 1.5 dci, Tekna, Noir, Intérieur graphite
+ baguettes de protection latérales

Avatar de l’utilisateur
chris37
Messages : 1765
Inscription : Ven Juil 02, 2010 14:41
Etes-vous un robot de SPAM ? : NON
Localisation : 78
Contact :

Re: Chauffage conducteur HS ????

Messagepar chris37 » Mar Déc 14, 2010 9:13

Voici une photo de Scream où l'on voit la crémaillère (en jaune l'emplacement du filtre habitacle) :
Image
Image
ImageImage<< JOIN US !

Avatar de l’utilisateur
ccavs
Messages : 30
Inscription : Mar Août 11, 2009 14:53
Etes-vous un robot de SPAM ? : NON
Localisation : VAR

Re: Chauffage conducteur HS ????

Messagepar ccavs » Mar Déc 14, 2010 9:39

Effectivement c'était bien cela...
Une heure chez le CC et le problème a été résolu.
A la bonheur !! tbd4
Qashqai 1,5 dci Connect Edition Cassis et Superbe...

Ce6
Modérateur
Messages : 5275
Inscription : Ven Avr 23, 2010 8:20
Etes-vous un robot de SPAM ? : NON
Localisation : IDF

Re: Chauffage conducteur HS ????

Messagepar Ce6 » Mar Déc 14, 2010 9:46

Mic69 a écrit :15 mn chez le concessionnaire


ccavs a écrit :Une heure chez le CC

:shock:

On en conclut que dans le Var ils sont bien plus lent qu'a Lyon Image
Le sujet existe certainement déjà, Merci d'utiliser la fonction Rechercher disponible ImageICI

Avatar de l’utilisateur
houb3
Messages : 1196
Inscription : Sam Nov 13, 2010 13:36
Etes-vous un robot de SPAM ? : NON
Localisation : Fexhe-Slins (Belgique)

Re: Chauffage conducteur HS ????

Messagepar houb3 » Mar Déc 14, 2010 9:50

le rythme du sud c'est connu :lol:
Image Image

Cartographie moteur: avant 110cv et 246Nm, maintenant, 139cv et 313Nm :arrow: powered by Dynatek.be

:idea: pour visualiser mon QQ+2 cliquer sur ma bannière :wink:

Avatar de l’utilisateur
ccavs
Messages : 30
Inscription : Mar Août 11, 2009 14:53
Etes-vous un robot de SPAM ? : NON
Localisation : VAR

Re: Chauffage conducteur HS ????

Messagepar ccavs » Mar Déc 14, 2010 21:11

houb3 a écrit :le rythme du sud c'est connu :lol:

Rdv pris à 8h15.
Arrivé à 8h15
Ressorti à 9h00 (ils ont réellement commencé à travailler à 8H40) : donc ils sont aussi rapide mais ils prennent le temps pour commencer....
Qashqai 1,5 dci Connect Edition Cassis et Superbe...

Avatar de l’utilisateur
jpg93
Messages : 456
Inscription : Mer Mars 24, 2010 13:23
Etes-vous un robot de SPAM ? : NON
Localisation : 17

Re: Chauffage conducteur HS ????

Messagepar jpg93 » Mer Déc 15, 2010 14:46

ccavs a écrit :
houb3 a écrit :le rythme du sud c'est connu :lol:

Rdv pris à 8h15.
Arrivé à 8h15
Ressorti à 9h00 (ils ont réellement commencé à travailler à 8H40) : donc ils sont aussi rapide mais ils prennent le temps pour commencer....

Entre 8h15 et 8h40 il y a la pause café... Donc c'est normal :mrgreen:
QQ Tekna 2.0L DCi 150CV noir, livraison 28 Mai 2010, vendu en janvier 2014
QQ Tekna DIG-T blanc, livraison 15 Mai 2014

Avatar de l’utilisateur
houb3
Messages : 1196
Inscription : Sam Nov 13, 2010 13:36
Etes-vous un robot de SPAM ? : NON
Localisation : Fexhe-Slins (Belgique)

Re: Chauffage conducteur HS ????

Messagepar houb3 » Mer Déc 15, 2010 17:32

jpg93 a écrit :Entre 8h15 et 8h40 il y a la pause café... Donc c'est normal :mrgreen:


c'est bien ce que je disais, "le rythme du sud", matin pause café, avant midi c'est apéro de 11h à 12 à la reprise c'est digestif ensuite le soir 1heure avant fermeture c'est de nouveau apéro, au total 4h de travail payé 8 :lol: :mrgreen:
Image Image

Cartographie moteur: avant 110cv et 246Nm, maintenant, 139cv et 313Nm :arrow: powered by Dynatek.be

:idea: pour visualiser mon QQ+2 cliquer sur ma bannière :wink:

Avatar de l’utilisateur
ccavs
Messages : 30
Inscription : Mar Août 11, 2009 14:53
Etes-vous un robot de SPAM ? : NON
Localisation : VAR

Re: Chauffage conducteur HS ????

Messagepar ccavs » Mer Déc 15, 2010 21:16

houb3 a écrit :
jpg93 a écrit :Entre 8h15 et 8h40 il y a la pause café... Donc c'est normal :mrgreen:


c'est bien ce que je disais, "le rythme du sud", matin pause café, avant midi c'est apéro de 11h à 12 à la reprise c'est digestif ensuite le soir 1heure avant fermeture c'est de nouveau apéro, au total 4h de travail payé 8 :lol: :mrgreen:

Faut pas oublier les heures sup pour compenser le manque de temps ....
Qashqai 1,5 dci Connect Edition Cassis et Superbe...


Revenir vers « Garage et aprés vente »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités