Chauffage conducteur HS ????

Tout sur l'entretien et les problèmes de nos Qashqai.

Modérateur : modérateurs

seb65
Messages : 4
Inscription : Mer Fév 23, 2011 21:18
Etes-vous un robot de SPAM ? : NON

Re: Chauffage conducteur HS ????

Messagepar seb65 » Mer Fév 23, 2011 21:22

Bonjour,

J'ai le même problème. Est-il possible de le réparer soi-même ou doit-on forcément l'amener chez un concessionnaire?

Merci

Avatar de l’utilisateur
Hérald
Messages : 32
Inscription : Lun Avr 06, 2009 8:39

Re: Chauffage conducteur HS ????

Messagepar Hérald » Lun Déc 24, 2012 13:16

Salut tout le monde, quelqu'un pourrait m'envoyer une photo en gros plan de la crémaillere du volet de chauffage.
Je vous explique, j ai changer le filtre a pollen et j'ai démonter le moteur de volet de chauffage.
j ai oublier de faire un repere et maintenant je n'ai plus d'air chaud cote conducteur.

si on pouvais m'envoyer une photo en gros plan en position "chauffage pieds seul" je pourrais me reperer en comptant le nombre de dents par exemple.

D'avance merci
et bon noel. tbd4 tbd4 tbd4

GUY8395
Messages : 130
Inscription : Sam Fév 06, 2010 8:38
Etes-vous un robot de SPAM ? : NON
Localisation : ouest VAR N43°07 E005°48

Re: Chauffage conducteur HS ????

Messagepar GUY8395 » Ven Déc 28, 2012 18:25

Bonsoir: l adresse de ce formidable C.C.; devant faire la revision tres prochainement dans le VAR
@+
GUY8395 tbd5

Avatar de l’utilisateur
alain93110
Modérateur
Messages : 5769
Inscription : Mer Mars 28, 2007 11:47
Etes-vous un robot de SPAM ? : NON
Localisation : Seine-Saint-Denis

Re: Chauffage conducteur HS ????

Messagepar alain93110 » Ven Déc 28, 2012 19:52

Voilà, un peu de ménage, çà fait du bien et çà calme les esprits :mrgreen:

Hérald, svp, on est pas tous à ta disposition, alors on se calme, attend quelques jours que les membres profitent un peu de leurs congés
sinon, va voir ton cc, tu auras une réponse immédiate :wink:
2.0 dCi A. Pack gris Titane le 15/06/07 Image, puis 2.0 dCi Tekna Titanium le 20/07/10 Image
visitez aussi http://juke-passion.info/ et http://captur-passion.info/

Avatar de l’utilisateur
houb3
Messages : 1196
Inscription : Sam Nov 13, 2010 13:36
Etes-vous un robot de SPAM ? : NON
Localisation : Fexhe-Slins (Belgique)

Re: Chauffage conducteur HS ????

Messagepar houb3 » Ven Déc 28, 2012 20:00

@ Alain: tbd3 :mrgreen:
Image Image

Cartographie moteur: avant 110cv et 246Nm, maintenant, 139cv et 313Nm :arrow: powered by Dynatek.be

:idea: pour visualiser mon QQ+2 cliquer sur ma bannière :wink:

Avatar de l’utilisateur
Hérald
Messages : 32
Inscription : Lun Avr 06, 2009 8:39

Re: Chauffage conducteur HS ????

Messagepar Hérald » Ven Déc 28, 2012 20:09

ah enfin du bon sens... tbd3 tbd3 tbd3 tbd3 alain !!!!!

Avatar de l’utilisateur
PIPO
Modérateur
Messages : 4919
Inscription : Lun Nov 19, 2007 22:28
Etes-vous un robot de SPAM ? : NON
Localisation : SUISSE

Re: Chauffage conducteur HS ????

Messagepar PIPO » Ven Déc 28, 2012 23:12

C'est pour ça qu'on le garde..................le Alain :mrgreen:
BMW X5

"Ne prenez pas la vie trop au sérieux, de toute façon vous n'en sortirez pas vivant"
http://captur-passion.info/ et http://qashqai-passion.info/

Avatar de l’utilisateur
Hérald
Messages : 32
Inscription : Lun Avr 06, 2009 8:39

Re: Chauffage conducteur HS ????

Messagepar Hérald » Mer Jan 02, 2013 17:58

Pour le réglage de la crémaillère c'est bon j'ai trouvé ailleurs.

Gnut
Messages : 5
Inscription : Lun Déc 23, 2013 15:00

Re: Chauffage conducteur HS ????

Messagepar Gnut » Mar Fév 23, 2016 12:30

Bonjour,

Je déterre un peu le sujet car j'ai le même problème que Hérald, j'ai démonté sans avoir fait une marque visible et maintenant, j'ai juste droit au froid côté conducteur. Quelqu'un connait-il le réglage à appliquer ou un endroit où je pourrais trouver cette information?

Merci

KurtGL
Messages : 3
Inscription : Ven Fév 05, 2016 21:24

Re: Chauffage conducteur HS ????

Messagepar KurtGL » Sam Fév 04, 2017 17:28

Bonjour,

j'ai un peu le même soucis sauf que je n'ai que de l'air chaud côté conducteur. Quelqu'un a-t-il le réglage ?

Merci :-)

Avatar de l’utilisateur
philippe10bis
Messages : 352
Inscription : Mar Nov 16, 2010 7:52
Etes-vous un robot de SPAM ? : NON
Localisation : Marne

Re: Chauffage conducteur HS ????

Messagepar philippe10bis » Ven Mars 10, 2017 10:23

Salut à tous , j'aimerais bien avoir le réglage car depuis la révision chez un petit concessionnaire , j'ai le même problème et le gars dit que évidement c'est pas lui !....
Qashqaï 2.0 DCI 150 FAP - connect édition - Titanium - livré le 10 janvier 2011

Image


Revenir vers « Garage et aprés vente »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités