Problème ESP

Tout sur l'entretien et les problèmes de nos Qashqai.

Modérateur : modérateurs

Règles du forum
Rippeur19
Messages : 44
Inscription : Jeu Fév 01, 2018 21:24

Re: Problème ESP

Messagepar Rippeur19 » Ven Fév 02, 2018 21:17

leyeti a écrit :Bonsoir,
En rentrant du boulot j’en me suis attaqué à ma durite de pression EGR. C’est chiant à démonter !! Effectivement ma durite était bouchée. J’ai utilisé un fil de fer utilisé pour fixer les grillages par exemple, sans gaine plastique. Après de nombreuses tentatives je suis enfin parvenu à la déboucher. Le remontage est très chiant aussi !! Après un peu plus de 3h d’intervention j’ai pu lancer le démarreur. Mes voyants s’éteignent... et ne se rallument pas.
Je viens d’économiser 454€, youpi. Le prix de la durite seule est de 30€ , mais comme tout bon garage il faut gonfler la note sinon ce n’est pas drôle.
Bon week end à tous

Merci de ton retour et de c'est info précieuse même problème que toi et les autres erff...galère cette panne . Moi je l'ai emmener au CC de soissons ils m'ont fait devis a 700euros j'ai dit oui faite les travaux ...récupéré hier mais toujours voyant ESP les deux allumés et le bloc moteur rouge allumé. Je vais voir ta technique ...

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1523
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: Problème ESP

Messagepar Uncle_BenZ » Sam Fév 03, 2018 10:08

Rippeur19 a écrit :
leyeti a écrit :Bonsoir,
En rentrant du boulot j’en me suis attaqué à ma durite de pression EGR. C’est chiant à démonter !! Effectivement ma durite était bouchée. J’ai utilisé un fil de fer utilisé pour fixer les grillages par exemple, sans gaine plastique. Après de nombreuses tentatives je suis enfin parvenu à la déboucher. Le remontage est très chiant aussi !! Après un peu plus de 3h d’intervention j’ai pu lancer le démarreur. Mes voyants s’éteignent... et ne se rallument pas.
Je viens d’économiser 454€, youpi. Le prix de la durite seule est de 30€ , mais comme tout bon garage il faut gonfler la note sinon ce n’est pas drôle.
Bon week end à tous

Merci de ton retour et de c'est info précieuse même problème que toi et les autres erff...galère cette panne . Moi je l'ai emmener au CC de soissons ils m'ont fait devis a 700euros j'ai dit oui faite les travaux ...récupéré hier mais toujours voyant ESP les deux allumés et le bloc moteur rouge allumé. Je vais voir ta technique ...


Parce qu'ils ont tout changé SAUF LA DURiTE bouchée ????.........
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >65000km en E85 :idea:

leyeti
Messages : 6
Inscription : Sam Déc 16, 2017 20:51

Re: Problème ESP

Messagepar leyeti » Dim Fév 04, 2018 10:01

Rippeur19,
Ils ont changé quoi ? Vanne EGR ? Autre chose ?
As-tu également une perte de puissance ? Le voyant rouge moteur peut venir de la durite qui va au turbo. Cherche « casse durite turbo qashqai » et sélectionne les images tu verras à quoi elle ressemble. Je l’ai changé il y a quelques mois. C’est très facile à changer. Ça m’a coûté 35 ou 38€ sur eBay.uk. sinon Nissan prends la durite à sa charge mais te fait payer la main d’oeuvre soit environ 35€. J’avais supprimé le défaut du calculateur avec un d’ongle OSB-II a 12€.
Tiens nous au courant.
Bon dimanche
Qashqai 1.5 dci 110 Connect Edition blanc de Septembre 2011 - Conso environ 5.5 L/100km
Décembre 2017 = 88000km

Rippeur19
Messages : 44
Inscription : Jeu Fév 01, 2018 21:24

Re: Problème ESP

Messagepar Rippeur19 » Dim Fév 04, 2018 11:04

leyeti a écrit :Rippeur19,
Ils ont changé quoi ? Vanne EGR ? Autre chose ?
As-tu également une perte de puissance ? Le voyant rouge moteur peut venir de la durite qui va au turbo. Cherche « casse durite turbo qashqai » et sélectionne les images tu verras à quoi elle ressemble. Je l’ai changé il y a quelques mois. C’est très facile à changer. Ça m’a coûté 35 ou 38€ sur eBay.uk. sinon Nissan prends la durite à sa charge mais te fait payer la main d’oeuvre soit environ 35€. J’avais supprimé le défaut du calculateur avec un d’ongle OSB-II a 12€.
Tiens nous au courant.
Bon dimanche

Bonjour leyeti
Alors sur mon QQ voila ce qu'il y a était fait le mercredi 31 janvier 2018
Capteur
EGR tube ASSY
Conduite admission
Batterie (MDR,PTDR,LOL)
*remplacement sonde+ tuyau de pression echappement
* régénération FAP
* remplacement durite admission

Par contre il y avait un "a signaler" en dessous du devis ils l'ont écrit mais rien dit lorsque j'ai récupérer mon véhicule...
Il y a marquer
- soupappe de commande vanne EGR cassée ( c'est ce qui raccorder sur la vanne EGR avec cache plat noir ? Rien avoir avec le wastegate? Je n'arrive pas a mettre de photo sa me dit le forum est s'atturé.

En sachant que le lendemain jeudi 1er février j'y suis retourné... ils m'ont dit que sa peut etre le filtr a gasoil donc on changer sa...pourquoi sa ?c'est la question ..il me change la vanne EGR savent qu'il y a la soupappe de commande EGR cassée... c'est indisociable ... c'est un circuit si a chaque étape il y a un truc qui va pas sa fonctionnera jamais..enfin moi je suis éboueur pas mécano chacun sont travail .

Et j'ai remarquer que mon wastegate ma soupappe pour dépressuriser le turbo sort de sont axe lorsque j'arrive a 3000/3500 tours ... je pense que la panne la vrai c'est la après l'ont ils vue ou pas la aussi une question se pose ... je vais voir un garagiste mardi car je n'ai pas le choix fait que je bosse je roule tranquil.
Et je vais faire le nécessaire pour l'obligation de résultat
Bon dimanche

leyeti
Messages : 6
Inscription : Sam Déc 16, 2017 20:51

Re: Problème ESP

Messagepar leyeti » Lun Fév 05, 2018 11:32

Je suis étonné de tout ce qu'ils ont fait comme la regénération FAP qui n'a rien à voir avec les voyants ESP. Si le voyant FAP ne s'allume pas il n'y a pas de raison de le faire, sinon tu peux le faire toi même en roulant à 2500tr/min pendant 30 minutes si possible pour brûler les particules de ton FAP. Je ne suis pas mécano non plus mais c'est une procédure que j'ai trouvée.

J'ai quand même une question : ont-ils fait une lecture des défauts ? Quels sont les codes remontés ?
Pour info les codes erreurs qui ne concernent pas le moteur ou la transmission ne seront pas vus via un dongle OSB-2.

J'ai l'impresion qu'ils ont tout changé à l'aveugle, même si c'est volontaire (j'en suis sûr) pour faire monter la note.

Capteur EGR c'est la pièce dans laquelle il y a la soupape et une commande électrique (normalement) donc le problème doit être résolu puisqu'elle a été changée (capteur). La durite qui se bouche a été changé aussi (TUBE ASSY). La durite qui casse avant le turbo également me semble t-il (durite admission, pièce qui est prise en garantie constructeur).

Le voyant moteur rouge était-il allumé quand tu as récupéré ta voiture ?
-> si oui : le cc aurait dû effacer le défaut car il ne s'éteindra pas tout seul.
-> si non : as-tu des pertes de puissance ou des à coups quand tu accélères ? peut-être le wastegate est à l'origine de ton voyant moteur rouge mais pourquoi ne s'allumait-il pas avant l'intervention du cc ?

As-tu récupéré toutes les pièces changées ? ils sont tenus de les fournir à la demande du client. Il faut systématiquement les demander.
Qashqai 1.5 dci 110 Connect Edition blanc de Septembre 2011 - Conso environ 5.5 L/100km
Décembre 2017 = 88000km

Rippeur19
Messages : 44
Inscription : Jeu Fév 01, 2018 21:24

Re: Problème ESP

Messagepar Rippeur19 » Lun Fév 05, 2018 20:53

leyeti a écrit :Je suis étonné de tout ce qu'ils ont fait comme la regénération FAP qui n'a rien à voir avec les voyants ESP. Si le voyant FAP ne s'allume pas il n'y a pas de raison de le faire, sinon tu peux le faire toi même en roulant à 2500tr/min pendant 30 minutes si possible pour brûler les particules de ton FAP. Je ne suis pas mécano non plus mais c'est une procédure que j'ai trouvée.

J'ai quand même une question : ont-ils fait une lecture des défauts ? Quels sont les codes remontés ?
Pour info les codes erreurs qui ne concernent pas le moteur ou la transmission ne seront pas vus via un dongle OSB-2.

J'ai l'impresion qu'ils ont tout changé à l'aveugle, même si c'est volontaire (j'en suis sûr) pour faire monter la note.

Capteur EGR c'est la pièce dans laquelle il y a la soupape et une commande électrique (normalement) donc le problème doit être résolu puisqu'elle a été changée (capteur). La durite qui se bouche a été changé aussi (TUBE ASSY). La durite qui casse avant le turbo également me semble t-il (durite admission, pièce qui est prise en garantie constructeur).

Le voyant moteur rouge était-il allumé quand tu as récupéré ta voiture ?
-> si oui : le cc aurait dû effacer le défaut car il ne s'éteindra pas tout seul.
-> si non : as-tu des pertes de puissance ou des à coups quand tu accélères ? peut-être le wastegate est à l'origine de ton voyant moteur rouge mais pourquoi ne s'allumait-il pas avant l'intervention du cc ?

As-tu récupéré toutes les pièces changées ? ils sont tenus de les fournir à la demande du client. Il faut systématiquement les demander.


Bonsoir leyeti ,
Alors malheureusement non j n'ai pas eu le truc de demander les pièces changer ( je le serais pour la prochaine fois ) et les codes erreurs erf non plus je leur faisais confiance... sur ma prise ELM erreur P242F sa me dit FAP obstruer .
Alors lorsque j'ai récupéré mon QQ mercredi 31 janvier le voyant n'y était plus ... donc remis du default a 0 je pense il me dit soit disant qu'ils ont fait un tour avec ma voiture est quelle tourne bien ( dans le centre ville a ba régime mais pas sur la N2 !!! ) ...puis a 18h07 apres avoir fait quelque course je monte une côte demande a ma voiture un effort ...et arrivée sur la N2 ...puis a 3000t paf rebolote perte de puissance ... voyant bloc moteur rouge allumer les que j'avais . Donc le lendemain jeudi 1er fevrier j'y retourne ...et me dise filtre a gasoil pour eux je leur demande si ils ont sur car sa commence a bien faire... donc il me dise il pense ... pff donc me change le filtre a gasoil ...
Repars et paf sa recommence ...j'y retourne ...il me dit a mon avis vue qu'il y avait quelque merde dans le filtre a gasoil ...sa doit etre la pompe a injection...et peut etre des injecteurs.... donc il me dit essaye avec un nettoyant turbo injecteur fap...jai suivi le conseil...il me dise apres avoir mit le bidon puis le plein de rouler a 3000t/3500t pendant 20 minute ...ceux que j'ai fait ...RIEN ne sait passez le voyant rouge est encore la ...et meme encore la au moment ou je vous écrit...
Donc enervé jai prix rendez vous chez un autre petit garagiste a coter de chez moi a 16h ..mais vendredi 2 fevrier en rentrant du travail ( oui faut bien travailler :-)) a 22h15 ...j'ouvre le capo et regarde durite est tout si elle sont pas fissurer les serflex serrer....non nickel ...je regarde derriere le moteur ... je ne connaisser pas ...la fameuse Wastegate !!! Qui est plus dans l'axe de l'articulation ... quand je monte a partir de 3000t ...paf la soupappe se déloge.... donc je vais faire jouer l'obligation de résultat qui n'ait pas la et que vue que le code civil engage leur responsabilité contactuelle demain envoie AR pour mise en cause au CC Colbaux soissons et le siege Nissan france pour qu'il soit au courant ...

guillaumes
Messages : 4
Inscription : Mer Avr 11, 2018 19:22

Re: Problème ESP

Messagepar guillaumes » Mer Avr 11, 2018 19:39

Bonjour, même problème avec mon nissan qashqai de 2012 1.5dci, 2 voyants esp allumés.
Premier passage a la valise dans un garage avec code erreur C1130 et C1132. Pas de définition concrète de ces codes. Avis du garagiste défaut abs et me dit de faire remplacer ou réparer le boitier !!
N’ayant pas vu ce genre de résultat sur les forum consultés, essai un autre garage, toujours les mêmes codes et le garagiste me dit que c’est trop vague comme code pour savoir d’où viens le problème et me renvoi vers nissan.
Nissan diag rapide et bon : tuyau de prise de pression gaz échappement bouché.
Remplacement du tuyau et reprogrammation ECM pour 172€.


Revenir vers « Garage et aprés vente »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 5 invités