Problème ESP

Tout sur l'entretien et les problèmes de nos Qashqai.

Modérateur : modérateurs

titro
Messages : 4
Inscription : Ven Mars 04, 2011 20:16
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar titro » Ven Mars 04, 2011 20:22

bonjour
je viens d acheter un QQ 110ch pur drive fevrier 2011 et j ai aussi les 2 témoins ESP qui s allume quand la température est basse
je ressort du garage et il n a rien trouver d anormal avec sa valise diagnostic .
il va au renseignement chez Nissan France pour trouver la solution au problème.
je vous tien au courant
a suivre ................................

Avatar de l’utilisateur
cris
Modérateur
Messages : 3155
Inscription : Lun Oct 11, 2010 17:08
Etes-vous un robot de SPAM ? : NON
Localisation : IDF

Re: Problème ESP

Messagepar cris » Ven Mars 04, 2011 20:29

Bonjour,

La présentation n'est pas obligatoire sur Qashqai Passion mais elle est vivement conseillée, pour que nous puissions en savoir un peu plus sur toi et ton QQ.
Elle participe à l’ambiance conviviale du forum.

Le forum Qashqai passion n'est pas un supermarché, ni une foire aux questions, mais un forum d'échanges ou la convivialité prédomine.

Pour ta présentation, crée un nouveau sujet ici :arrow: Présentation des nouveaux membres

Une fois ta présentation effectué, les membres de QQP répondront avec joies à tes interrogations.

Merci de ta compréhension.
Qashqai 2014 Connect Édition noir - 1.5 DCI 110 Ch. FAP
Livré le 5 mars 2014

Qashqai Acenta noir - 1.5 DCI 110 Ch. FAP norme euro 5 + option Connect
Livré le 4 décembre 2010 - Vendu le 22 février 2014

titro
Messages : 4
Inscription : Ven Mars 04, 2011 20:16
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar titro » Sam Mars 05, 2011 6:59

ok désoler je répare tous de suite
merci

Avatar de l’utilisateur
cris
Modérateur
Messages : 3155
Inscription : Lun Oct 11, 2010 17:08
Etes-vous un robot de SPAM ? : NON
Localisation : IDF

Re: Problème ESP

Messagepar cris » Sam Mars 05, 2011 8:18

Pas de soucis ! :wink:
Qashqai 2014 Connect Édition noir - 1.5 DCI 110 Ch. FAP
Livré le 5 mars 2014

Qashqai Acenta noir - 1.5 DCI 110 Ch. FAP norme euro 5 + option Connect
Livré le 4 décembre 2010 - Vendu le 22 février 2014

Johnny54
Messages : 25
Inscription : Mer Oct 27, 2010 10:43
Etes-vous un robot de SPAM ? : NON
Localisation : Nancy-54

Re: Problème ESP

Messagepar Johnny54 » Jeu Mai 19, 2011 13:44

Bonjour,
Idem pour moi, ce matin les 2 ESP voyants se sont allumés !!! Après un arrêt de quelques minutes, le défaut disparait. Affaire à suivre... :?
QQ EURO5 / Janvier 2011 - 1.6L 117CV Essence - STOP/START - Connect Edition - Noir

chat noir
Messages : 1
Inscription : Lun Oct 10, 2011 18:43
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar chat noir » Lun Oct 10, 2011 19:04

bonjour,

QQ 1.5 DCI 110cv
aujourd'hui c'est mon tour: perte de vitesse, voyant moteur rouge allumé + 2 voyant ESP :evil:
madame au volant, la panique totale et coup de tél pour chercher un sauveur.
moi sauveur??? tbd2 Noooon RDV chez Nissan pris: j'ai pas bricolé de voiture depuis au moins 5 ans :shock:
la curiosité un vilain défaut? pas toujours! je fourre mon nez sous le capot et je m’aperçois au bout de 5mns que j'ai la joie d'avoir 2 durites cisaillées et comme piquées; peut être le coup d'un rongeur... j'vais acheter un chat afin qu'il lui face sa fête!
mes durites sont placées en hauteur côté droit en retrait de la batterie, et au dessus des boites de fusibles et boite des relais. désolé mais je ne peut pas vous dire le nom de cette foutue pièce (électronique en plus), j'ai plus l'habitude des voitures qui se réparaient avec des clefs de 12...
2 durites arrivent à cette pièce électronique: une arrivée d'air et une sortie; l'une d'elle est reliée au turbo... enfin je suis presque sûr :?:

le fin mot de l'histoire: j'ai bricolé au scotch chatterton, résultat: 150kms/h sur autoroute (ok c'est pas bien), la voiture a retrouvée toute sa patate seul le voyant moteur rouge reste allumé; à mon avis seule une mise à zéro du code erreur le calmera...

conclusion: tout le monde n'a pas des rongeurs dans sa ville ou sa campagne, mais ces durites et cette pièce doivent être à l'origine de nombreux problèmes. tentez votre chance
je maintiens bien évidemment le RDV chez Nissan, on verra bien leur avis

Avatar de l’utilisateur
cris
Modérateur
Messages : 3155
Inscription : Lun Oct 11, 2010 17:08
Etes-vous un robot de SPAM ? : NON
Localisation : IDF

Re: Problème ESP

Messagepar cris » Lun Oct 10, 2011 22:09

Bonjour,

La présentation n'est pas obligatoire sur Qashqai Passion mais elle est vivement conseillée, pour que nous puissions en savoir un peu plus sur toi et ton QQ.
Elle participe à l’ambiance conviviale du forum.

Le forum Qashqai passion n'est pas un supermarché, ni une foire aux questions, mais un forum d'échanges ou la convivialité prédomine.

Pour ta présentation, crée un nouveau sujet ici :arrow: Présentation des nouveaux membres

Une fois ta présentation effectué, les membres de QQP répondront avec joies à tes interrogations.

Merci de ta compréhension.
Qashqai 2014 Connect Édition noir - 1.5 DCI 110 Ch. FAP
Livré le 5 mars 2014

Qashqai Acenta noir - 1.5 DCI 110 Ch. FAP norme euro 5 + option Connect
Livré le 4 décembre 2010 - Vendu le 22 février 2014

Bebert
Messages : 2
Inscription : Mar Déc 20, 2011 11:36
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar Bebert » Jeu Déc 22, 2011 9:29

Bonjour à tous,

J'ai le même problème (voyants ESP et perte de puissance à basse température)... qu'avez vous fait depuis pour résoudre le pb? ( mon QQ date de 07/2010)

merci pour vos réponses et bonne fête

Avatar de l’utilisateur
Baldwin60
Messages : 606
Inscription : Dim Juin 24, 2007 8:19
Etes-vous un robot de SPAM ? : NON
Localisation : 60 Oise
Contact :

Re: Problème ESP

Messagepar Baldwin60 » Jeu Déc 22, 2011 10:06

Bonjour,

Tu vas voir ton CC pour une reprogrammation de l'ESP.
Sur le mien ça a été fait il y 2 semaines (à la première révision) et ça règle le problème d'allumage de voyants ESP lors de températures inférieures à 5°c
QASHQAI 1.5dCi 106 Acenta ESP - Gris titane --> 01/2008 à 12/2010 - 68.400 km Image
QASHQAI 1.5dCi 110 FAP Tekna - Gris perle --> 01/2011 à 01/2014 - 31.000 km Image
... et maintenant Renault CAPTUR TCe 120 EDC Intens - Brun Moka/Noir Etoilé

Guiz91
Messages : 16
Inscription : Ven Juin 23, 2017 23:43

Re: Problème ESP

Messagepar Guiz91 » Sam Juin 24, 2017 0:16

Salut à tous

J'ai le même soucis des 2 témoins mais à n'importe quel température et depuis impossible d utiliser limitateur et régulateur vitesse..

Avez vous trouvez une solution ?
Merci à tous

Guiz91
Messages : 16
Inscription : Ven Juin 23, 2017 23:43

Re: Problème ESP

Messagepar Guiz91 » Mar Juin 27, 2017 22:47

Bonjour à tous
Après un diagnostic chez mon CC cela serait du à la sonde de pression d echappement ainsi que de son tuyau...
Coût 250 euros
Je vous tiendrais au courant quand cela sera fait.


Revenir vers « Garage et aprés vente »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités