Problème ESP

Tout sur l'entretien et les problèmes de nos Qashqai.

Modérateur : modérateurs

Avatar de l’utilisateur
savtech
Messages : 58
Inscription : Ven Fév 29, 2008 13:35
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar savtech » Lun Déc 20, 2010 22:05

Bonjour,

Le rappel n'est pas systematique, soit le véhicule est concerné et il a été traité avant livraison, soit un courrier sous forme de lettre simple sera envoyé, soit le véhicule n'est pas concerné du tout, rien de grave c'est une simple reprogrammation pour des soucis d'allumage du voyant ESP sous une température inférieure à 5°.
Vous pouvez me contacter en MP avec votre N° de serie je pourrais vous dire si vous êtes concerné ou pas.
QASHQAI 2010 produit entre Mars 2009 et le Octobre 2010.(date de production pas de livraison)
1.5 DCI 106 CV

Spooky
Messages : 23
Inscription : Lun Jan 04, 2010 10:29
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar Spooky » Lun Déc 20, 2010 22:17

J'ai envoyé un petit mail à mon CC, pas de réponse.

Le problème ne s'est pas reproduit depuis.

Avatar de l’utilisateur
Tigrou1203
Messages : 592
Inscription : Mer Sep 01, 2010 11:29
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar Tigrou1203 » Lun Déc 20, 2010 23:18

savtech a écrit :Bonjour,

Le rappel n'est pas systematique, soit le véhicule est concerné et il a été traité avant livraison, soit un courrier sous forme de lettre simple sera envoyé, soit le véhicule n'est pas concerné du tout, rien de grave c'est une simple reprogrammation pour des soucis d'allumage du voyant ESP sous une température inférieure à 5°.
Vous pouvez me contacter en MP avec votre N° de serie je pourrais vous dire si vous êtes concerné ou pas.
QASHQAI 2010 produit entre Mars 2009 et le Octobre 2010.(date de production pas de livraison)


Envoyer un N° de serie de Véhicule par internet...Hmmm très moyen... tbd10 tbd8
J'avais un Qashqai 1,5 dCi 106 Connect Edition Mars 2010 Gris Titanium + Kit Xénon Image< JOIN US !
Et après une Citroën C5 TOURER II Exclusive V6 HDi VENDU Aussi !
Et maintenant j'ai des pieds !!

Ce6
Modérateur
Messages : 5275
Inscription : Ven Avr 23, 2010 8:20
Etes-vous un robot de SPAM ? : NON
Localisation : IDF

Re: Problème ESP

Messagepar Ce6 » Mar Déc 21, 2010 10:15

savtech = SAV technique, ou technicien, ou :mrgreen:
tbd3 ça serait une bonne nouvelle, après Scream, BousJerome, et Ingé-Nissan si en plus nous avons un membre du SAV Nissan tbd4
Le sujet existe certainement déjà, Merci d'utiliser la fonction Rechercher disponible ImageICI

Avatar de l’utilisateur
Gordini
Messages : 312
Inscription : Sam Déc 08, 2007 0:57
Localisation : 51

Re: Problème ESP

Messagepar Gordini » Mar Déc 21, 2010 10:49

Tigrou1203 a écrit :
savtech a écrit :Bonjour,

Le rappel n'est pas systematique, soit le véhicule est concerné et il a été traité avant livraison, soit un courrier sous forme de lettre simple sera envoyé, soit le véhicule n'est pas concerné du tout, rien de grave c'est une simple reprogrammation pour des soucis d'allumage du voyant ESP sous une température inférieure à 5°.
Vous pouvez me contacter en MP avec votre N° de serie je pourrais vous dire si vous êtes concerné ou pas.
QASHQAI 2010 produit entre Mars 2009 et le Octobre 2010.(date de production pas de livraison)


Envoyer un N° de serie de Véhicule par internet...Hmmm très moyen... tbd10 tbd8


Ben on peut avoir le N° de serie avec les n° de plaques donc rien de très moyen... 8)
Qashqai 1.5 dci gris perle acenta ==> 31/03/08 en avance ==>11/03/08==>12/03/08 14h30
Juke 1.5dci Tekna mars 2012 la Nissan de trop!!!

Ce6
Modérateur
Messages : 5275
Inscription : Ven Avr 23, 2010 8:20
Etes-vous un robot de SPAM ? : NON
Localisation : IDF

Re: Problème ESP

Messagepar Ce6 » Mar Déc 21, 2010 10:51

Gordini a écrit :on peut avoir le N° de serie avec les n° de plaques


Et comment tu peux savoir ça, sans connaitre l'identité du propriétaire ?? :roll:

Ps: Toi aussi tu bosses chez Nissan ? :D
Le sujet existe certainement déjà, Merci d'utiliser la fonction Rechercher disponible ImageICI

Avatar de l’utilisateur
savtech
Messages : 58
Inscription : Ven Fév 29, 2008 13:35
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar savtech » Mar Déc 21, 2010 23:07

Oui je bosse dans la marque
Si je peux vous aider pas de soucis
1.5 DCI 106 CV

Avatar de l’utilisateur
Tigrou1203
Messages : 592
Inscription : Mer Sep 01, 2010 11:29
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar Tigrou1203 » Mar Déc 21, 2010 23:42

A Part via le S.I.V consultable par les forces de l'ordre je vois pas comment tu peux retrouver un Numéro de série avec des N° de plaque...? :shock: Non ?
J'avais un Qashqai 1,5 dCi 106 Connect Edition Mars 2010 Gris Titanium + Kit Xénon Image< JOIN US !
Et après une Citroën C5 TOURER II Exclusive V6 HDi VENDU Aussi !
Et maintenant j'ai des pieds !!

kico
Messages : 28
Inscription : Mar Nov 16, 2010 22:50
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar kico » Ven Déc 31, 2010 10:01

bonjour a tous,
suis passe hier chez cc qui m a annonce la mise en place d un patch,
suite a une erreur ou mise a jour de de odb a cause de la température apparemment.
connect edition 1.5 dci blanc- novembre 2010

foux
Messages : 5
Inscription : Sam Juin 13, 2009 20:44
Etes-vous un robot de SPAM ? : NON
Localisation : Mt Blanc - Ht Savoie

Re: Problème ESP

Messagepar foux » Mar Fév 01, 2011 19:00

Bonjour à tous,

Je reviens sur ce post consacré au problème d'ESP que j'ai initié il y a un peu plus d'un an.
Mon QQ à maintenant 50 000 km et j'ai encore eu quelques coupures d'ESP depuis (5/6), surtout en période hivernale.
Je l'ai signalé à mon CC mais sans action de sa part. Je pense qu'il faut être plus vindicatif ...

A priori quelques cas du même type existent sur d'autres QQ.
Si quelqu'un à une piste, je suis preneur.

Sinon , que du bonheur.
Qashqai 150 DCI All Mode Tekna - Gris Metal - Juin 2009

Avatar de l’utilisateur
Baldwin60
Messages : 606
Inscription : Dim Juin 24, 2007 8:19
Etes-vous un robot de SPAM ? : NON
Localisation : 60 Oise
Contact :

Re: Problème ESP

Messagepar Baldwin60 » Mar Fév 01, 2011 19:40

Si tu regarde en page 3 de ce sujet, tu devrais trouver la réponse à ta question :
savtech a écrit :Bonjour,

Le rappel n'est pas systematique, soit le véhicule est concerné et il a été traité avant livraison, soit un courrier sous forme de lettre simple sera envoyé, soit le véhicule n'est pas concerné du tout, rien de grave c'est une simple reprogrammation pour des soucis d'allumage du voyant ESP sous une température inférieure à 5°.
Vous pouvez me contacter en MP avec votre N° de serie je pourrais vous dire si vous êtes concerné ou pas.
QASHQAI 2010 produit entre Mars 2009 et le Octobre 2010.(date de production pas de livraison)

Vues les dates, c'est plausible !
Et le mien semble concerné aussi (allumage des voyants ces derniers jours, et à priori il semble avoir été "construit" en octobre 2010)
QASHQAI 1.5dCi 106 Acenta ESP - Gris titane --> 01/2008 à 12/2010 - 68.400 km Image
QASHQAI 1.5dCi 110 FAP Tekna - Gris perle --> 01/2011 à 01/2014 - 31.000 km Image
... et maintenant Renault CAPTUR TCe 120 EDC Intens - Brun Moka/Noir Etoilé

Avatar de l’utilisateur
Jo49
Messages : 315
Inscription : Ven Jan 21, 2011 12:35
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar Jo49 » Mer Fév 02, 2011 21:33

Salut!

Nous aussi on a quelques soucis d'ESP qui provoque une perte de puissance par temps froid. Le QQ est au garage pour l'instant à cause de ça mais à par un filtre à air bouché et une durit de turbo un peu deserrée RAS, je vais les rappeler demain pour leur signaler la reprog'. Il est de juillet 2009. Je vous tiens au courant!
A+
QQ+2 2L DCI all-mode Optima Blanc Arctique Juillet 2009 juste passé 80.000km...
A VENDRE!...

Avatar de l’utilisateur
Jo49
Messages : 315
Inscription : Ven Jan 21, 2011 12:35
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar Jo49 » Jeu Fév 03, 2011 18:14

Le QQ a été récupéré ce soir mais le chef d'atelier a eu beau appeler le service technique, pas trace de reprog' sur capteurs ESP défaillants... tbd5
Bizarre..., Savtech pourrait-il préciser un peu l'objet exacte de la correction sur l'ESP, un exemplaire de la lettre d'information envoyée aux clients par exemple ou une référence interne Nissan précisant l'objet de la reprog? Merci beaucoup!
A++
Dernière édition par Jo49 le Jeu Fév 03, 2011 18:14, édité 1 fois.
QQ+2 2L DCI all-mode Optima Blanc Arctique Juillet 2009 juste passé 80.000km...
A VENDRE!...

Avatar de l’utilisateur
Jo49
Messages : 315
Inscription : Ven Jan 21, 2011 12:35
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar Jo49 » Mer Fév 16, 2011 7:49

Petit "up"...problème toujours en berne...il faudrait emmener la voiture au garage quand elle est plantée et comme cela fait 15 jours qu'il fait doux chez nous, pas de plantage! Le jour du RDV j'ai fait 80 bornes par -5°C en faisant un super détour, la veille il faisait -8°C et que dalle, pas de soucis pour une fois :? Le Qashqaï, vehicule des pays chaud?!? :(
QQ+2 2L DCI all-mode Optima Blanc Arctique Juillet 2009 juste passé 80.000km...
A VENDRE!...

Avatar de l’utilisateur
Baldwin60
Messages : 606
Inscription : Dim Juin 24, 2007 8:19
Etes-vous un robot de SPAM ? : NON
Localisation : 60 Oise
Contact :

Re: Problème ESP

Messagepar Baldwin60 » Mer Fév 16, 2011 8:46

Pareil pour moi (QQ au garage hier pour pose d'attelage) ils n'ont pas pu se connecter à la base des MàJ Nissan donc il faut que j'y retourne. Mais ils m'ont conseillé de revenir "quand le défaut est présent" (sauf que si je fais les 20km qui me séparent du garage, la voiture est chaude et le voyant ne se rallumera pas).

Mon premier QQ, qui avait l'ESP aussi (optionnel à l'époque) supportait le froid sans problème.

C'est clair que si on pouvait avoir un numéro de note interne ou une copie ce serait plus simple.
QASHQAI 1.5dCi 106 Acenta ESP - Gris titane --> 01/2008 à 12/2010 - 68.400 km Image
QASHQAI 1.5dCi 110 FAP Tekna - Gris perle --> 01/2011 à 01/2014 - 31.000 km Image
... et maintenant Renault CAPTUR TCe 120 EDC Intens - Brun Moka/Noir Etoilé


Revenir vers « Garage et aprés vente »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités