Problème ESP

Tout sur l'entretien et les problèmes de nos Qashqai.

Modérateur : modérateurs

titro
Messages : 4
Inscription : Ven Mars 04, 2011 20:16
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar titro » Ven Mars 04, 2011 20:22

bonjour
je viens d acheter un QQ 110ch pur drive fevrier 2011 et j ai aussi les 2 témoins ESP qui s allume quand la température est basse
je ressort du garage et il n a rien trouver d anormal avec sa valise diagnostic .
il va au renseignement chez Nissan France pour trouver la solution au problème.
je vous tien au courant
a suivre ................................

Avatar de l’utilisateur
cris
Modérateur
Messages : 3157
Inscription : Lun Oct 11, 2010 17:08
Etes-vous un robot de SPAM ? : NON
Localisation : IDF

Re: Problème ESP

Messagepar cris » Ven Mars 04, 2011 20:29

Bonjour,

La présentation n'est pas obligatoire sur Qashqai Passion mais elle est vivement conseillée, pour que nous puissions en savoir un peu plus sur toi et ton QQ.
Elle participe à l’ambiance conviviale du forum.

Le forum Qashqai passion n'est pas un supermarché, ni une foire aux questions, mais un forum d'échanges ou la convivialité prédomine.

Pour ta présentation, crée un nouveau sujet ici :arrow: Présentation des nouveaux membres

Une fois ta présentation effectué, les membres de QQP répondront avec joies à tes interrogations.

Merci de ta compréhension.
Qashqai 2014 Connect Édition noir - 1.5 DCI 110 Ch. FAP
Livré le 5 mars 2014

Qashqai Acenta noir - 1.5 DCI 110 Ch. FAP norme euro 5 + option Connect
Livré le 4 décembre 2010 - Vendu le 22 février 2014

titro
Messages : 4
Inscription : Ven Mars 04, 2011 20:16
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar titro » Sam Mars 05, 2011 6:59

ok désoler je répare tous de suite
merci

Avatar de l’utilisateur
cris
Modérateur
Messages : 3157
Inscription : Lun Oct 11, 2010 17:08
Etes-vous un robot de SPAM ? : NON
Localisation : IDF

Re: Problème ESP

Messagepar cris » Sam Mars 05, 2011 8:18

Pas de soucis ! :wink:
Qashqai 2014 Connect Édition noir - 1.5 DCI 110 Ch. FAP
Livré le 5 mars 2014

Qashqai Acenta noir - 1.5 DCI 110 Ch. FAP norme euro 5 + option Connect
Livré le 4 décembre 2010 - Vendu le 22 février 2014

Johnny54
Messages : 25
Inscription : Mer Oct 27, 2010 10:43
Etes-vous un robot de SPAM ? : NON
Localisation : Nancy-54

Re: Problème ESP

Messagepar Johnny54 » Jeu Mai 19, 2011 13:44

Bonjour,
Idem pour moi, ce matin les 2 ESP voyants se sont allumés !!! Après un arrêt de quelques minutes, le défaut disparait. Affaire à suivre... :?
QQ EURO5 / Janvier 2011 - 1.6L 117CV Essence - STOP/START - Connect Edition - Noir

chat noir
Messages : 1
Inscription : Lun Oct 10, 2011 18:43
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar chat noir » Lun Oct 10, 2011 19:04

bonjour,

QQ 1.5 DCI 110cv
aujourd'hui c'est mon tour: perte de vitesse, voyant moteur rouge allumé + 2 voyant ESP :evil:
madame au volant, la panique totale et coup de tél pour chercher un sauveur.
moi sauveur??? tbd2 Noooon RDV chez Nissan pris: j'ai pas bricolé de voiture depuis au moins 5 ans :shock:
la curiosité un vilain défaut? pas toujours! je fourre mon nez sous le capot et je m’aperçois au bout de 5mns que j'ai la joie d'avoir 2 durites cisaillées et comme piquées; peut être le coup d'un rongeur... j'vais acheter un chat afin qu'il lui face sa fête!
mes durites sont placées en hauteur côté droit en retrait de la batterie, et au dessus des boites de fusibles et boite des relais. désolé mais je ne peut pas vous dire le nom de cette foutue pièce (électronique en plus), j'ai plus l'habitude des voitures qui se réparaient avec des clefs de 12...
2 durites arrivent à cette pièce électronique: une arrivée d'air et une sortie; l'une d'elle est reliée au turbo... enfin je suis presque sûr :?:

le fin mot de l'histoire: j'ai bricolé au scotch chatterton, résultat: 150kms/h sur autoroute (ok c'est pas bien), la voiture a retrouvée toute sa patate seul le voyant moteur rouge reste allumé; à mon avis seule une mise à zéro du code erreur le calmera...

conclusion: tout le monde n'a pas des rongeurs dans sa ville ou sa campagne, mais ces durites et cette pièce doivent être à l'origine de nombreux problèmes. tentez votre chance
je maintiens bien évidemment le RDV chez Nissan, on verra bien leur avis

Avatar de l’utilisateur
cris
Modérateur
Messages : 3157
Inscription : Lun Oct 11, 2010 17:08
Etes-vous un robot de SPAM ? : NON
Localisation : IDF

Re: Problème ESP

Messagepar cris » Lun Oct 10, 2011 22:09

Bonjour,

La présentation n'est pas obligatoire sur Qashqai Passion mais elle est vivement conseillée, pour que nous puissions en savoir un peu plus sur toi et ton QQ.
Elle participe à l’ambiance conviviale du forum.

Le forum Qashqai passion n'est pas un supermarché, ni une foire aux questions, mais un forum d'échanges ou la convivialité prédomine.

Pour ta présentation, crée un nouveau sujet ici :arrow: Présentation des nouveaux membres

Une fois ta présentation effectué, les membres de QQP répondront avec joies à tes interrogations.

Merci de ta compréhension.
Qashqai 2014 Connect Édition noir - 1.5 DCI 110 Ch. FAP
Livré le 5 mars 2014

Qashqai Acenta noir - 1.5 DCI 110 Ch. FAP norme euro 5 + option Connect
Livré le 4 décembre 2010 - Vendu le 22 février 2014

Bebert
Messages : 2
Inscription : Mar Déc 20, 2011 11:36
Etes-vous un robot de SPAM ? : NON

Re: Problème ESP

Messagepar Bebert » Jeu Déc 22, 2011 9:29

Bonjour à tous,

J'ai le même problème (voyants ESP et perte de puissance à basse température)... qu'avez vous fait depuis pour résoudre le pb? ( mon QQ date de 07/2010)

merci pour vos réponses et bonne fête

Avatar de l’utilisateur
Baldwin60
Messages : 606
Inscription : Dim Juin 24, 2007 8:19
Etes-vous un robot de SPAM ? : NON
Localisation : 60 Oise
Contact :

Re: Problème ESP

Messagepar Baldwin60 » Jeu Déc 22, 2011 10:06

Bonjour,

Tu vas voir ton CC pour une reprogrammation de l'ESP.
Sur le mien ça a été fait il y 2 semaines (à la première révision) et ça règle le problème d'allumage de voyants ESP lors de températures inférieures à 5°c
QASHQAI 1.5dCi 106 Acenta ESP - Gris titane --> 01/2008 à 12/2010 - 68.400 km Image
QASHQAI 1.5dCi 110 FAP Tekna - Gris perle --> 01/2011 à 01/2014 - 31.000 km Image
... et maintenant Renault CAPTUR TCe 120 EDC Intens - Brun Moka/Noir Etoilé

Guiz91
Messages : 16
Inscription : Ven Juin 23, 2017 23:43

Re: Problème ESP

Messagepar Guiz91 » Sam Juin 24, 2017 0:16

Salut à tous

J'ai le même soucis des 2 témoins mais à n'importe quel température et depuis impossible d utiliser limitateur et régulateur vitesse..

Avez vous trouvez une solution ?
Merci à tous

Guiz91
Messages : 16
Inscription : Ven Juin 23, 2017 23:43

Re: Problème ESP

Messagepar Guiz91 » Mar Juin 27, 2017 22:47

Bonjour à tous
Après un diagnostic chez mon CC cela serait du à la sonde de pression d echappement ainsi que de son tuyau...
Coût 250 euros
Je vous tiendrais au courant quand cela sera fait.

leyeti
Messages : 6
Inscription : Sam Déc 16, 2017 20:51

Re: Problème ESP

Messagepar leyeti » Jeu Déc 21, 2017 15:40

Bonjour tout le monde,
Tout d'abord bravo pour ce forum très riche pour les détenteurs de Qashqai.
J'ai 44 ans et je suis propriétaire d'un QQ Connect Edition 1.5dci 110, acheté chez mandataire en spetembre 2011. J'habite la région Centre proche Ile-de-France.
Mes trajets sont essentiellement boulot (25km parfois sur nationale, parfois départementales roulantes) et courses (parce qu'il faut bien manger). Kilométrage 88000 km. J'ai une conduite normale (pas sportive ni trop pèpère).
J'ai eu récemment un voyant moteur rouge avec une perte de puissance et régulateur de vitesse inutilisable avec un bruit suspect sous le capot.
Je me suis aperçu que la durite (plastique rigide) proche du turbo(je pense que c'est le turbo) était cassée comme pour beaucoup de QQ. J'ai changé la pièce pour 35€ et c'est reparti après effacement des défauts avec un dongle OBD/wifi (12€) et appli smartphone (version payante à 14.99€ pour avoir plus d'informations).
Avant cela et depuis le début d'année j'ai les 2 voyants ESP-OFF et ESP allumés. Ca a commencé par s'allumer de temps en temps et disparaitre à chaque redémarrage moteur. Mais maintenant ils sont allumés en permanance. Diagnostic Norauto : C1130-C1132-C1102 mais ils ne savent pas interpréter ces codes. Après diagnostic chez un concessionnaire Nissan ce serait un tuyau bouché. Devis 454€ avec remise de 15% pour remplacer la vanne EGR et la durite "ASSY".
J'ai fait le tour des forums mais je ne trouve pas d'explication. Pourquoi la vanne EGR génère un voyant ESP, alors qu'il y a des codes erreurs/voyants pour la partie moteur ? je précise que je n'ai pas de perte de puissance. J'ai démonté la vanne EGR et ce fameux tuyau ASSY, mais l'encrassement n'était pas si terrible que ça. J'ai tout nettoyé mais le défaut est toujours présent à ce jour. Les données que j'ai dans EOBD_facile montrent que la vanne EGR n'est pas en défaut. Par contre l'info Filtre_PM est hors tolérence. Est-ce le filtre à particule ?
Si vous aviez une explication sur la cause à effet d'un éventuel problème de vanne EGR qui fait allumé le voyant ESP je suis preneur.
Je vous remercie d'avance.


Bonjour et bienvenue sur Qashqai Passion (QQP). Image

Pour ta présentation, créez un nouveau sujet ici :arrow: Présentation des nouveaux membres
Il existe un topic qui regroupe tout les liens dont tu auras besoin pour bien démarrer sur le forum, tu y trouveras des tutoriels, tel que "comment créer un nouveau sujet", "la foire aux questions", "comment insérer des images", etc... :arrow: [Liens] Incontournables du forum
Avant de créer un nouveau sujet, utilises la fonction "Rechercher" pour vérifier s'il n'existe pas un sujet semblable. :wink:
Si tu possèdes déjà ton Qashqai (QQ) et que tu souhaites nous le présenter, tu peux créer un topic dans cette section Présentation de votre Qashqai
Qashqai 1.5 dci 110 Connect Edition blanc de Septembre 2011 - Conso environ 5.5 L/100km
Décembre 2017 = 88000km

leyeti
Messages : 6
Inscription : Sam Déc 16, 2017 20:51

Re: Problème ESP

Messagepar leyeti » Ven Déc 22, 2017 9:55

Bonjour,
Petit retour sur mon information Filtre_PM. Hier soir j'ai roulé sur nationale à un régime de 3000tr/min (90 km/h en 4è et 110 km/h en 5è). Idem ce matin. Durant ce dernier trajet j'ai contrôlé l'information Filtre_PM : la valeur est à 0 donc plus de défaut. La plage autorisée est 0-15, et j'avais entre 44 et 49 avant cette manip. Je pense qu'il est intéressant de faire de temps en temps ce type de roulage afin de brûler les résidus du filtre à particules.
Bonne journée
Qashqai 1.5 dci 110 Connect Edition blanc de Septembre 2011 - Conso environ 5.5 L/100km
Décembre 2017 = 88000km

leyeti
Messages : 6
Inscription : Sam Déc 16, 2017 20:51

Re: Problème ESP

Messagepar leyeti » Mar Jan 09, 2018 15:24

Salut tout le monde,
j'ai trouvé une info intéressante pour les codes défauts C1130-C1132 avec les 2 voyants ESP et ESP-OFF allumés.
Ce serait du à une durite difficile d'accès qui se trouve sous la vanne EGR.
Le lien vers le site en question avec des images de la durite : http://cartechnology.co.uk/showthread.php?tid=19099
Je vais dès que possible tenter de démonter cette durite et je vous dirai si les voyants disparaissent.
Bonne fin de journée à tous
Qashqai 1.5 dci 110 Connect Edition blanc de Septembre 2011 - Conso environ 5.5 L/100km
Décembre 2017 = 88000km

leyeti
Messages : 6
Inscription : Sam Déc 16, 2017 20:51

Re: Problème ESP

Messagepar leyeti » Ven Jan 12, 2018 23:09

Bonsoir,
En rentrant du boulot j’en me suis attaqué à ma durite de pression EGR. C’est chiant à démonter !! Effectivement ma durite était bouchée. J’ai utilisé un fil de fer utilisé pour fixer les grillages par exemple, sans gaine plastique. Après de nombreuses tentatives je suis enfin parvenu à la déboucher. Le remontage est très chiant aussi !! Après un peu plus de 3h d’intervention j’ai pu lancer le démarreur. Mes voyants s’éteignent... et ne se rallument pas.
Je viens d’économiser 454€, youpi. Le prix de la durite seule est de 30€ , mais comme tout bon garage il faut gonfler la note sinon ce n’est pas drôle.
Bon week end à tous
Qashqai 1.5 dci 110 Connect Edition blanc de Septembre 2011 - Conso environ 5.5 L/100km
Décembre 2017 = 88000km


Revenir vers « Garage et aprés vente »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 6 invités