problème sonde température air

Tout sur l'entretien et les problèmes de nos Qashqai.

Modérateur : modérateurs

Règles du forum
jonro
Messages : 1
Inscription : Mar Sep 02, 2014 20:31

problème sonde température air

Messagepar jonro » Mar Sep 02, 2014 20:44

Bonjour à tous,

propriétaire d'un Qashqai 1.6DCI 130 de 2013 comptabilisant bientôt 35000km, j'ai le voyant moteur orange qui s'est allumé sur mon tableau de bord. Après un diagnostic rapide avec mon OBD, l'erreur P0096 est sortie "sonde de température d'air d'admission 2 - plage de mesure/performance du circuit"

Mon véhicule étant toujours sous garanti je n'ai pas trop cherché à manipuler la sonde mais je voulais savoir si vous aviez déjà rencontré ce problème et si vous en aviez connu la cause.

Merci d'avance pour vos réponses.

Avatar de l’utilisateur
titou78
Modérateur
Messages : 5069
Inscription : Dim Jan 22, 2012 21:57
Etes-vous un robot de SPAM ? : NON
Localisation : Yvelines

Re: problème sonde température air

Messagepar titou78 » Jeu Sep 04, 2014 10:19

Bonjour,
Pour l'instant non,donc direction le sav hélas
J'ai eu un QQ1 dci 106 Tekna,QQ1 phase2 dci 110 tekna, qq 2 tekna dci 130 et actuellement un X-Trail DIG-T 163 cv white édition limited
Ambassadeur Nissan/fan de NISMO+DNA METT,garages de référence Nissan Chambourcy 78

david_75
Messages : 10
Inscription : Mer Nov 21, 2018 10:11

Re: problème sonde température air

Messagepar david_75 » Ven Nov 23, 2018 11:41

Bonjour,
j'ai eu ce genre de problème il y a peu de temps. Mon QQ est un 1.6 dci.
Rien de méchant à priori d'après le garagiste. Absolument aucun souci d'utilisation du véhicule.


Revenir vers « Garage et aprés vente »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 7 invités