Page 5 sur 5

régulateur se coupe en mettant le clignotant

Publié : Mar Sep 12, 2017 18:50
par philbaton
Bonsoir à tous,

je possède un Qashqai Acenta Pack DCI de 2008 et voudrais partager mon retour d'expérience.
La semaine dernière j'avais un souci avec mon régulateur de vitesse qui se déconnectait lors de la mise en marche de mon clignotant gauche ( se coupait au bout de trois clignotants).
En fat, grâce au forum, il s'agissait simplement de remplacer l'ampoule du clignotant arrière gauche et zou plus de problème.
j'étais sceptique mais vraiment merci à vous.

PS : je me demande bien ce que le concessionnaire m'aurait sorti si je lui avais emmené : " heu il faut remplacer le régulateur, la carte électronique...Il faut compter 655€ TTC mon brave monsieur"

Re: régulateur se coupe en mettant le clignotant

Publié : Mer Sep 13, 2017 7:06
par Juju_59320
Bah merde alors, je n'arrive pas à comprendre comment l'électronique pouvait te déconnecter le régulateur à cause d'une ampoule claquée. En tout cas merci pour le retour :wink:

Re: régulateur se coupe en mettant le clignotant

Publié : Mer Sep 13, 2017 10:07
par Doume
Je pense que l'ordinateur de bord est programmé pour signaler de cette manière une anomalie détectée (ici, une ampoule grillée)
Le but est probablement d'emmer... l'utilisateur, pour qu'il aille se faire arnaquer dans une concession !

Re: régulateur se coupe en mettant le clignotant

Publié : Mer Sep 13, 2017 10:31
par scorpionbandit
normalement si un ampoule est casser, elle vont clignote plus rapidement, mais de la a te deconecter le regulateur de vitesse :shock: :shock: :shock:

je pense que j'ai un chance de fou, je n'ai meme pas change un ampoule sur ma voiture, tout est d'origine malgre le 7 ans et le km

Re: régulateur se coupe en mettant le clignotant

Publié : Mer Sep 13, 2017 11:11
par Uncle_BenZ
C'est peut être possible....... Mais il faut que le faisceau dans la colonne de direction soit nické ! Si c'est le cas, il doit y avoir des gaines endommagées de plusieurs fils au même endroit (provenant du frottement lors des rotations du volant et des vibrations diverses) : si une ampoule grille dans un des circuits du faisceau, alors à l'endroit des gaines endommagées, le courant prévu pour l'ampoule peut avoir envie d'aller dans l'autre fil... Qui mène au régulateur ? Et donc le perturber, donc le déconnecter ?... En tout cas ça c'est produit lors d'un crash d'avion de ligne assez célèbre, et il ne restait plus rien (étincelle dans le réservoir ce carburant provenant d'une surtension qui a changé de circuit dans un faisceau endommagé...)....

Re: [Problème] Régulateur de vitesse avec clignotant

Publié : Mer Sep 13, 2017 12:38
par alain93110
J'ai fusionné les 3 sujets sur ce soucis
bonne lecture :wink:

Re: [Problème] Régulateur de vitesse avec clignotant

Publié : Mer Sep 13, 2017 13:06
par philbaton
Je tiens juste à préciser que dans mon cas mob ampoule de clignotant arrière gauche fonctionnait encore, mais datait de l'origine soit 2008. Je l'ai simplement changé par une neuve et mon régulateur a refonctionné comme par magie.
Donc merci aux contributeurs de ce forum. Ça m'a épargné du temps et de la caillasse

Re: [Problème] Régulateur de vitesse avec clignotant

Publié : Ven Sep 15, 2017 12:41
par Wolf68
Ça serait pas juste que le message d'erreur qui désactive le régulateur ?

L'ODB est peut être programmer pour enlever le régulateur et afficher ensuite le message d'erreur ?
Vu comme l'écran est petit ca me parait logique si l'écran n'est pas capable d'afficher un message d’erreur + la vitesse programmé en mode régulateur !


Lorsque j'avais mon problème de "Problème Stop&Start" affiché au démarrage, on devait d'abord appuyer sur le "I-info" pour pouvoir ensuite enclencher le régulateur !

Régulateur et clignotants qui deconne

Publié : Dim Oct 01, 2017 13:00
par Fabrizio
Bonjour à tous sur mon Qashqai de 2007 j'ai un petit souci quand je mets le régulateur et je mets le clignotant à gauche le régulateur se coupe direct si je mets les feux le régulateur et qu'ensuite je mets de clignotants il coupe mais un peu plus tard???? J'ai regardé derrière sur le phare arrière gauche quand je mets le clignotant celui-ci me fait baisser l'intensité du feu comme si en gros le feu et clignotants clignotaient.
Si quelqu'un peut m'aider

Re: [Problème] Régulateur de vitesse avec clignotant

Publié : Dim Oct 01, 2017 18:43
par alain93110
Fusion avec le bon topic
je pense que tu vas trouver la réponse dans les pages précédentes
Bonne lecture :wink:

Re: [Problème] Régulateur de vitesse avec clignotant

Publié : Dim Oct 01, 2017 23:10
par Fabrizio
Ok merci de m'avoir redirigé..je pense savoir d'où vient la panne. A gauche sur le feux arrière (circuit imprimé) la partie où vient se brancher la fiche il y une pâte qui a dû chauffer car jai une partie fondu....et je pense que c'est ca qui fait déconné mes clignotants et feux et qui déconnecte mon régulateur jespere trouver cette piece cuy o
:/ hez un fournisseur ou en concession...

Arrêt du régulateur lors mise en route clignotant gauche

Publié : Mar Oct 10, 2017 17:35
par yoyo84260
Bonjour,
Je possède un qasquai tekna année 2008 automatique 150cv.
Depuis quelques temps lorsque que je mets le clignotant coter gauche celui me coupe instantanément le régulateur. Le problème n'est pas récurent, de temps en temps.
Je constate aussi que lorsque cela arrive j'ai un clignotement plus rapide des clignotants gauche comme si une ampoule été grillée alors que non, et qu'aussi l'intensité des ampoules est faible.
Si quelqu'un a une petite idéé ?..... :) :)
Merci d'avance
Yoyo

Re: [Problème] Régulateur de vitesse avec clignotant

Publié : Mar Oct 10, 2017 18:10
par alain93110
Voila, tout est dit ci-dessus
bonne lecture :wink: