[Problème] Régulateur de vitesse avec clignotant

Toutes les questions techniques autour de l'électronique.

Modérateur : modérateurs

philbaton
Messages : 15
Inscription : Mar Juil 08, 2008 13:25
Localisation : grenade/ garonne (Haute-Garonne)

régulateur se coupe en mettant le clignotant

Messagepar philbaton » Mar Sep 12, 2017 18:50

Bonsoir à tous,

je possède un Qashqai Acenta Pack DCI de 2008 et voudrais partager mon retour d'expérience.
La semaine dernière j'avais un souci avec mon régulateur de vitesse qui se déconnectait lors de la mise en marche de mon clignotant gauche ( se coupait au bout de trois clignotants).
En fat, grâce au forum, il s'agissait simplement de remplacer l'ampoule du clignotant arrière gauche et zou plus de problème.
j'étais sceptique mais vraiment merci à vous.

PS : je me demande bien ce que le concessionnaire m'aurait sorti si je lui avais emmené : " heu il faut remplacer le régulateur, la carte électronique...Il faut compter 655€ TTC mon brave monsieur"
Qahqaien en dci 106 acenta pack gris perle

Juju_59320
Messages : 220
Inscription : Lun Fév 15, 2016 14:25

Re: régulateur se coupe en mettant le clignotant

Messagepar Juju_59320 » Mer Sep 13, 2017 7:06

Bah merde alors, je n'arrive pas à comprendre comment l'électronique pouvait te déconnecter le régulateur à cause d'une ampoule claquée. En tout cas merci pour le retour :wink:
Qashqai Connect Noir + Pack design Nov 2015 - 1.6l dci 130 - 6,4l/100 Km

Avatar de l’utilisateur
Doume
Messages : 328
Inscription : Ven Mai 28, 2010 16:32
Etes-vous un robot de SPAM ? : NON
Localisation : Près de Lille
Contact :

Re: régulateur se coupe en mettant le clignotant

Messagepar Doume » Mer Sep 13, 2017 10:07

Je pense que l'ordinateur de bord est programmé pour signaler de cette manière une anomalie détectée (ici, une ampoule grillée)
Le but est probablement d'emmer... l'utilisateur, pour qu'il aille se faire arnaquer dans une concession !
Qashqai 1.5 dCi 106cv, Noir métallisé, depuis le 03/06/2010
Image

scorpionbandit
Messages : 1969
Inscription : Dim Mars 03, 2013 11:54

Re: régulateur se coupe en mettant le clignotant

Messagepar scorpionbandit » Mer Sep 13, 2017 10:31

normalement si un ampoule est casser, elle vont clignote plus rapidement, mais de la a te deconecter le regulateur de vitesse :shock: :shock: :shock:

je pense que j'ai un chance de fou, je n'ai meme pas change un ampoule sur ma voiture, tout est d'origine malgre le 7 ans et le km
OUI, JE SUIS ESPAGNOL! JE FAIS TOUT MON POSSIBLE POUR BIEN ECRIRE EN FRANCAIS. MERCI DE FAIRE L'EFFORT DE ME COMPRENDRE.

Avatar de l’utilisateur
Uncle_BenZ
Messages : 998
Inscription : Ven Mai 02, 2014 10:34

Re: régulateur se coupe en mettant le clignotant

Messagepar Uncle_BenZ » Mer Sep 13, 2017 11:11

C'est peut être possible....... Mais il faut que le faisceau dans la colonne de direction soit nické ! Si c'est le cas, il doit y avoir des gaines endommagées de plusieurs fils au même endroit (provenant du frottement lors des rotations du volant et des vibrations diverses) : si une ampoule grille dans un des circuits du faisceau, alors à l'endroit des gaines endommagées, le courant prévu pour l'ampoule peut avoir envie d'aller dans l'autre fil... Qui mène au régulateur ? Et donc le perturber, donc le déconnecter ?... En tout cas ça c'est produit lors d'un crash d'avion de ligne assez célèbre, et il ne restait plus rien (étincelle dans le réservoir ce carburant provenant d'une surtension qui a changé de circuit dans un faisceau endommagé...)....
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >59000km dont >44000km en E85 :idea:

Avatar de l’utilisateur
alain93110
Modérateur
Messages : 5771
Inscription : Mer Mars 28, 2007 11:47
Etes-vous un robot de SPAM ? : NON
Localisation : Seine-Saint-Denis

Re: [Problème] Régulateur de vitesse avec clignotant

Messagepar alain93110 » Mer Sep 13, 2017 12:38

J'ai fusionné les 3 sujets sur ce soucis
bonne lecture :wink:
2.0 dCi A. Pack gris Titane le 15/06/07 Image, puis 2.0 dCi Tekna Titanium le 20/07/10 Image
visitez aussi http://juke-passion.info/ et http://captur-passion.info/

philbaton
Messages : 15
Inscription : Mar Juil 08, 2008 13:25
Localisation : grenade/ garonne (Haute-Garonne)

Re: [Problème] Régulateur de vitesse avec clignotant

Messagepar philbaton » Mer Sep 13, 2017 13:06

Je tiens juste à préciser que dans mon cas mob ampoule de clignotant arrière gauche fonctionnait encore, mais datait de l'origine soit 2008. Je l'ai simplement changé par une neuve et mon régulateur a refonctionné comme par magie.
Donc merci aux contributeurs de ce forum. Ça m'a épargné du temps et de la caillasse
Qahqaien en dci 106 acenta pack gris perle

Avatar de l’utilisateur
Wolf68
Messages : 117
Inscription : Mar Sep 20, 2016 19:00

Re: [Problème] Régulateur de vitesse avec clignotant

Messagepar Wolf68 » Ven Sep 15, 2017 12:41

Ça serait pas juste que le message d'erreur qui désactive le régulateur ?

L'ODB est peut être programmer pour enlever le régulateur et afficher ensuite le message d'erreur ?
Vu comme l'écran est petit ca me parait logique si l'écran n'est pas capable d'afficher un message d’erreur + la vitesse programmé en mode régulateur !


Lorsque j'avais mon problème de "Problème Stop&Start" affiché au démarrage, on devait d'abord appuyer sur le "I-info" pour pouvoir ensuite enclencher le régulateur !
QQ+2 Tekna All-Mode 1.6 DCi 130 de 2013 (& Focus ST MK3 2.0 250)


Revenir vers « Electronique, audio & navigation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 12 invités