[PANNE ETRANGE] Essuie-glace se déclenche tout seul moteur éteint

Toutes les questions techniques autour de l'électronique.

Modérateur : modérateurs

Règles du forum
Tomuss
Messages : 4
Inscription : Jeu Juil 18, 2019 19:45

[PANNE ETRANGE] Essuie-glace se déclenche tout seul moteur éteint

Messagepar Tomuss » Lun Juil 22, 2019 16:39

Bonjour à tous,

J'ai un problème sur mon Qashqai de 2011, pour précision il est équipé des phares et essuie-glace automatique.

Les essuie-glace avant se déclenchent tout seul alors que le moteur est éteint.

J'ai appelé 8 concessions NISSAN afin de savoir s'ils avaient déjà rencontré ce genre de panne, aucune n'avait déjà eu ce problème là sur un véhicule.

En fouillant sur le net j'avais trouvé un problème identique qui avait été résolu par le mec en remettant de la graisse sur les cosses du moteur essuie-glace, je suis en attente de l'extracteur de bras d'essuie-glace pour essayer cette piste mais en attendant je demande quand même votre avis.

Auriez-vous déjà croisé cette panne quelque part ou auriez-vous une piste à ce sujet ?

Essuie-glace sur OFF : NOK.
Batterie débranchée pendant 1 à 2 heures : NOK.
Scan valise garagiste : NOK.
MAJ calculateur chez NISSAN : NOK.

Merci d'avance pour votre réponse :)

Avatar de l’utilisateur
titou78
Modérateur
Messages : 5810
Inscription : Dim Jan 22, 2012 21:57
Etes-vous un robot de SPAM ? : NON
Localisation : Yvelines

Re: [PANNE ETRANGE] Essuie-glace se déclenche tout seul moteur éteint

Messagepar titou78 » Mer Juil 24, 2019 6:50

Hélas non tu est le premier à avoir cette panne tbd5
J'ai eu un QQ1 dci 106 Tekna,QQ1 phase2 dci 110 tekna, qq 2 tekna dci 130 et actuellement un X-Trail DIG-T 163 cv white édition limited
Ambassadeur Nissan/fan de NISMO+DNA METT,garages de référence Nissan Chambourcy 78

Avatar de l’utilisateur
alain93110
Modérateur
Messages : 6510
Inscription : Mer Mars 28, 2007 11:47
Etes-vous un robot de SPAM ? : NON
Localisation : Seine-Saint-Denis

Re: [PANNE ETRANGE] Essuie-glace se déclenche tout seul moteur éteint

Messagepar alain93110 » Mer Juil 24, 2019 9:08

c'est un seul battement, ou bien plusieurs, ou alors ils ne s'arrêtent plus ? :shock:

Une masse quelque part ?
ou un défaut du détecteur ?

par fortes chaleurs, le détecteur devient sensible
mais en principe il faut mettre le contact
2.0 dCi A. Pack gris Titane le 15/06/07 Image, puis 2.0 dCi Tekna Titanium le 20/07/10 Image
visitez aussi http://juke-passion.info/

Avatar de l’utilisateur
oxysteph72
Messages : 481
Inscription : Jeu Fév 22, 2018 3:35
Localisation : Pays de Loire

Re: [PANNE ETRANGE] Essuie-glace se déclenche tout seul moteur éteint

Messagepar oxysteph72 » Mer Juil 24, 2019 18:07

Bonjour,,
Il y a aussi ce que l'on appelle le fin de cycle, les essuies glaces terminent ou refont un cycle avant de remettre en place une fois le contact coupé.
C'est géré par un calculateur ou boitier, peut-être chercher par la également.
QQ 1.2 DGIT N-Connecta black métal Design Pack

Tomuss
Messages : 4
Inscription : Jeu Juil 18, 2019 19:45

Re: [PANNE ETRANGE] Essuie-glace se déclenche tout seul moteur éteint

Messagepar Tomuss » Dim Juil 28, 2019 20:47

Bonsoir,

Les essuie-glace se mettent bien en route tout seul, plusieurs battements pendant plusieurs minutes et parfois s'arrêtent en cours de cycle.
Cette semaine ils fonctionnaient tout seul moteur allumé sans vouloir s'arrêter ... Vraiment étrange.

Certes, j’ai démonté le moteur tout à l’heure et remis la graisse d’à côté au niveau des contacts.

Wait and see :roll: .

Ced01
Messages : 16
Inscription : Sam Juin 08, 2019 0:11

Re: [PANNE ETRANGE] Essuie-glace se déclenche tout seul moteur éteint

Messagepar Ced01 » Lun Août 26, 2019 23:11

Bonjour
Peut être voir au niveau d’un relai qui resterait coincé et donc déclencherait les essuie glace


Revenir vers « Electronique, audio & navigation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 24 invités