problème feux de recul

Toutes les questions techniques autour de l'électronique.

Modérateur : modérateurs

Règles du forum
QQ44
Messages : 4
Inscription : Sam Fév 17, 2018 19:55

problème feux de recul

Messagepar QQ44 » Sam Fév 17, 2018 20:36

Bonjour,

J'ai un soucis avec mon Qasqhai 1.6 Connect, lorsque je passe la marche arrière, ni les feux de recul, ni la camera de recul ne fonctionnent.
- J'ai changé le contacteur de marche arrière sur la boite de vitesse, mais cela ne fonctionne toujours pas (j'ai vérifier avec un voltmètre après coup, je capteur que j'ai démonté et le nouveau sont passant si pas de contact, et non passant si contact)
- J'ai vérifier le fusible (celui correspondant, dans le compartiment moteur, proche du filtre à air)
- J'ai vérifier au cas ou les ampoules de feux de recul, elles fonctionnent
- J'ai passer la valise dessus, et pas de codes erreurs

et ça ne fonctionne toujours pas! je n'ai plus d'idées, quelqu'un aurait déjà eu ce soucis? je prend chaque idée! :evil: :evil: :evil:
Qasqhai phase 2 de 2012, 1.6L DCI 130, connect édition, 4WD

QQ44
Messages : 4
Inscription : Sam Fév 17, 2018 19:55

Re: problème feux de recul

Messagepar QQ44 » Ven Mars 02, 2018 18:09

Bon j'ai trouvé la solution à mon problème, il y a 2 contacteurs de marche arrière, un noir et un bleu.
la 1ere fois je suis tombé sur le noir que j'avais changé en pensant qu'il y en avais qu'un, mais c'est le bleu qui était mort. tbd5
Qasqhai phase 2 de 2012, 1.6L DCI 130, connect édition, 4WD

Avatar de l’utilisateur
bigmanu
Messages : 655
Inscription : Jeu Mai 27, 2010 9:13
Etes-vous un robot de SPAM ? : NON
Localisation : Paris

Re: problème feux de recul

Messagepar bigmanu » Ven Mars 02, 2018 18:17

Merci pour le retour d'info, a priori c'était une colle pour tout le monde ici.
QQ 2014 Connect 1.6 130cv Xtronic Gris squale avec toit pano d'origine! Commandé mi-Mai 2014, livré le 19 Novembre 2014...

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1836
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: problème feux de recul

Messagepar Uncle_BenZ » Sam Mars 03, 2018 10:00

QQ44 a écrit :Bon j'ai trouvé la solution à mon problème, il y a 2 contacteurs de marche arrière, un noir et un bleu.
la 1ere fois je suis tombé sur le noir que j'avais changé en pensant qu'il y en avais qu'un, mais c'est le bleu qui était mort. tbd5


Le noir est la masse et le bleu le signal.
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >71000km, carburant : E85
"Quoi qu'il arrive, je resterai fidèle à Montélimar"

QQ44
Messages : 4
Inscription : Sam Fév 17, 2018 19:55

Re: problème feux de recul

Messagepar QQ44 » Sam Mars 03, 2018 11:41

le noir est un contacteur normalement fermé, le bleu est un contacteur normalement ouvert, avec chacun 2 fils, donc pas d'histoire de masse et de signal.
Sur le RTA, le noir est bien indiqué en contacteur de feux de recul, alors que le bleu est indiqué en capteur de point mort tbd7 ! Le start & stop fonctionnant toujours, et au vu de mon problème je pense que c'est l'inverse.

Voila voila, si l'info peux servir pour les suivant :D
Qasqhai phase 2 de 2012, 1.6L DCI 130, connect édition, 4WD

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1836
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: problème feux de recul

Messagepar Uncle_BenZ » Sam Mars 03, 2018 13:15

QQ44 a écrit :le noir est un contacteur normalement fermé, le bleu est un contacteur normalement ouvert, avec chacun 2 fils, donc pas d'histoire de masse et de signal.
Sur le RTA, le noir est bien indiqué en contacteur de feux de recul, alors que le bleu est indiqué en capteur de point mort tbd7 ! Le start & stop fonctionnant toujours, et au vu de mon problème je pense que c'est l'inverse.

Voila voila, si l'info peux servir pour les suivant :D


Waouh ! Merci !!!!! Je voyais pas bien ce que c'était un "contacteur", tout est clair maintenant !
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >71000km, carburant : E85
"Quoi qu'il arrive, je resterai fidèle à Montélimar"


Revenir vers « Electronique, audio & navigation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 11 invités