Page 1 sur 1

Clé USB et gros Bug

Publié : Mer Nov 08, 2017 8:33
par Gecko81
Bonjour,
Hier en démarrant le véhicule alors que ma clé USB était branchée, j'ai eu un gros bug du système Connect : tout les boutons du tableau de bord était allumés, la clim à fond et au mini de température.
Ca peut venir de quoi ?

Merci

Re: Clé USB et gros Bug

Publié : Mer Nov 08, 2017 8:36
par titou78
Pas de la clef USB déjà tbd16

Re: Clé USB et gros Bug

Publié : Mer Nov 08, 2017 11:05
par KAKOU34
Bonjour,

Voici ma petite expérience à toute fin utile.

Je précise en premier lieu que je possède un QQJ11 Acenta de 2014 sans système Connect.

Toutefois, j'ai eu un problème avec mon système audio.

Ce dernier ne s’éteignait plus et cela quelques mois après son achat (véhicule neuf acheté en concession) et ma clim était allumée au minimum.

Après recherche auprès du concessionnaire et conseil sur ce forum, la panne venait du fait que ma clef USB étant branchée en permanence, provoquait un bug sur le système audio et à priori avec aussi une conséquence minime sur la clim.

En effet ce problème m'est réapparu 1 an après l'achat. Là j'ai enlevé ma clef USB et là miracle tout est redevenu normal. j'ai pu ensuite la reconnecter sans problème particulier.

Il faut souligner également qu'en été dernier mon système audio était défaillant quand j'utilisais le Bluetooth.

In fine, cela m'a tellement agacé que j'ai fait changer mon système audio par nissan en fin d'été.

Depuis lus de problème avec (touchons du bois) tbd5

Cordialement.