Essuie-glace automatique

Toutes les questions techniques autour de l'électronique.

Modérateur : modérateurs

Règles du forum
Avatar de l’utilisateur
kosmaud
VIP
Messages : 1568
Inscription : Mar Juin 19, 2007 10:51
Etes-vous un robot de SPAM ? : NON
Localisation : rouen(76)

Messagepar kosmaud » Mar Nov 20, 2007 12:38

(bon, on peut voir l'autre oeil maintenant ?)
bah non ! j'en ai qu'un :lol:

hé bien tu as été plus rapide que moi car j'ai testé ce matin et j'ai trouvé la manip' tbd4
en effet, il faut mettre sur position auto, et ensuite tourner la molette de sensibilité en tournant dans le sens des aiguilles d'une montre.
complètement tourné, il suffit de quelques gouttes de pluie pour qu'il se mette en marche.
à vous de régler à votre convenance... :wink:
l'ai plus mais je reste quand même, na!!!

pienikle
Messages : 7
Inscription : Mer Sep 12, 2007 20:51
Localisation : nord de la France

Messagepar pienikle » Mar Nov 20, 2007 20:09

+ 1, je confirme :wink: ; j'ai positionné la molette de réglage à fond et maintenant le balayage est efficace :D (mais pas exagéré).

N'ai pas confirmé tout de suite car il y a eu quelques jours sans pluie (eh oui, ça arrive même là haut). Aujourd'hui, une bonne averse sympatique m'a permis de tester.

Le test étant effectué, j'espère que l'humidité repartira dans le sud 8) (je peux tjrs réver).

Merci encore à ceux qui ont répondu.
QQ 1.5 DCI ACENTA Marron glacé

Avatar de l’utilisateur
Ln
Modérateur
Messages : 4657
Inscription : Mer Nov 14, 2007 13:20
Etes-vous un robot de SPAM ? : NON
Localisation : 86

Messagepar Ln » Jeu Jan 17, 2008 16:32

Bon, moi aussi j'ai réglé la sensiblité de l'essuie glace automatique.
Mais des fois il s'emballe sans que je sache pourquoi.
Il marche de manière régulière et tout d'un coup il s'emballe pour ensuite revenir à la vitesse initiale.

Je précise qu'il ne pleuvait pas forcément plus quand il s'est mis à faire n'importe quoi !!!
QQ 1.5 DCI Acenta Noir Métal - Novembre 2007
Mon autre passion : faire des videos : http://www.youtube.com/user/Lovewaakeen
Image

Avatar de l’utilisateur
kosmaud
VIP
Messages : 1568
Inscription : Mar Juin 19, 2007 10:51
Etes-vous un robot de SPAM ? : NON
Localisation : rouen(76)

Messagepar kosmaud » Jeu Jan 17, 2008 17:45

l'autre jour, plein soleil(hé oui çà arrive quelque fois aussi en normandie :lol: ) et voilà que l'essuie glace se met en route tout seul :shock:. trop habitué à la pluie d'ici ou quoi!!! :x

Avatar de l’utilisateur
Maya
VIP
Messages : 2477
Inscription : Jeu Mars 29, 2007 20:49
Localisation : Bretagne

Messagepar Maya » Jeu Jan 17, 2008 20:28

kosmaud a écrit :l'autre jour, plein soleil(hé oui çà arrive quelque fois aussi en normandie :lol: ) et voilà que l'essuie glace se met en route tout seul :shock:. trop habitué à la pluie d'ici ou quoi!!! :x


Une larme d'un ange à roulé sur le détecteur de pluie... :shock: :roll:


Ln a écrit :Bon, moi aussi j'ai réglé la sensiblité de l'essuie glace automatique.
Mais des fois il s'emballe sans que je sache pourquoi.
Il marche de manière régulière et tout d'un coup il s'emballe pour ensuite revenir à la vitesse initiale.

Je précise qu'il ne pleuvait pas forcément plus quand il s'est mis à faire n'importe quoi !!!


Ln, quand tu accélères ton essuie-glace passe lui aussi à la vitesse supérieure, c'est pas ça qui s'est passé?
QQ NOIR, 1,5l Acenta, toit pano, depuis octobre: la cigogne était dans le coffre, jasmin est arrivé le 6 juin!

Avatar de l’utilisateur
Ln
Modérateur
Messages : 4657
Inscription : Mer Nov 14, 2007 13:20
Etes-vous un robot de SPAM ? : NON
Localisation : 86

Messagepar Ln » Jeu Jan 17, 2008 21:55

Maya a écrit :Ln, quand tu accélères ton essuie-glace passe lui aussi à la vitesse supérieure, c'est pas ça qui s'est passé?


Ben non je ne pense pas tbd17 , j'essayerai d'y faire attention la prochaine fois.
Mais en y réfléchissant bien, je crois que non, j'étais à vitesse constante sur nationale.
QQ 1.5 DCI Acenta Noir Métal - Novembre 2007
Mon autre passion : faire des videos : http://www.youtube.com/user/Lovewaakeen
Image

Avatar de l’utilisateur
memyselfandi
Messages : 344
Inscription : Sam Juil 07, 2007 7:33
Localisation : Liege-Belgique

Messagepar memyselfandi » Ven Jan 18, 2008 6:29

Une larme d'un ange à roulé sur le détecteur de pluie... :shock: :roll:


C'est généralement l'émotion que provoque le passage du QQ
QQ, 1,5 Dci noir tekna pack
depuis le 07/09/07
Ca valait la peine d'attendre !

Avatar de l’utilisateur
Patulama
Messages : 147
Inscription : Jeu Avr 05, 2007 20:17
Localisation : Vignoble nantais

essui-glace automatique

Messagepar Patulama » Ven Jan 18, 2008 7:22

Pas d'emballement bref et soudain des essuie-glaces , mais je me souviens que le scénic II me le faisait de temps en temps , sans trop comprendre pourquoi ... pas bien méchant de toute façon ...
Sound&Style Tekna 2.0l dCi mon 2nd Qashqaï

Avatar de l’utilisateur
Ln
Modérateur
Messages : 4657
Inscription : Mer Nov 14, 2007 13:20
Etes-vous un robot de SPAM ? : NON
Localisation : 86

Messagepar Ln » Ven Jan 18, 2008 10:44

Bon je m'inquiète pas alors... :wink:
QQ 1.5 DCI Acenta Noir Métal - Novembre 2007
Mon autre passion : faire des videos : http://www.youtube.com/user/Lovewaakeen
Image

Avatar de l’utilisateur
kosmaud
VIP
Messages : 1568
Inscription : Mar Juin 19, 2007 10:51
Etes-vous un robot de SPAM ? : NON
Localisation : rouen(76)

Messagepar kosmaud » Ven Jan 18, 2008 15:14

Maya a écrit :
Une larme d'un ange à roulé sur le détecteur de pluie... :shock: :roll:


hhhaaaaaa.... quelle romantique notre Maya.... tbd1

patof
Messages : 177
Inscription : Sam Sep 01, 2007 9:21
Localisation : 54

Messagepar patof » Lun Fév 04, 2008 12:21

il est indiqué dans le manuel du QQ que ce type d'emballement est possible. cela semble donc normal.
1.5 dci acenta (gris perle) esp + toit pano + pack naviguation

Margaute
Messages : 147
Inscription : Mar Juil 22, 2008 12:43
Localisation : Sud Ouest Parisien

Re: essui-glace automatique

Messagepar Margaute » Mar Sep 02, 2008 20:59

BOnsoir, je viens de faire une recherche sur les essuie-glace dans le forum, suite à quelques gouttes de pluie dans le région parisienne.
J'ai mon QQ depuis 2 semaines maintenant, et c'était (malheureusement ?) la première occasion d'essayer les essuie-glace automatiques.
Ben, mis à part le déclenchement lors de la sélection en mode auto, ou du changement de sensibilité, aucun mouvement des essuie-glaces. Rien, quetchi, nada, niente, que dalle...
J'ai essayé de remettre en balayage continu, d'arrêter puis de remettre l'automatique, aucune réaction de mes balais.
Je n'ai rien vu de particulier sur le manuel, ni dans les forums.
Problème sur le capteur, je présume, mais comment démontrer ce que je considère comme une panne à mon concessionnaire sans dépendre d'une météo pourrie ?
Alors, si vous avez une expérience similaire, ou une idée, je suis preneur (un verre d'eau sur le pare-brise au niveau du détecteur suffirait-il ?).
Qashqai V1 Acenta Pack 106cv Titane Powa ! intérieur Colorado depuis le 21/08 - Vendu le 25/03/2014 (18h)
Qashqai V2 Connect Edition 110cv Gris Squale depuis le 25/03/2014 (17h)
Qashqai 2018 E-ConnectA 110cv Bleu Topaze depuis le 23/01/2018

philylo

Re: essui-glace automatique

Messagepar philylo » Mar Sep 02, 2008 22:26

Bonsoir,
La solution est de renverser de l'eau avec un verre (ou autre) au niveau du capteur sur le pare-brise ...

8)

Margaute
Messages : 147
Inscription : Mar Juil 22, 2008 12:43
Localisation : Sud Ouest Parisien

Re: essui-glace automatique

Messagepar Margaute » Mer Sep 03, 2008 9:36

Merci Philylo. Je prendrais une bouteille ou un vaporisateur avec moi à mon rendez-vous ! :P
Qashqai V1 Acenta Pack 106cv Titane Powa ! intérieur Colorado depuis le 21/08 - Vendu le 25/03/2014 (18h)
Qashqai V2 Connect Edition 110cv Gris Squale depuis le 25/03/2014 (17h)
Qashqai 2018 E-ConnectA 110cv Bleu Topaze depuis le 23/01/2018

Avatar de l’utilisateur
Neo
Messages : 92
Inscription : Ven Juin 06, 2008 8:44
Localisation : près de Mickey (77)

Re: essui-glace automatique

Messagepar Neo » Ven Sep 05, 2008 17:47

Est-ce que tes phares s'allument automatiquement car je crois que le capteur pour les phares est au même endroit que l'essuie-glace.
Une fois, il a plu très fortement et mes phares se sont allumés ; maintenant je ne sais pas si c'est lié ou c'est parce qu'il faisait plus noir à cause des nuages.
Enfin si tes phares ne s'allumaient pas eux aussi....

Sinon essaye avec une bouteille d'eau en mettant la sensibilité au max.
QQ Rouge Feu 1.5 dci Acenta Pack + sellerie colorado + Kit Nissan MP3 KE286-99900
tbd4 Commandé le 15/05/08 tbd4 Reçu le 12/06/08 tbd4 Vendu très prochainement
:mrgreen: :D Quel plaisir...........c'était bon........ :D :mrgreen:


Revenir vers « Electronique, audio & navigation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Google Adsense [Bot] et 6 invités