Série de soucis sur un nouvel achat

Toutes les questions techniques autour de l'électronique.

Modérateur : modérateurs

Règles du forum
Olivier0612
Messages : 41
Inscription : Dim Août 14, 2016 7:49

Série de soucis sur un nouvel achat

Messagepar Olivier0612 » Dim Août 14, 2016 8:51

Bonjour,

Je ne sais pas trop où poster ce sujet mais comme l'essentiel des problèmes touche à l'électronique je le mets ici.

Voici la situation: mi juillet mon choix se porte sur un qashqai dci 110 connect édition , une occasion de 21400km de janvier 2015, que j achète en concession Nissan. Plus de 15jours après je sors de concession avec , le temps qu'ils me le «««««préparent»»»»» et là presque tous les soucis que j avais pu lire au sujet du qashqai se manifestent et d autres aussi:

1- camera avant floue, en fait elle était brisée
2- la clim ne refroidit pas
3- start and stop très capricieux, ne fonctionne que très aléatoirement pourtant dans les conditions décrites dans le manuel.
4- légère vibration métallique provenant de l'arrière de l'habitacle
5- la seconde clé non reconnue au bout de quelques jours
6- le système nissan connect: tous les boutons «map, setup, info, back» ne fonctionnent pas. Deux fois par je ne sais quel hasard ils ont été actifs mais de nouveau HS quelques minutes après.
7- système anti collision: je le trouve très alléatoire et pourtant dans les conditions évoquées dans le manuel, de plus à 2 reprises lorsque je roulais de nuit, le voyant s'allume (sans bip) ainsi que le voyant representant 2 véhicule avec un point d exclamation au centre, ces voyant restent allumés plusieurs minutes, aucun vehicule devant moi, je freine, j accélère, rien y fait, et ca disparait comme par enchantement.

Rendez-vous en à l'atelier ( prèt d un xtrail pour la journée qui m a permis de justement confirmer les disfonctionnements sur ma voiture), accueil nikel et milles excuses car le mécano qui m a préparé la voiture était intérimaire et qu ils lui ont fait trop confiance etc... Ce jour là voici ce qui a été fait et pas fait:
1- cam avant changée, marche bien
2-confirmation que la clim ne fonctionne pas (super!), nouveau rendez-vous pour qu'elle aille dans un autre atelier de leur groupe car nouveau systeme de clim.
3- détection d'un message d'erreur au niveau du start and stop, ils ont rebranché un truc et ca avait l'air de fonctionner, ils me disent qu'ils changeront le systeme au niveau de la pedale d embrayage si le probleme persiste. Et il persisite toujours, il se declenche vraiment aléatoirement,un peu plus quand je coupe la ventilation, mais bon c'est quand même pénible de se dire que tout l été ou tout l'hiver le start and stop serait donc inopérant! Deplus sur l'xtrail il fonctionne tres bien même sans avoi à tout couper autour!
4-la vibration venait de l'enrouleur de ceinture de sécurité qui est fixé à la tole, pose d'un joint, plus de bruit.
5- changement des piles des 2 clés
6- mise a jour du systeme nissan connect, problème toujours présent donc commande d'un nouveau système pour remplacement lors d un nouveau rendez-vous. Entre temps la radio a buggué aussi,impossible de changer les stations. J'ajoute aussi que la catographie n est pas très récente et/ou pertinante!
7-pour eux pas de problème de détecter au niveau du systeme anti collision. (Au passage comment le régler sur prèt,moyen ou loin?)
Les allertes sonnores sont faible aussi, sur l'xtrail elles sont bien fortes.

Je pensais que beaucoup de ces problèmes venaient de la batterie car visiblement les véhicules sont restés un bon moment en stock et ont du être choqués mi juillet (propos de la vendeuse).Lors de ma visite à l'atelier je le leur ai dit mais je pense pas qu un test de la baterie a été effectué.

J'ai donc à nouveau rendez-vous fin aout pour la clim et le systeme connect, je leur ferai aussi part avant des autres soucis persistants.

Mais j aimerai aussi avoir vos avis,j ai déjà longuement parcouru le forum,on y voit beaucoup les gens y exposé leurs problèmes mais rarement les solutions au final.

D'autre part même si le qashqai est très beau etc, tout ces soucis dès l'achat, qui plus est en concession nissan, me déçoit beaucoup! Quels seraient mes éventuels recours si les porblèmes ne sont pas solutionés , puis je également demandé un dédommagement ou un geste commercial suite à toutes ces déconvenues?

Merci d 'avance
Qashqai 2015 1,5 dci 110 Connect Edition noir

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1523
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: Série de soucis sur un nouvel achat

Messagepar Uncle_BenZ » Dim Août 14, 2016 12:11

Olivier0612 a écrit :mon choix se porte sur un qashqai dci 110 connect édition , une occasion de 21400km de janvier 2015, que j achète en concession Nissan

accueil nikel et milles excuses car le mécano qui m a préparé la voiture était intérimaire et qu ils lui ont fait trop confiance etc...

Hello, pas mal de choses dans ton post, prenons déjà l'origine du mal : tu n'as pas testé ton véhicule, tu as fait confiance à un CC, or ce dernier est incompétent en mécanique et il l'a même reconnu devant toi, même si la raison reste fallacieuse car facile de charger un "intérimaire", pourtant souvent bien plus compétent qu'un "titulaire".....! 1ère conclusion : le CC n'a rien préparé du tout, il n'était au courant de rien, il n'a fait que te refiler un QQ pour un certain prix. Le reste, c'est du baratin. Pour la prochaine fois tu sauras donc qu'il ne faut se fier qu'à soi-même, tout est dispo sur le forum mettre en place une procédure d'achat qui aurait discriminé tous les défauts cités.

Olivier0612 a écrit :1- camera avant floue, en fait elle était brisée
2- la clim ne refroidit pas
3- start and stop très capricieux, ne fonctionne que très aléatoirement pourtant dans les conditions décrites dans le manuel.
4- légère vibration métallique provenant de l'arrière de l'habitacle
5- la seconde clé non reconnue au bout de quelques jours
6- le système nissan connect: tous les boutons «map, setup, info, back» ne fonctionnent pas. Deux fois par je ne sais quel hasard ils ont été actifs mais de nouveau HS quelques minutes après.
7- système anti collision: je le trouve très alléatoire et pourtant dans les conditions évoquées dans le manuel, de plus à 2 reprises lorsque je roulais de nuit, le voyant s'allume (sans bip) ainsi que le voyant representant 2 véhicule avec un point d exclamation au centre, ces voyant restent allumés plusieurs minutes, aucun vehicule devant moi, je freine, j accélère, rien y fait, et ca disparait comme par enchantement.

1/Fallait vérifier, OK maintenant.
2/Idem.
3/Ca par contre, c'est vicieux, certainement la fameuse vis de desserrée au niveau de la pédale d'embrayage, c'est une vis qui permet de shunter le système sans rien débrancher, il y a des tutos sur youtube.
4/Fallait vérifier, OK maintenant.
5/Ca arrive, moi aussi ma 2nde clé est HS faut que je change la pile... C'est quel modèle de pile au fait ??
6/Pas de bol, du faux contact élec, ça demande de désincarcérer le poste, l'ouvrir et le check au testeur de continuité pour chercher les masses déjà, une masse pas connectée et toute l'élec peut déconner direct à cause des parasites ou de mauvaises tensions ! Le CC ne sait pas faire ça, alors changement complet, donc OK.
7/Bizarre en effet, il y a un rappel de NISSAN sur ce système depuis plus d'1an : a-t-il été fait sur ton véhicule ? Perso, j'ai pas fait le rappel et j'ai jamais eu ce soucis, mais là c'est flippant donc à vérifier... Peut être que c'est même le rappel qui provoque ce genre d'erreur, en tout cas du jamais vu ici !

Olivier0612 a écrit :Je pensais que beaucoup de ces problèmes venaient de la batterie

Ca c'est impossible par rapport aux 7 points que tu décris. Soit les fusibles grillent en cas de sur-courant, soit l'électronique s'éteint en cas de sous-courant... Il suffit de mesurer au testeur de continuité la tension aux bornes de la batterie, moteur éteint, pour s'assurer du 12.xV...... Ca prend 10s ouverture du capot compris...

Olivier0612 a écrit :j ai déjà longuement parcouru le forum,on y voit beaucoup les gens y exposé leurs problèmes mais rarement les solutions au final.

Euuuh non c'est faux, pas mal de forumeurs reviennent pour poster spontanément les solutions et ça c'est un gros PLUSSSSS du forum !

Olivier0612 a écrit :puis je également demandé un dédommagement ou un geste commercial suite à toutes ces déconvenues?

Difficile maintenant que tu as acheté en toute connaissance de cause, enfin en théorie... Le CC va tout faire pour ne rien payer...
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >65000km en E85 :idea:

Olivier0612
Messages : 41
Inscription : Dim Août 14, 2016 7:49

Re: Série de soucis sur un nouvel achat

Messagepar Olivier0612 » Dim Août 14, 2016 12:33

Merci d'avoir pris le temps de me lire et de répondre.

Oui je n'avais pas pris le temps d'essayer ce véhicule, mea culpa. J'avais essayé le même dans une autre couleur, de la meme concession, et RAS. C'est aussi de ma faute d'avoir trop fait confiance au discours de la vendeuse. Je disais aussi qu en achetant un véhicule récent, dans la concession de la marque, c'était plus sérieux ,d'autant qu il y a normalement toute une liste de points de contrôles. J'ai été un peu naïf ou trop enthousiaste.

J'aime vraiment bien cette voiture mais la fête a un peu été gachée. Je suis patient pour le moment et je me dis que les problèmes vont finir par être réglés mais je veux pas avoir à passer à l'atelier tous les 15jours.
Qashqai 2015 1,5 dci 110 Connect Edition noir

Avatar de l’utilisateur
titou78
Modérateur
Messages : 4268
Inscription : Dim Jan 22, 2012 21:57
Etes-vous un robot de SPAM ? : NON
Localisation : Yvelines

Re: Série de soucis sur un nouvel achat

Messagepar titou78 » Lun Août 15, 2016 11:09

Pour finir envois un courrier en A.R à Nissan France pour ton mécontentement et le préjudice moral subit suite aux déboires de cette douloureuse livraison en ce mois d'Aout

Pour le CC ,il se mangera une craquée et sera au petits soins la prochaine fois voir un petit cadeau,il ne faut pas attendre. "je l'ai déjà fait"


Directeur Général Marketing & Communication
Service Relation Clients NISSAN West Europe
76 rue des hautes pâtures -92737 NANTERRE cedex

Dates
Nom prénom
Adresse
TEL :
Mail :
N° de SIV ……….. <numéro de série châssis >

À

Direction Service relations clientèle
76 rue des hautes pâtures -92737 NANTERRE cedex

Objet : Livraison d'un Qashqai non préparé en CC avec des défauts divers
Garage……………………….
LETTRE RECOMMANDEE AVEC A.R. N°………………………………

y ajoute une copie de ton bon de livraison ou bon de commande


PS : toujours vérifier et essayer la voiture lors de la livraison,même si cela doit prendre une heure :wink:
:lol: as tu vérifié la pression des pneus ?? ont ne sait jamais.

Le forum est la pour t'aider :wink:
actuellement en qq 2 tekna dci 130 G-squale
logo qashqai passion.info au cul de ma titine + Dna meet
fred titou sur NISSAN.fr facebook/twitter, Ambassadeur Nissan/fan de NISMO,garages de références Nissan Sartrouville et Chambourcy 78

Olivier0612
Messages : 41
Inscription : Dim Août 14, 2016 7:49

Re: Série de soucis sur un nouvel achat

Messagepar Olivier0612 » Lun Août 15, 2016 13:34

Je vais attendre le rendez-vous de fin août puis je ferai ce courrier. En effet, je voudrais éviter que ç donne l'impression de leur faire un coup dans le dos d'autant que pour le moment le chef d'atelier et le mécano sont à l'écoute . Merci bien pour l'adresse!

Concernant la pression des pneus oui je l'ai vérifiée sur l'odb. Alors à l'avant elle est de 2,7 au lieu de 2,3 bars (de mémoire) avec parfois des variations lorsque je roule. Je me suis pas inquiété plus que ça, dois je aussi signaler que la pression à l'avant est trop élevée?

Concerant le start and stop, hier soir il s est mis à fonctionner après une bonne heure de route, ventillation allumée (j ai toujours pas de clim), puis il ne se declenchait plus sauf si j etaignais la ventilation (d'ailleurs à l arret au feu le moteur tournait, je desactive simplement la ventil et hop le moteur coupe), ca signifie quoi selon vous concernant l'origine du problème. On est en plein moi d aout avec des bonnes conditions de température etc, qu est ce ce ca va donner le reste de l'année?!?!
Qashqai 2015 1,5 dci 110 Connect Edition noir

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1523
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: Série de soucis sur un nouvel achat

Messagepar Uncle_BenZ » Lun Août 15, 2016 17:56

Olivier0612 a écrit :à l'avant elle est de 2,7 au lieu de 2,3 bars

Concerant le start and stop, hier soir il s est mis à fonctionner après une bonne heure de route, ventillation allumée (j ai toujours pas de clim), puis il ne se declenchait plus sauf si j etaignais la ventilation (d'ailleurs à l arret au feu le moteur tournait, je desactive simplement la ventil et hop le moteur coupe), ca signifie quoi selon vous concernant l'origine du problème.


Oui ton avant est en SURpression, il faut te remettre à 2.2 ou 2.3. Perso : 2.2 à l'avant, 2.1 à l'arrière sans passagers ni chargement. A 2.7 tu risques simplement l'éclatement du pneu sur une bosse... Donc vite, dégonfle.

Pour ton S&S c'est le fonctionnement normal : si tu tires sur la batterie avec la clim (qu'il doit penser en fonctionnement...), alors il ne se déclenche pas. LOGIQUE puisque le but n'est pas de vider ta batterie...
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >65000km en E85 :idea:

Olivier0612
Messages : 41
Inscription : Dim Août 14, 2016 7:49

Re: Série de soucis sur un nouvel achat

Messagepar Olivier0612 » Mar Août 16, 2016 22:07

Pression des pneus au bon niveau maintenant.

J'ai encore pas mal roulé et toujours constaté que start and stop fonctionne bien après un long moment, même ventillation allumée mais à condition qu'elle ne soit pas au max, je dis bien ventillation et pas la clim.

Autre chose qui m'a un peu surpris: je suis parti de nuit en feu auto, puis jusqu'à environ 8h30 alors qu'il faisait bien jour les feux étaient toujours allumés. Est-ce normal?

J'ai aussi voulu tester la prise usb connectée à mon téléphone pour écouter de la musique,rien ne se passe, pareil avec le tel de ma femme. Par contre la prise jack et le blutooth fonctionnent bien.

Il y avait aussi le soucis de reconnaissance de la seconde clé, les piles avaient été changées mais rebelotte, défaut de reconnaissance est apparu une fois sur l'odb lors de la fermeture du véhicule, je me suis alors entré dans le véhicule avec l'autre clé, toujours le mêmemessage mais j'ai pu fermer la voiture...

J'aimerai aussi savoir (j'avoue que je n'ai pas regardé sur le forum), lorsque je mets les essuie-glaces en position auto, à quoi servent les 2 autres postions en dessous symbolisés par des traits . Je pensais que c'était pour régler la sensibilité du mode auto mais dès que je les actionne les essuie-glaces fonctionnent sans arrêt.
D'autre part lorsque je fais juste une pression de lave vitre, le liquide sort mais il n'y a pas de balayage de la vitre à moins que le liquide n'aille jusqu'au capteur de pluie. Sur mes anciens véhicules il y avait toujours le jet puis un coup ou 2 de balayage autoatiquement.

Sinon je suis très satisfait du confort et du moteur dci 110.
Qashqai 2015 1,5 dci 110 Connect Edition noir

Avatar de l’utilisateur
titou78
Modérateur
Messages : 4268
Inscription : Dim Jan 22, 2012 21:57
Etes-vous un robot de SPAM ? : NON
Localisation : Yvelines

Re: Série de soucis sur un nouvel achat

Messagepar titou78 » Mer Août 17, 2016 6:56

un petit tour sur le site ,inscrit ton qashqai,télécharge la notice en réalité virtuel ,elle te permet lorsque que tu approches ton gsm sur le commodo par exemple de voir son fonctionnement expliqué en détail :wink:

https://www.nissan.fr/services/you-plus.html

Si rappel de ton qashqai via Nissan Europe, tu seras avisé sur l'application avant de recevoir une lettre

Pour les feux ceci est normale cela dépend de l'intensité de la luminosité.
Pour le jet du lave glace tu dois effectuer une pression de 2/3 secondes < pas plus de 15s > et les balais se mettent en fonctions normalement.

jette aussi un oeil sur la fonction recherche aussi en haut à droite :lol: :lol:

Pour ta clef : viewtopic.php?f=14&t=13225&p=253826&hilit=CLEF#p253826
actuellement en qq 2 tekna dci 130 G-squale
logo qashqai passion.info au cul de ma titine + Dna meet
fred titou sur NISSAN.fr facebook/twitter, Ambassadeur Nissan/fan de NISMO,garages de références Nissan Sartrouville et Chambourcy 78

Olivier0612
Messages : 41
Inscription : Dim Août 14, 2016 7:49

Re: Série de soucis sur un nouvel achat

Messagepar Olivier0612 » Mer Août 17, 2016 9:02

titou78 a écrit :un petit tour sur le site ,inscrit ton qashqai,télécharge la notice en réalité virtuel ,elle te permet lorsque que tu approches ton gsm sur le commodo par exemple de voir son fonctionnement expliqué en détail :wink:

https://www.nissan.fr/services/you-plus.html

Si rappel de ton qashqai via Nissan Europe, tu seras avisé sur l'application avant de recevoir une lettre

Pour les feux ceci est normale cela dépend de l'intensité de la luminosité.
Pour le jet du lave glace tu dois effectuer une pression de 2/3 secondes < pas plus de 15s > et les balais se mettent en fonctions normalement.

jette aussi un oeil sur la fonction recherche aussi en haut à droite :lol: :lol:

Pour ta clef : viewtopic.php?f=14&t=13225&p=253826&hilit=CLEF#p253826


Ok merci bien !!!
Qashqai 2015 1,5 dci 110 Connect Edition noir

paulaix
Messages : 300
Inscription : Jeu Août 06, 2015 19:31
Localisation : Aix en Provenvce

Re: Série de soucis sur un nouvel achat

Messagepar paulaix » Mer Août 17, 2016 13:17

Pour le start and stop, si tu as quelques chose qui tire sur la batterie, il ne s'activera pas !

Perso, ça m'arrange bien, je supporte pas ça et le plus souvent je le désactive manuellement :)
Qashqai 3 1,6l DCI 130ch, Tekna, all-mode, blanc lunaire, ja 19" et toit panoramique-08/2015
Depuis le 26/10/2016 - Kia Sportage 4 2l CRDI 136ch Premium, blanc Palladium

Avatar de l’utilisateur
irongold600
Messages : 516
Inscription : Mer Jan 21, 2015 15:30

Re: Série de soucis sur un nouvel achat

Messagepar irongold600 » Jeu Août 18, 2016 8:46

Oui quand tu met un jet de lave glace tu dois actionner manuellement les essuies glaces

Tres bizarre, j'ai la meme chose....et pas logique du tout

Pour tes soucis, ça ne m'etonne pas...
Qashqai 2, Fevrier 2015 1.5 DCI 110 Connect Edition + pack Design
gris Squale + ecrous antivols + roue de secours

Avatar de l’utilisateur
irongold600
Messages : 516
Inscription : Mer Jan 21, 2015 15:30

Re: Série de soucis sur un nouvel achat

Messagepar irongold600 » Jeu Août 18, 2016 8:47

Pour les feux auto, idem chez moi

Le matin quand il fait jour, ils sont allumés donc je remet en position zero...le capteur de luminosité laisse a desirer
Qashqai 2, Fevrier 2015 1.5 DCI 110 Connect Edition + pack Design
gris Squale + ecrous antivols + roue de secours

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1523
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: Série de soucis sur un nouvel achat

Messagepar Uncle_BenZ » Jeu Août 18, 2016 8:56

irongold600 a écrit :Le matin quand il fait jour, ils sont allumés donc je remet en position zero...le capteur de luminosité laisse a desirer


Il y a un réglage pour l'allumage auto des phares (tard, très tard etc...) peut être que...
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >65000km en E85 :idea:

Olivier0612
Messages : 41
Inscription : Dim Août 14, 2016 7:49

Re: Série de soucis sur un nouvel achat

Messagepar Olivier0612 » Jeu Août 18, 2016 13:32

Uncle_BenZ a écrit :
irongold600 a écrit :Le matin quand il fait jour, ils sont allumés donc je remet en position zero...le capteur de luminosité laisse a desirer


Il y a un réglage pour l'allumage auto des phares (tard, très tard etc...) peut être que...


Je n'ai pas trouvé ce réglage sur l'odb, se fait il uniquement en concession?
Qashqai 2015 1,5 dci 110 Connect Edition noir

Olivier0612
Messages : 41
Inscription : Dim Août 14, 2016 7:49

Re: Série de soucis sur un nouvel achat

Messagepar Olivier0612 » Jeu Août 18, 2016 13:37

paulaix a écrit :Pour le start and stop, si tu as quelques chose qui tire sur la batterie, il ne s'activera pas !

Perso, ça m'arrange bien, je supporte pas ça et le plus souvent je le désactive manuellement :)

Ca matin à peine sorti de chez moi le start nd stop fonctionnait nikel, c'est tout de même étrange.
Je ne comprends pas non plus comment un tel système ne soit pas indépendant. Il devrait fonctionner même la clim à fond par exemple. Quand à la baterie elle est normalement prévue pour.

Même si ce système est pénible à la longue etc... , à partir du moment où il équipe le véhicule il se doit de fonctionner (libre au conducteur de choisir de le désactiver ou non).
Qashqai 2015 1,5 dci 110 Connect Edition noir


Revenir vers « Electronique, audio & navigation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 7 invités