Intelligent key plus reconnue ?

Toutes les questions techniques autour de l'électronique.

Modérateur : modérateurs

Règles du forum
Foubee
Messages : 21
Inscription : Mer Août 19, 2015 12:31

Intelligent key plus reconnue ?

Messagepar Foubee » Jeu Août 27, 2015 17:51

Bonsoir à tous,

Je suis un tout frais proprietaire d'un QQ Sound&Style Essence (il me semble que c'est une edition speciale du Connect Edition) de 2009. Ca fait trois semaines que je l'ai et les premiers problèmes arrivent déjà :shock:

Pendant les trois premieres semaines, aucun souci pour utiliser la Intelligent Key pour demarrer. Une fois assis devant le volant, j'appuyais sur la pedale de frein, puis j'enfoncais le Neiman, tournais legerement, le voyant de la cle Verte s'affichait alors et je pouvais demarrer. Depuis hier ca ne marche plus. J'ai toujours ce voyant de voiture rouge avec une cle noire dedans qui clignote et pas moyen d'avoir cette fichue cle verte...

Je peux cependant ouvrir et fermer toutes les portes grace aux boutons exterieurs sur les poignees sans probleme.

En faisant des tests a midi, j'ai reussi deux fois a avoit la cle verte, en maintenant enfonce d'une main le neiman et en appuyant sur un des boutons "ouvrir" ou "fermer" la voiture de l'autre main. Comme si le fait d'appuyer sur un des boutons de la clefs la faisait se faire reconnaitre d'un coup... Mais c'est super bizarre.

Avez vous une idée ou une piste à me proposer ? :cry:

Y a pas un Reset possible à faire ?

Est ce possible qu'elle se soit mise dans un mode genre "securité" ?

Un immense merci à vous tous par avance !
P.S: J'ai essaye avec ma deuxieme cle et ca fait exactement pareil
QQ Sound&Style, 2.0L 140ch, Boite auto et couleur aubergine

scorpionbandit
Messages : 2126
Inscription : Dim Mars 03, 2013 11:54

Re: Intelligent key plus reconnue ?

Messagepar scorpionbandit » Jeu Août 27, 2015 21:26

moi j´ai jamais ou de cle vert que se affiche dans ma voiture, meme pas pour demarrer
OUI, JE SUIS ESPAGNOL! JE FAIS TOUT MON POSSIBLE POUR BIEN ECRIRE EN FRANCAIS. MERCI DE FAIRE L'EFFORT DE ME COMPRENDRE.

Markero

Re: Intelligent key plus reconnue ?

Messagepar Markero » Jeu Août 27, 2015 22:28

Bonsoir
As tu essayé avec la procédure de secours à savoir ouvrir le cache du neiman sortit la lame et démarrer à l'ancienne ?

Foubee
Messages : 21
Inscription : Mer Août 19, 2015 12:31

Re: Intelligent key plus reconnue ?

Messagepar Foubee » Ven Août 28, 2015 8:20

Markero a écrit :Bonsoir
As tu essayé avec la procédure de secours à savoir ouvrir le cache du neiman sortit la lame et démarrer à l'ancienne ?


Merci pour vos réponses.
Oui oui, je suis repassé en mode Old School, c'est à dire en mettant la clé physiquement dans le Neiman et là absolument aucun souci.

Dans la section Trucs et Astuces (viewtopic.php?f=14&t=638) j'ai vu que l'on pouvait "reprogrammer la clé". Ca sert à quoi réellement ? Dans mon cas, ça peut être utile ?
QQ Sound&Style, 2.0L 140ch, Boite auto et couleur aubergine

Avatar de l’utilisateur
titou78
Modérateur
Messages : 4437
Inscription : Dim Jan 22, 2012 21:57
Etes-vous un robot de SPAM ? : NON
Localisation : Yvelines

Re: Intelligent key plus reconnue ?

Messagepar titou78 » Ven Août 28, 2015 9:19

actuellement en qq 2 tekna dci 130 G-squale
logo qashqai passion.info au cul de ma titine + Dna meet
fred titou sur NISSAN.fr facebook/twitter, Ambassadeur Nissan/fan de NISMO,garages de références Nissan Sartrouville et Chambourcy 78

Markero

Re: Intelligent key plus reconnue ?

Messagepar Markero » Ven Août 28, 2015 12:35

Foubee a écrit :Merci pour vos réponses.
Oui oui, je suis repassé en mode Old School, c'est à dire en mettant la clé physiquement dans le Neiman et là absolument aucun souci.

Dans la section Trucs et Astuces (viewtopic.php?f=14&t=638) j'ai vu que l'on pouvait "reprogrammer la clé". Ca sert à quoi réellement ? Dans mon cas, ça peut être utile ?


Dans ce cas là, ça ne coute rien d'essayer et ça sera peut-être bénéfique

Foubee
Messages : 21
Inscription : Mer Août 19, 2015 12:31

Re: Intelligent key plus reconnue ?

Messagepar Foubee » Ven Août 28, 2015 16:14

Markero a écrit : Dans ce cas là, ça ne coute rien d'essayer et ça sera peut-être bénéfique


Titou -> J'ai bien sur lu ce topic avant de creer le mien, mais je ne vois pas de vrai lien avec mon probleme. Moi ca m'arrive tout le temps et n'importe ou. A lui ca n'a pas marché une seule fois.

Markero -> J'essaye la manip ce soir alors. Croisez les doigts pour moi ! :roll:
QQ Sound&Style, 2.0L 140ch, Boite auto et couleur aubergine

Avatar de l’utilisateur
titou78
Modérateur
Messages : 4437
Inscription : Dim Jan 22, 2012 21:57
Etes-vous un robot de SPAM ? : NON
Localisation : Yvelines

Re: Intelligent key plus reconnue ?

Messagepar titou78 » Ven Août 28, 2015 16:58

La manipulation avec les commodos en bas ne fonctionne pas ??

Sa pause une colle tbd18
actuellement en qq 2 tekna dci 130 G-squale
logo qashqai passion.info au cul de ma titine + Dna meet
fred titou sur NISSAN.fr facebook/twitter, Ambassadeur Nissan/fan de NISMO,garages de références Nissan Sartrouville et Chambourcy 78

Foubee
Messages : 21
Inscription : Mer Août 19, 2015 12:31

Re: Intelligent key plus reconnue ?

Messagepar Foubee » Lun Août 31, 2015 13:48

Bon ben, j'ai fait cette manipulation 1 fois par jour sur les derniers trois jours et rien n'y fait. La "reprogrammation" de ma cle ne resoud pas le probleme.
Je pense pourtant avoir bien fait la manipulation, mais comme y a aucun beep ni voyant lumineux pour vous dire que ca a fonctionné, ben je suis pas completement sur.

En plus si ma clef s'etait vraiment deprogrammee, je ne devrais, en theorie, meme plus pouvoir ouvrir la voiture en mode "mains libres" (cad avec la cle dans la poche et en appuyant sur les petits boutons sur les pognees des portes) ?! Non ? :roll:

Je ne comprends pas comment le QQ puisse detecter ma cle pour ouvrir les portieres, et que je puisse ouvrir et fermer la voiture avec les deux boutons sur la cle, et ne pas me detecter la cle lorsque je suis dans la voiture pour effectuer un demarrage sans mettre la clef dans la fente.
Je continue à avoir ce fichu voyant de voiture rouge avec cle noire a l'interieur qui clignote jusqu'a ce que j'arrive à mettre le contact.

Est ce deja arrivé à quelqu'un d'autre ? Ou Quelqu'un aurait il une autre piste ? Car je suis super triste de ne deja plus pouvoir utiliser cette option :cry:
QQ Sound&Style, 2.0L 140ch, Boite auto et couleur aubergine

Markero

Re: Intelligent key plus reconnue ?

Messagepar Markero » Lun Août 31, 2015 19:28

Ce n'est qu'une théorie, mais l'ouverture des portes et le systèmes anti-demarrage ne sont pas codés pareil

Avatar de l’utilisateur
loictekna150
Messages : 47
Inscription : Sam Juil 25, 2015 17:31
Localisation : 95

Re: Intelligent key plus reconnue ?

Messagepar loictekna150 » Lun Août 31, 2015 22:43

ouai est pareil la pile n'a peu être pas assez de pêche pour envoyer un codage plus puissant//plus long
ça parait con mais bon dés fois..... :roll:
pareil le boitier de même que les portes ont peu être chacun leur récepteur :!: :?:
QASHQAI J10(re-stylé) tekna DCI 150 gris squale tbd4 full option sauf roue de secoure :roll:

Avatar de l’utilisateur
Gianni14
Messages : 221
Inscription : Dim Fév 22, 2015 14:21

Re: Intelligent key plus reconnue ?

Messagepar Gianni14 » Mar Sep 01, 2015 6:59

La pile n'a rien à voir là-dedans car la pile sert uniquement pour l'ouverture / fermeture des portes.

Le système de reconnaissance NATS pour le démarrage n'a pas besoin de piles :wink: .
Qashqai - Avril 2015 - Connect Edition 130cv DCI Rouge Magnétique

Foubee
Messages : 21
Inscription : Mer Août 19, 2015 12:31

Re: Intelligent key plus reconnue ?

Messagepar Foubee » Mer Sep 02, 2015 8:11

Merci pour vos commentaires.
Bon ben génial, je suis bon pour aller me faire un tour chez Nissan...
QQ Sound&Style, 2.0L 140ch, Boite auto et couleur aubergine

Avatar de l’utilisateur
loictekna150
Messages : 47
Inscription : Sam Juil 25, 2015 17:31
Localisation : 95

Re: Intelligent key plus reconnue ?

Messagepar loictekna150 » Mer Sep 02, 2015 10:03

Gianni14 a écrit :La pile n'a rien à voir là-dedans car la pile sert uniquement pour l'ouverture / fermeture des portes.

Le système de reconnaissance NATS pour le démarrage n'a pas besoin de piles :wink: .


Bon à savoir :wink:

Foubee a écrit :Merci pour vos commentaires.
Bon ben génial, je suis bon pour aller me faire un tour chez Nissan...


Bon courage pour la suite :(
QASHQAI J10(re-stylé) tekna DCI 150 gris squale tbd4 full option sauf roue de secoure :roll:

Foubee
Messages : 21
Inscription : Mer Août 19, 2015 12:31

Re: Intelligent key plus reconnue ?

Messagepar Foubee » Mar Sep 08, 2015 15:53

Me voila de retour de chez NISSAN.
Tout refonctionne parfaitement, mais le mecano me dit qu'il a rien fait de particulier. Il a juste reprogrammé la voiture et un peu fait bouger la pédale de frein.
Lui dit que c'est peut être le contacteur qui est sous la pedale de frein qui est un peu fatigué et qui fait de temps en temps mauvais contact et que donc forcement je ne peux pas demarrer avec la cle sans contact car il faut freiner pour ensuite pouvoir debloquer le neiman.

Bref, ca reste un mystere mais en tout cas tout remarche nickel pour le moment tbd4
QQ Sound&Style, 2.0L 140ch, Boite auto et couleur aubergine


Revenir vers « Electronique, audio & navigation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 5 invités