[Qashqai 2014] Que pensez vous du son?

Toutes les questions techniques autour de l'électronique.

Modérateur : modérateurs

Règles du forum
Avatar de l’utilisateur
Uncle_BenZ
Messages : 1523
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: [Qashqai 2014] Que pensez vous du son?

Messagepar Uncle_BenZ » Sam Juil 30, 2016 22:00

ouilly a écrit :Bonjour tout le monde, desolé j'ai du partir a l'etranger donc je n ai pas pu faire ce ptit tuto avant .Mais ça y est les 4 HP sont changés


La vache comment il DE-CHI-RE ton tuto tbd3 tbd3 tbd3


Pour les tweeters+HP avant, tu peux donner la référence de ton HP ? Je vais bientôt avoir de nouveaux éléments là-dessus, par exemple le fait qu'avoir un ampli rééquilibre le jus dans le KE avant (en fait c'est Kit Eclaté).

La meilleure logique aurait donc été de remplacer le KE avant par un autre KE, et à l'arrière de remplacer par des HP coax (avec un pti tweeter) !

Bon ça je ne l'ai compris que récemment, alors bien sûr je suis avec les tweeter d'origine et des HP coax LOL :)

J'ai d'ailleurs démonté les tweeters l'autre jour : c'est des petits rectangles estampillés "NISSAN" hey oui NISSAN produit du tweeter :)
Le plastique avant juste sous le pare-brise est facile à faire sauter, mais on n'a pas réussi à l'enlever, juste à commencer à le déclipser en tournant la garniture du montant de parebrise (beige). Mais ça suffit pour passer sa main, faire 1/4 de tour au tweeter pour le dévisser pour le déconnecter de la fiche.

Quand tout marchera, le test final sera de rajouter les tweeters. Mais déjà dans des essais antérieurs, ça donnait super bien comme association. Après ça dépend du HP, d'où ma question...
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >65000km en E85 :idea:

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1523
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: [Qashqai 2014] Que pensez vous du son?

Messagepar Uncle_BenZ » Sam Juil 30, 2016 22:04

ouilly a écrit :Fabrication d'une entretoise pour le haut parleur avec du meduim de 16 mm. La j'ai pris comme modele les anciens hp pour avoir les memes fixations que celle d'origine. ensuite j'ai collé de la mouse au niveau de l¡appuie avec la porte pour eviter les vibrations et faire une bonne etancheité


Si t'as un tuto là-dessus aussi... Leroy-Merlin fait pas ça :(... Ce serait la totale ! Parce que vla l'embrouille avec Feu Vert pour les fameuses entretoises de mon côté lol (cf vieux posts de ce topic) ! En fait c'est celles du LODGY...
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >65000km en E85 :idea:

ouilly
Messages : 32
Inscription : Ven Mai 02, 2014 15:46

Re: [Qashqai 2014] Que pensez vous du son?

Messagepar ouilly » Dim Juil 31, 2016 1:09

Les HP sont des alpine 17 G2, je les ai choisi surtout pour leur bon rapport qualité prix.
Mais l idée pour l instant n'est pas d'enlever les Tweeter mais plutôt de trouver le filtre pour l enlever et brancher les HP avant directement pour avoir tout le spectre sur les HP. Impossible de le trouver je me suis même demander si ils en avaient bien mis un.

Pour l entretoise en médium je n'ai pas fait de photo mais en gros j ai acheté une planche de médium à leroy merlin ensuite j ai fait le trou intérieur de la dimension des HP, puis j'ai positionné les anciens HP dedans. Ensuite j'ai fait le contour avec un feutre et un bon coup de scie sauteuse.

Ha oui par rapport aux anciens HP j ai du réduire considérablement le gain du caisson de basse

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1523
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: [Qashqai 2014] Que pensez vous du son?

Messagepar Uncle_BenZ » Dim Juil 31, 2016 11:22

ouilly a écrit :Les HP sont des alpine 17 G2, je les ai choisi surtout pour leur bon rapport qualité prix.
Mais l idée pour l instant n'est pas d'enlever les Tweeter mais plutôt de trouver le filtre pour l enlever et brancher les HP avant directement pour avoir tout le spectre sur les HP. Impossible de le trouver je me suis même demander si ils en avaient bien mis un.

Pour l entretoise en médium je n'ai pas fait de photo mais en gros j ai acheté une planche de médium à leroy merlin ensuite j ai fait le trou intérieur de la dimension des HP, puis j'ai positionné les anciens HP dedans. Ensuite j'ai fait le contour avec un feutre et un bon coup de scie sauteuse.

Ha oui par rapport aux anciens HP j ai du réduire considérablement le gain du caisson de basse


Les HP avant ne sont PAS filtrés : si tu compares avec l'arrière : son identique ! Je ne sais pas où est le filtre, s'il y en a un.... Par contre tu as maintenant la manip pour gicler lew tweeters si besoin est (trop de volume par ex), et c'est fort possible... Demain matin je verrai ça, mais je pense qu'on a la bonne combinaison d'impédance et de puissance pour que ça le fasse ! Pour tes HP : on a exactement les mm caractéristiques :) :) Coax, 60WRMS, 4Ohm, parfait !

S'il y a filtre, il se trouve entre le tweeter et le HP dérivé en parallèle. Mais peut être le filtre est DANS le tweeter compte-tenu de sa forme...?! En tout cas pas moyen de savoir où les fils des tweeters se connectent en parallèle sur les fils des HP avant, et ils n'ont pas forcément la mm couleur !!!

Pour ma part, mm couleur que sur le tweeter droite : rouge et vert. A gauche rien à voir avec mon mauve et bleu par contre. Ces fils sont désormais soudé à des câbles élec qui vont à l'ampli (protégées en gris à gauche de la photo, on voit 4 soudures).
Ici mon faisceau pour les couleurs en vigueur chez moi (attention elles peuvent différer d'un QQ à l'autre !) :
Image
Le 1er bloc carré de 4 fils tout à droite : les 2HP avant. Pour les arrière, ça suit (bloc de 4 fils juste après) et là j'ai mes raccords rapides rouges pour le boitier HILO mais aussi des soudures (pour l'ampli) qu'on ne voit pas ;) Ah si on en devine une en haut à gauche sur le fil blanc !

Mais, tu as un caisson de basse aussi ??!! Branché comment, lequel ????

Merci pour le mini tuto entretoise :)
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >65000km en E85 :idea:

ouilly
Messages : 32
Inscription : Ven Mai 02, 2014 15:46

Re: [Qashqai 2014] Que pensez vous du son?

Messagepar ouilly » Dim Juil 31, 2016 17:12

Image

Cest un pioneer ts-wx120A, je l'ai monté ya 2 ans c est a dire 2 mois apres avoir reçu le QQ. pas mal déçu par le son d'origine je cherchais un moyen d'ameliorer le son a moindre cout, d'ou la création de ce topic il y a 2 ans ( ça fait plaisir de voir qu'il est toujours en vie) .

A l'epoque il y avait 2 modeles, celui la et un Kenwood .
Il est branché en parallèle avec les HP arrieres que j'ai repiqué au niveau du seuil des portes avant.
L'alimentation est prise au niveau de la prise 12 volt a l'interieur du repose bras , connecté dans la partie arriere de celui ci .

rien que le caisson avait grandement amelioré le son mais au fur et a mesure il me manquait un petit quelque chose .La, en changeant les 4 HP, j'ai encore amelioré la qualité du son et ceci a un prix très modéré 49 € la paire d'enceinte au norauto españa( oui j'habite a coté de madrid mais je suis un ancien du 77).
Pour l'instant pour reduire les aigües j'ai joué un peu avec le fader avec une barre ou deux vers l'arriere

ouilly
Messages : 32
Inscription : Ven Mai 02, 2014 15:46

Re: [Qashqai 2014] Que pensez vous du son?

Messagepar ouilly » Dim Juil 31, 2016 17:18

Ha oui,il est positionné sous le siege conducteur, quand y a des grosses basses ça resonne partout dans le corps, c est cool! ( maso? surement ... :-) )

par contre excuse la critique uncle benz mais je ne suis pas fan du tout de tes raccords rapides rouges, ca fait peur !

Si tu redemontes je te conseille de prendre un peu de temps et de souder les fils et mettre de la gaine thermo, tu gagneras en place et dans le temps cela ne bougera pas .

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1523
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: [Qashqai 2014] Que pensez vous du son?

Messagepar Uncle_BenZ » Lun Août 01, 2016 13:05

ouilly a écrit :Ha oui,il est positionné sous le siege conducteur, quand y a des grosses basses ça resonne partout dans le corps, c est cool! ( maso? surement ... :-) )

par contre excuse la critique uncle benz mais je ne suis pas fan du tout de tes raccords rapides rouges, ca fait peur !


Tu as raison pour les raccords, aujourd'hui je viens de me rendre compte que mon HP AV droit n'était PAS MORT ! C'est le raccord qui déconnait !!!! J'ai prévenu le Chat à Poil Blanc illico avec mes excuses. Mais tu sais j'ai 2 mains gauches, moi je ne fais que donner les directives à mon homme de main, garagiste tbd2
Les raccords, ils datent de ma 1ère modif : ajout de caisson de basse. Je voulais démontrer qu'aucune coupe du faisceau, et donc aucune perte de garantie, n'était nécessaire ! Maintenant je m'en tape, j'ai évolué, passant d'Homo ConCessionus à Homo Piratus2QQus tbd4

Pour le caisson de basse : je suis pas fan de ces sub plat dans l'habitacle, ça fait boom boom surtout : il manque le volume d'air adéquat ! Donc pour des caisson volumineux et avec un HP le plus large possible (mais là ça devient très très cher).

Bon sinon voici le tweeter :
Image
Image

Et ma portière AV DROITE dégarnie, pour le remplacement de HP inutile :(, avec le boul de mon garagiste :mrgreen:
Image
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >65000km en E85 :idea:

ouilly
Messages : 32
Inscription : Ven Mai 02, 2014 15:46

Re: [Qashqai 2014] Que pensez vous du son?

Messagepar ouilly » Lun Août 01, 2016 13:51

Le caisson je cherchais un petit qui pouvait se mettre sous le siège , car je ne voulais pas amputé la place dans le coffre. J'ai cherché en vain un caisson pour roue de secours style Bose mais en vain ( à un prix abordable).
Et puis je ne suis pas déçu du rendu, certes ça vaut pas un gros caisson à cause du volume mais c est pas mal quand même.

J'ai vu la photo du tweeter..... MDR, apparemment le filtre que j'ai cherché pendant X temps est aux abonnés absents, le condo sur le tweeter sert de filtre et donc cela explique pourquoi ya plus de volume à l'avant qu'à l'arrière: 2 hp en parallèle ( si tweeter 4 ohms) on a donc 2 ohms à l avant contre 4 ohms à l arrière...si je ne me trompe pas!

Donc la solution pour une bonne homogénéité? Débrancher simplement le tweeter? Ça me semble logique

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1523
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: [Qashqai 2014] Que pensez vous du son?

Messagepar Uncle_BenZ » Lun Août 01, 2016 17:47

ouilly a écrit : le filtre que j'ai cherché pendant X temps est aux abonnés absents, le condo sur le tweeter sert de filtre et donc cela explique pourquoi ya plus de volume à l'avant qu'à l'arrière: 2 hp en parallèle ( si tweeter 4 ohms) on a donc 2 ohms à l avant contre 4 ohms à l arrière...si je ne me trompe pas!

Donc la solution pour une bonne homogénéité? Débrancher simplement le tweeter? Ça me semble logique


Exactement ce que je viens de faire en revenant pour la 2nde fois du garage aujourd'hui :) En effet le filtre est passif, fallait pas rêver...

Après essai sur les 4HP en simultané, on baigne dans le son, et ces tweeters envoient un aigu nazillard qui donne la migraine à la longue (je l'avais déjà noté avec ma précédente config sans ampli). Quant à savoir si un kit éclaté était possible, oui mais avec les tweeter sortis sur la planche de bord car pas de place. C'était la meilleure solution, dommage pour moi et toi on l'a raté ;) Mais c'est pas bien grave, car le rendu sans tweeter avant est plus proche de ce qu'on a la maison, à mi-chemin du pur car-audio où faut s'en prendre plein la tronche dans toutes les direction ;)
Pour info, un bon tweeter hifi c'est mini 40€ (en 8Ohm ici), je viens de changer un des miens ! C'est ce que j'ai payé 2HP MTX en promo lol.. Donc les tweeters NISSAN... Merci bien merci bien, mais ils ne vont qu'avec les HP d'origine.....

Par contre tu te trompes pour le 2Ohm à l'avant, en fait ça dépend de l'impédance du tweeter. Or ce dernier n'est certainement pas à 4Ohm comme nos HP de qualité ! Même les HP d'origine ne peuvent pas être du 4Ohm contrairement à ce qui est marqué dessus : ya qu'à voir l'épaisseur et les matériaux, pas assez de matière pour opposer une résistance électrique telle que 4Ohm j'y crois pas !
Misons... 2Ohm max ? Dans ce cas l'impédance équivalente avec un HP de 4Ohm, c'est 2/3 de 2Ohm :) Donc oui tu as 1/3 de volume en moins au pire je dirais.

Démo : soit R l'impédance du tweeter, nR l'impédance du HP = n fois celle du tweeter. Req=R(n/n+1).
n=1 (mm résistance) => c'est ce que tu disais, il reste 2Ohm équivalent mais c'est pas le cas heureusement !
n=2 (tweet 2Ohms et HP 4Ohm) => c'est ce qui doit se passer, il reste 2/3*2Ohm équivalent.

Pour résumer, tu as presque 2Ohm à l'avant, presque 4Ohm à l'arrière, mais pour autant ce n'est pas cela qui explique la différence de volume sonore des HP : ça implique seulement que ton poste envoie 2x plus de jus à l'avant qu'à l'arrière, et ça il peut le faire en pompant plus de puissance. C'est plutôt la répartition jus vers tweeter/jus vers HP qui détermine le volume sonore du HP !

En tout cas comme toi, sans ampli, je mettais -2 de fader et -1 ou -2 d'aigus.. Mais c'était toujours pas ça... Maintenant avec l'ampli, j'ai un gain pour l'avant et un gain pour l'arrière réglables au tournevis... Parfait...

EDIT : si tu un Ohmmètre, tu peux mesurer aux bornes du HP d'origine son impédance ! Sur mes MTX, j'ai du 3.2Ohm qui peut descendre à 2.8, ça dépend de la position de la membrane !
Dernière édition par Uncle_BenZ le Lun Août 01, 2016 18:02, édité 5 fois.
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >65000km en E85 :idea:

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1523
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: [Qashqai 2014] Que pensez vous du son?

Messagepar Uncle_BenZ » Lun Août 01, 2016 17:51

ouilly a écrit :Le caisson je cherchais un petit qui pouvait se mettre sous le siège , car je ne voulais pas amputé la place dans le coffre. J'ai cherché en vain un caisson pour roue de secours style Bose mais en vain ( à un prix abordable).
Et puis je ne suis pas déçu du rendu, certes ça vaut pas un gros caisson à cause du volume mais c est pas mal quand même.


J'avais réussi à trouver UN seul et UNIQUE modèle pour roue de secours, désolé je n'ai plus la référence :(

Sur le subwoofer, pas de secret, le compromis c'est la perte de place VS la qualité des infra et des basses ! A chacun de trouver son compromis, j'ai pas trouvé très encombrant mon cigare à bout rouge (pas celui là m'enfin !!!! :oops: )

Si tu mets l'ampli, il ne servira plus que pour les infra !
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >65000km en E85 :idea:

ouilly
Messages : 32
Inscription : Ven Mai 02, 2014 15:46

Re: [Qashqai 2014] Que pensez vous du son?

Messagepar ouilly » Mar Août 02, 2016 9:40

Merci uncle benz, le cacul des 2 ohms etait fait a la louche je ne me suis pas embeter a mesurer l'impedence des HP, et chose que je ne peux plus faire car vu la tronche des hp d'origine ils ont fait un voyage direct a la poubelle, je ne voyais vraiment pas a quoi ils pouvaient me servir..

En tout cas merci bien pour tous tes tests, cela permet de confirmer ma reflexion sur le post anterieur, retirer les tweeter ameliorera t il l'homogeneite du son? donc si j ai le temps je vais les enlever avant de partir en vacances.

On approche de la prefection !!!!!!
:D :D :D :D :D :D

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1523
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: [Qashqai 2014] Que pensez vous du son?

Messagepar Uncle_BenZ » Mar Août 02, 2016 10:11

ouilly a écrit :vu la tronche des hp d'origine ils ont fait un voyage direct a la poubelle

retirer les tweeter ameliorera t il l'homogeneite du son?


:) J'ai gardé les 4HP d'origine, ça peut servir pour tester une installation, ou faire du freezbee avec son chien aussi... D'autres seraient capables de les vendre sur LBC lol...

Sans ampli, je te conseille de garder les tweet : ils masquent le manque de relief du son dans les HP. Tu es à 18/22 sur ton volume du NISSAN CONNECT ?
Avec ampli, je te conseille de gicler les tweet, parce que là c'est tout le contraire !!!! Là je suis entre 8 et 12 au volume !

Quant à l'histoire de la scène sonore, i.e. vouloir percevoir un chanteur sous le capot et non avec 2 bouches à gauche et à droite dans les portières, je reste très sceptique sur l'intérêt de cet objectif (c'est l'objectif du Kit Eclaté). J'aime les 2 bouches 3D, je ne cherche pas à reproduire une salle de concert, mais un bain de son et là ça le fait !
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >65000km en E85 :idea:

ouilly
Messages : 32
Inscription : Ven Mai 02, 2014 15:46

Re: [Qashqai 2014] Que pensez vous du son?

Messagepar ouilly » Mar Août 02, 2016 11:25

Tout à fait ça uncle Benz pour le volume, en dessous on n'entends pas grand chose et à partir de 18-20 ça commence à se réveiller, à 22 ça s'envole et à 24 l'éclate !!
Par contre point de vue ampli je n'y connais plus grand chose. Quel style d'ampli il faut? Puissance? Entrées hautes je suppose? Branchements? Les 4 sorties du connect sur les 4 entrées hautes?

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1523
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: [Qashqai 2014] Que pensez vous du son?

Messagepar Uncle_BenZ » Mar Août 02, 2016 12:40

ouilly a écrit :Tout à fait ça uncle Benz pour le volume, en dessous on n'entends pas grand chose et à partir de 18-20 ça commence à se réveiller, à 22 ça s'envole et à 24 l'éclate !!
Par contre point de vue ampli je n'y connais plus grand chose. Quel style d'ampli il faut? Puissance? Entrées hautes je suppose? Branchements? Les 4 sorties du connect sur les 4 entrées hautes?


A 22 tu n'as pas de distorsion toi ? C'est de la mélasse normalement, et ça fatigue très vite les oreilles !!!

Pour l'ampli, l'idéal est un ampli ANALOGIQUE de la même marque et de puissance adaptée aux HP.
-Analogique : faut aimer le son des amplis à lampes en plus crade, celui de ma jeunesse ! Numérique ça chauffe pas et c'est tout petit, mais bon, pas mon truc... Et irréparable en cas de foirage !
-Mm marque : comme chaque marque mesure sous différentes conditions la puissance RMS, il vaut mieux rester sur la mm marque pour avoir une puissance adaptée et c'est le point suivant :
-Puissance adaptée : une puissance d'ampli <= à celle des HP (en RMS). Donc moi je suis en 4x60RMS sur des HP acceptant 60WRMS, tout est de chez MTX, et ça déchire !

Pour le câblage : tout est possible ! Avec toutes les embrouilles que j'ai eu en HLI (Haut Niveau soit fil de merde), je pense que la meilleure solution est la suivante et j'en étais pas loin :
-Couper le faisceau sur les fils des 4HPs, soit 8 fils ==> tu te retrouves avec 16 extrémités dénudées = 8x2 côtés du faisceau.
-Prolonger les 16 extrémités jusqu'à l'ampli par du fil audio de qualité et soudé+gaine thermo.
-Connecter les entrées en RCA en ayant soudé des fiche RCA sur les 8 extrémités IN, ça donne donc 4 fiches RCA (un rouge et un blanc) correspondant à 4x2fils par HP. Parce que sinon trop de faux contacts en HLI sur certaines connectiques.... Hum....
-Connecter les 8 extrémités OUT directement sur le bornier de l'ampli (ah s'ils pouvaient faire le même pour le IN en HLI !!!!!!!!!!!!!!!!!!!!!!!!!).
-Après faut alimenter l'ampli depuis la batterie avec fusible de préférence dimensionné pour la puissance de ton install.
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >65000km en E85 :idea:

Avatar de l’utilisateur
Uncle_BenZ
Messages : 1523
Inscription : Ven Mai 02, 2014 10:34
Localisation : Dans la base secrète

Re: [Qashqai 2014] Que pensez vous du son?

Messagepar Uncle_BenZ » Dim Août 07, 2016 23:54

Uncle_BenZ a écrit :-Connecter les entrées en RCA en ayant soudé des fiche RCA sur les 8 extrémités IN, ça donne donc 4 fiches RCA (un rouge et un blanc) correspondant à 4x2fils par HP. Parce que sinon trop de faux contacts en HLI sur certaines connectiques.... Hum....


Et voilàààààà, il est lààààààà le 1er QQ MTX TERMINATOR !!! Je viens de finir les dernières modifs sur les entrées HLI pour ne plus avoir de parasites (à part le sympatoche sifflement de l'alternateur à très haut gain, ce qui n'est pas mon cas je dois être à 1/3) et avoir les 4HP fonctionnels !

Et surtout... Ne pas forcément tenter de faire ça ^^ : Le RCA c'est du BAS NIVEAU ce qui veut dire en fait bas voltage (max 6V admis par mon ampli), alors que le HLI c'est HAUT NIVEAU donc haut voltage (en fait ici jusqu'à 20V). Le HLI arrive direct aux HP, donc petit calcul de la tension pour un HP 60WRMS => U=racine(P*R) avec ici l'impédance R=4Ohm. Ca donne 15.5V. Ca c'est ce que crachera mon ampli en moyenne. Pour le Nissan connect, il faudrait que je m'amuse à mesurer au multimètre directement, mais je pense la manip largement faisable car c'est un poste avec une très faible puissance. Néanmoins, pour les postes avec de la puissance type 50WRMS par sortie, là il faut un boitier de conversion HLI=>RCA, ou encore dit HAUT NIVEAU=>BAS NIVEAU, qui consiste tout simplement en un pont diviseur de tension (2 résistances) + un filtre passe-bas (1 résistance + 1 condo). C'est ça le HILO focal, avec sa particularité de bridger sur une seule fiche RCA est branchée en sortie (c'est l'explication que je cherchais dans mes précédent posts).

Pour mon problème de connexion en HLI, c'était : LA TORSION DES FILS DES 2 FAISCEAUX IN !!!!!!!!!! Comme ils étaient soudés, pas moyen de récupérer ça autrement qu'en :
1/Coupant avant et après la soudure pour relier à un domino ;
2/Surtout couper le faisceau HLI trèèèès court le plus court possible pour ne pas avoir de torsion des fils !!!!
3/Ne pas brancher les fils de masse (fil central de la broche).

Avant :
Image
Les entrées sont à moitié connectées, de travers, sinon j'avais pas de son dans 3HPS sur 4 :( !! Et à la moindre bosse, bim ça bougeait, crrrr crrrrrr et des HP qui giclaient.

Après :
Image
Là, c'est OPERATIONNEL et pour de vrai ! Même.... Si pour une raison totalement inconnue, il ne faut pas brancher le - du HP avant droit, sinon pas de son, avec seulement le + pas de soucis par contre tbd5 tbd5 tbd5 LOL mais ça le fait !!!! Après plus d'1 mois de galère... Qui auraient pu prendre 3j en fait (aucun des 2 précédents amplis ne foiraient, c'était seulement les faisceau HLI la vache on y pense pas à ça !!!).

Et voilà ça marche du feu de dieu, au Burger King tout à l'heure : le vigile qui me dit mais c'est une vraie boite de nuit votre trop belle voiture, et la nana du drive qui danse au rythme de mon sub :oops:

j'ai remis l'ampli sous le siège passager, activé le filtre passe-haut pour éjecter les infra-basses que je laisse au subwoofer (du coup je dois filtrer à 45-50Hz soit au tout début de la mollette de réglage), et vamos le gamos tbd4
Dernière édition par Uncle_BenZ le Lun Août 08, 2016 0:06, édité 3 fois.
-QQ 2014 1.2Dig-T Tekna MTX Terminator (Ampli RT60.4 240WRMS + 4 HP TR654 60WRMS + subwoofer amplifié RT8PT 120WRMS)
-Kilométrage >65000km en E85 :idea:


Revenir vers « Electronique, audio & navigation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 8 invités