[Panne] Commandes au volant

Toutes les questions techniques autour de l'électronique.

Modérateur : modérateurs

Règles du forum
Avatar de l’utilisateur
doc53
Messages : 824
Inscription : Sam Sep 24, 2011 9:12
Etes-vous un robot de SPAM ? : NON
Localisation : Tours

Re: PArtie gauche du volant qui marche pas

Messagepar doc53 » Ven Sep 14, 2012 21:46

Faut aller voir ton CC je pense tbd5
Enfin en QQ 1.6 DCI 130CV Tekna Gris squale/cuir noir

Mon QQ en images ICI

patric
Messages : 2
Inscription : Lun Août 25, 2008 16:29

probleme commande gauche du volant

Messagepar patric » Lun Oct 01, 2012 15:33

[size=150]Bonjour,

Je suis nouveau, je m'appelle Patric et j'ai un qq 1.5dci de 2008 techna pack.
Voici mon problème : lorsque mon volant est droit, les commandes situées à gauche ne fonctionnent plus, mais si je tourne le volant d'1/2 tour cela refonctionne....
A l'aide pour une solution Merci.

Avatar de l’utilisateur
alain93110
Modérateur
Messages : 6110
Inscription : Mer Mars 28, 2007 11:47
Etes-vous un robot de SPAM ? : NON
Localisation : Seine-Saint-Denis

Re: probleme commande gauche du volant

Messagepar alain93110 » Lun Oct 01, 2012 16:46

Je fusionne avec un sujet identique :wink:

même réponse que doc53 : le mieux est d'aller voir ton cc
2.0 dCi A. Pack gris Titane le 15/06/07 Image, puis 2.0 dCi Tekna Titanium le 20/07/10 Image
visitez aussi http://juke-passion.info/

camaleon
Messages : 131
Inscription : Sam Juin 04, 2011 11:04
Etes-vous un robot de SPAM ? : NON

Re: probleme commande gauche du volant

Messagepar camaleon » Mar Oct 02, 2012 10:10

@patric : je pense que c'est le contacteur tournant qui est HS

patric
Messages : 2
Inscription : Lun Août 25, 2008 16:29

Re: probleme commande gauche du volant

Messagepar patric » Mer Oct 03, 2012 17:12

merci pour les réponses.
C'est tout de même bizarre qu'en tournant légèrement le volant ça marche...et que les commande de droites fonctionnnent tout le temps.....

micro
Messages : 10
Inscription : Mer Sep 05, 2012 15:45
Etes-vous un robot de SPAM ? : NON

Re: probleme commande gauche du volant

Messagepar micro » Jeu Oct 25, 2012 11:32

problème résolu, c'était le faisceau qui est dans le volant, chez Nissan ils appelent ça le cable spirale : prix 150 €

Avatar de l’utilisateur
Zebulon
Messages : 1288
Inscription : Sam Nov 06, 2010 12:26
Etes-vous un robot de SPAM ? : NON
Localisation : Près de Dourdan (91)
Contact :

Re: probleme commande gauche du volant

Messagepar Zebulon » Jeu Oct 25, 2012 12:39

Ce qu'il y a de bien chez Nissan, c'est qu'ils ne connaissent pas les unité et les dizaine, on parle toujours en centaine d'euros ! :evil: tbd5 :evil:

Avatar de l’utilisateur
titou78
Modérateur
Messages : 4445
Inscription : Dim Jan 22, 2012 21:57
Etes-vous un robot de SPAM ? : NON
Localisation : Yvelines

Re: probleme commande gauche du volant

Messagepar titou78 » Sam Oct 27, 2012 22:20

Ceci n'est pas une piece d'usure donc NISSAN te l'as changé gratuitement ou tu as payé ?????
actuellement en qq 2 tekna dci 130 G-squale
logo qashqai passion.info au cul de ma titine + Dna meet
fred titou sur NISSAN.fr facebook/twitter, Ambassadeur Nissan/fan de NISMO,garages de références Nissan Sartrouville et Chambourcy 78

Ludo51
Messages : 4
Inscription : Jeu Nov 28, 2013 11:23

Une partie des commandes au volant ne répond plus

Messagepar Ludo51 » Jeu Nov 28, 2013 12:16

Bonjour,

Depuis quelques jours une partie des commandes au volant de mon QQ ne répond plus:

le - du volume (alors que le + fonctionne)
le bouton téléphone
le régulateur de vitesse
le limiteur de vitesse

les autres boutons fonctionnent normalement: info, source audio, +/- préselect.

Je suis aller voir le CC qui m'a vendu le véhicule d'occasion en aout avec garantie de 3 mois, mais l'électronique ne rentre pas dans la garantie, il m'a fait un diag + devis à 66 euros et m'a présenté un devis avec remplacement de "l'enrouleur" et des boutons ainsi que la reprogrammation:

3 hrs de mo+ 700 €ht de pièces (switch assy-ste ? et corps de aggreg ? ) = 959.66 €ttc :cry:

Soit 1000 € pour 4 boutons !!!

J'habite à la Réunion donc j'imagine que les pièces sont plus chères qu'en métropole, mais là quand même...

Quelqu'un a t-il déjà eu ce souci? ce n'est pas uniquement la gauche du volant mais une partie des commandes...

Merci pour vos retours.

Ludo.

QQ dci 150 2010 Sound & Style.

Avatar de l’utilisateur
zorgo89
Messages : 398
Inscription : Lun Oct 22, 2012 13:03
Etes-vous un robot de SPAM ? : NON
Localisation : yonne

Re: Une partie des commandes au volant ne répond plus

Messagepar zorgo89 » Jeu Nov 28, 2013 14:33

:shock: :shock: je ne peu pas t'aider mais d'autre le pourrons certainement
1000€ :roll: marteau ton QQ
a ce prix la je cherche un volant a la casse ou sur le net
QQ 2.0 dci allmod tekna de 2008 gris claire vitres teinté noir 25 %

Cricrilyon
Messages : 93
Inscription : Dim Déc 23, 2012 19:21
Etes-vous un robot de SPAM ? : NON
Localisation : Lyon

Re: Une partie des commandes au volant ne répond plus

Messagepar Cricrilyon » Jeu Nov 28, 2013 14:35

Bonjour,

Mon QQ, acheté neuf en décembre 2012, va en janvier 2014 aller à la révision des 1 ans. Mon CC a déjà prévu une journée complète, compte tenu de la longue liste des problèmes électroniques que je lui ai présenté (start/stop qui arrête puis redémarre immédiatement, régulateur/limiteur qui ne s’enclenche plus, voyants ESP (les 2) qui s'allument intempestivement, bloc connect qui ne répond plus, phares qui ne s'éteignent pas, etc. et toujours de façon aléatoire. Il suffit de couper le contact quelques minutes pour que les choses reviennent en ordre, jusqu'à la prochaine fois).

Je ne sais pas quel âge ni quel kilométrage a votre voiture, mais à mon avis il va falloir vous battre un peu. L'électronique est faite pour durer...

Pour moi, mon CC ne se dérobe pas, mais pour vous, il va peut-être falloir lui parler de la garantie des vices cachés!

Bon courage
Ce n'est pas au pied du col que l'on juge son moteur, c'est au sommet...

depuis décembre 2012: Connect Edition 1,6L 117ch Gris Squale,
sans oublier la Micra Connect Edition de décembre 2011

Ludo51
Messages : 4
Inscription : Jeu Nov 28, 2013 11:23

Re: Une partie des commandes au volant ne répond plus

Messagepar Ludo51 » Jeu Nov 28, 2013 14:51

Bonjour et merci pour vos réponses,

Quelles sont les conditions d'application de la garantie des vices cachés?

dans mon cas:

-Le véhicule est hors garantie constructeur ( 06/2010 garantie 3 ans).

-Acheté en aout 2013 d'occasion à un professionnel lui même CC de la marque.

-Commandes au volant en état de marche lors de la vente et pendant les deux mois qui ont suivi.

Si il y a un recours légal pour faire remplacer ces satanés boutons merci de m'éclairer.

Ludo

Avatar de l’utilisateur
alain93110
Modérateur
Messages : 6110
Inscription : Mer Mars 28, 2007 11:47
Etes-vous un robot de SPAM ? : NON
Localisation : Seine-Saint-Denis

Re: Une partie des commandes au volant ne répond plus

Messagepar alain93110 » Jeu Nov 28, 2013 18:01

J'ai fusionné avec un sujet existant
Relis les pages précédentes :wink:
2.0 dCi A. Pack gris Titane le 15/06/07 Image, puis 2.0 dCi Tekna Titanium le 20/07/10 Image
visitez aussi http://juke-passion.info/

Ludo51
Messages : 4
Inscription : Jeu Nov 28, 2013 11:23

Re: Une partie des commandes au volant ne répond plus

Messagepar Ludo51 » Jeu Nov 28, 2013 20:31

Bonsoir Alain, j'avais lu ce poste avant d'exposer mon souci mais le problème me semble différent ou en tout cas non résolu ...

Pensez vous que mon cas entre dans l'application de la garantie de vices cachés?

SI non, une intervention bricolo du dimanche est elle envisageable ?

Cricrilyon
Messages : 93
Inscription : Dim Déc 23, 2012 19:21
Etes-vous un robot de SPAM ? : NON
Localisation : Lyon

Re: Une partie des commandes au volant ne répond plus

Messagepar Cricrilyon » Jeu Nov 28, 2013 20:49

Va revoir le post de Titou78 en page 2. Il est super complet et bien fait.
Il me semble en effet que ton cas rentre en plein dans le vice caché.
Une petite lettre recommandée à Nissan pour mettre la machine en route...
Ce n'est pas au pied du col que l'on juge son moteur, c'est au sommet...

depuis décembre 2012: Connect Edition 1,6L 117ch Gris Squale,
sans oublier la Micra Connect Edition de décembre 2011


Revenir vers « Electronique, audio & navigation »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 7 invités