Qashqai Tekna DCI 130 All-Mode d'Anthony74

Photos, moteur, finition, le portrait de votre joujou préféré.

Modérateur : modérateurs

Règles du forum
Avatar de l’utilisateur
alfista
Messages : 538
Inscription : Sam Août 27, 2011 17:09
Etes-vous un robot de SPAM ? : NON
Localisation : Région parisienne (avant c'était la Haute Savoie)

Re: Qashqai Tekna DCI 130 All-Mode d'Anthony74

Messagepar alfista » Mer Août 07, 2013 19:09

Ce serait intéressant de connaître les relations entre Nissan et le groupe M ...
Qashqai Tekna All Mode 1.6 dCi 130ch Bleu intérieur cuir crème 2012
... de ma femme. Moi j'ai une Alfa Giulietta QV TCT 240ch et un Jeep Cherokee Limited 2.2 200ch de fonction

Anthony74
Messages : 1879
Inscription : Ven Nov 25, 2011 18:28
Etes-vous un robot de SPAM ? : NON
Localisation : Haute-Savoie

Re: Qashqai Tekna DCI 130 All-Mode d'Anthony74

Messagepar Anthony74 » Mer Août 07, 2013 19:10

Visiblement bonnes, puisque rien ne change tbd6
Qashqai 1.6 DCI 130 Stop/Start Tekna All-Mode Blanc Arctique viewtopic.php?f=13&t=9498
Image
Image

Anthony74
Messages : 1879
Inscription : Ven Nov 25, 2011 18:28
Etes-vous un robot de SPAM ? : NON
Localisation : Haute-Savoie

Re: Qashqai Tekna DCI 130 All-Mode d'Anthony74

Messagepar Anthony74 » Mar Nov 19, 2013 18:51

Petite nouvelle ce soir du Qashqai.
Il vient de passer les 76 000km, et il m'est arrivé un petit problème...

Après avoir changé les jantes été avec les jantes hiver sur le Note de mes parents, j'ai éclairé pendant 45 minutes avec les xénons, pleins phares et anti brouillards du Qashqai dans le garage et moteur éteint.
Ce qui devait arriver arriva, à la fin du changement de jantes j'ai voulu démarrer le Qashqai, et bien sûr plus de batterie. Suffisamment pour permettre de garder allumé les ampoules, phares, compteur, GPS, mais pas assez pour allumer le moteur :shock:
A chaque tentative d'allumage, le moteur tourne un coup puis des clac clac clac se font entendre. A chaque clac, la lumière des plafonniers clignote. Impossible de démarrer. L'ODB devient en anglais, les aiguilles du compteur tremblent tout se dérègle ...

Bref, obligé de faire appel à une autre voiture avec câbles de pontage, et une fois ponté la voiture démarre... Laissé le moteur tourner à peine 5 minutes, la batterie était suffisamment pleine pour redémarrer le moteur sans problème tbd7 J'aurais pensé avoir besoin de plus pour la recharger, alors j'ai roulé pendant 1h30 et la plus aucun problème ...

Ce Qashqai me surprend :roll:
Qashqai 1.6 DCI 130 Stop/Start Tekna All-Mode Blanc Arctique viewtopic.php?f=13&t=9498
Image
Image

ThomasUS
Messages : 59
Inscription : Jeu Oct 31, 2013 9:08

Re: Qashqai Tekna DCI 130 All-Mode d'Anthony74

Messagepar ThomasUS » Mer Nov 20, 2013 11:32

ça pour le coup c'est normal lorsqu'une batterie est faible. J'avais eu la même chose sur ma 206 il y a plusieurs années. Vive l'électronique !
si tu change de marque regarde chez Mazda. J'en suis à ma troisième Mx5 et côté finition et fiabilité c'est le top !

Anthony74
Messages : 1879
Inscription : Ven Nov 25, 2011 18:28
Etes-vous un robot de SPAM ? : NON
Localisation : Haute-Savoie

Re: Qashqai Tekna DCI 130 All-Mode d'Anthony74

Messagepar Anthony74 » Mer Nov 20, 2013 14:10

La batterie a été affaiblie par les 6 phares allumés à tirer dessus pendant presque une heure. Le problème est résolu désormais, la voiture démarre sans problème.

Pour les Mazda, j'en ai déjà eut 2, une Mazda 3 et une RX-8, j'avais adoré cette marque mais aucune concession Mazda autour de chez moi hormis un agent Mazda/Volvo/Jaguar qui applique les tarifs Jaguar sur ses Mazda...
Bon, il a abandonné Mazda cette année, c'est un garage Mitsubishi qui a repris Mazda donc peut être que le service redevient à la normal :mrgreen:
Qashqai 1.6 DCI 130 Stop/Start Tekna All-Mode Blanc Arctique viewtopic.php?f=13&t=9498
Image
Image

Avatar de l’utilisateur
Alex Xfiles
Messages : 259
Inscription : Lun Avr 30, 2012 15:44
Etes-vous un robot de SPAM ? : NON
Localisation : Alleur (Liège - Belgique)

Re: Qashqai Tekna DCI 130 All-Mode d'Anthony74

Messagepar Alex Xfiles » Ven Nov 22, 2013 17:34

Anthony74, là je ne te suis absolument pas... tu allumes tes phares aux xénons + les anti-brouillards pendant 1h moteur éteint et tu t'étonnes que la batterie est morte? tbd5
QASHQAI EXECUTIVE Blanc 1,5 DCi 110 ch 2WD CUIR noir, pack 18" + family 2012

Anthony74
Messages : 1879
Inscription : Ven Nov 25, 2011 18:28
Etes-vous un robot de SPAM ? : NON
Localisation : Haute-Savoie

Re: Qashqai Tekna DCI 130 All-Mode d'Anthony74

Messagepar Anthony74 » Ven Nov 22, 2013 18:30

Ce qui m'étonne, c'est que sur une voiture de 2012 il n'y ait pas une sécurité qui éteint avant que la batterie soit trop déchargée.
Sur ma C4 de 2005 j'avais ce système, ça coupait automatiquement les phares quand la batterie devenait faible. Sur le Qashqai, ça reste allumé et après impossible de démarrer ...
Le système sait bien gérer le stop/start, en fonction du niveau de la batterie, pour redémarrer la voiture et choisir la durée de coupure du moteur. Par contre, il ne sait pas surveiller la tension de la batterie... Et sur cette voiture, quand tu mets le contact ça t'allume obligatoirement le GPS et tout le reste ...
Qashqai 1.6 DCI 130 Stop/Start Tekna All-Mode Blanc Arctique viewtopic.php?f=13&t=9498
Image
Image

Avatar de l’utilisateur
Alex Xfiles
Messages : 259
Inscription : Lun Avr 30, 2012 15:44
Etes-vous un robot de SPAM ? : NON
Localisation : Alleur (Liège - Belgique)

Re: Qashqai Tekna DCI 130 All-Mode d'Anthony74

Messagepar Alex Xfiles » Sam Nov 23, 2013 15:59

humm ok je comprends mieux, c'est vrai que sur ma 307 cc, il y avait la même sécurité dont tu parles.
QASHQAI EXECUTIVE Blanc 1,5 DCi 110 ch 2WD CUIR noir, pack 18" + family 2012

Anthony74
Messages : 1879
Inscription : Ven Nov 25, 2011 18:28
Etes-vous un robot de SPAM ? : NON
Localisation : Haute-Savoie

Re: Qashqai Tekna DCI 130 All-Mode d'Anthony74

Messagepar Anthony74 » Mer Fév 26, 2014 12:21

Bonjour à tous,

Bon ça y'est, mon Qashqai commence à montrer des signes de fatigue assez probant ...
Après le voyant orange moteur qui est resté allumé 2 jours (puis qui a disparu comme il est venu), voila que hier la pédale d'embrayage est restée bloquée en bas, elle ne remontait plus :shock:
J'avais laissé le QQ sur un parking 8 jours, le temps de partir en voyages, et au retour j'avais remarqué quelques choses bizarres : boîte de vitesse qui accroche sur chaque rapport, embrayage plutôt mou, difficulté de changer de rapport. C'est sûr, comparé aux Focus et Astra de location en vacances, j'avais pas du tout les mêmes sensations au retour de vacances :roll:
Et hier, en garant la voiture au garage, au moment de couper le contact, la pédale qui reste en bas :shock: Je l'ai remontée avec le pied, elle s'est remise en place, et ce matin en allant au travail tout remarche à nouveau correctement. La boîte accroche toujours un peu mais nettement moins, pas constaté de signes de fatigue, à n'y plus rien comprendre...
J'ai lu par ci par là que ça pourrait être l'émetteur ou le récepteur d'embrayage : croyez vous que celà puise passer (en partie) avec la garantie ou c'est peine perdue ?
Mon QQ vient de passer les 85'000km et 23 mois ...

Merci :wink:
Qashqai 1.6 DCI 130 Stop/Start Tekna All-Mode Blanc Arctique viewtopic.php?f=13&t=9498
Image
Image

Anthony74
Messages : 1879
Inscription : Ven Nov 25, 2011 18:28
Etes-vous un robot de SPAM ? : NON
Localisation : Haute-Savoie

Re: Qashqai Tekna DCI 130 All-Mode d'Anthony74

Messagepar Anthony74 » Mer Fév 26, 2014 12:25

Sinon, j'en profite pour faire un petit compte rendu après mon retour de voyage.

En voyage, j'avais loué une Opel Astra CDTI histoire de changer du Qashqai. Sensation de conduite exécrable, moteur anémique à fonction ON/OFF, pneus qui dérapent à chaque charge, et le clou, la boîte de vitesse qui me pète sur autoroute (la fourche qui se bloque, impossible de passer de vitesse en pleine autoroute)...
Finalement, je parviens à la ramener à l'agence de location, et on me l'échange contre une nouvelle Focus essence. Franchement, je sais pas combien de chevaux elle avait la Focus mais ça devait tourner dans les environs de 75 à mon avis. Une horreur ! Sans parler du look, de l'intérieur immonde, des suspensions bruyantes qui remontent chaque trou sur la route dans l'habitacle, le moteur anémique qui me fait passer de 100 à 60km/h sur autoroute dans les côtes ...

Bref, j'étais bien heureux de retrouver le Qashqai avec sa position de conduite élevée et son moteur 1.6 dCi 130 tbd4
Hélas, plaisir qui n'a pas durer vu les problèmes qui ont suivi :roll:
Qashqai 1.6 DCI 130 Stop/Start Tekna All-Mode Blanc Arctique viewtopic.php?f=13&t=9498
Image
Image

scorpionbandit
Messages : 2140
Inscription : Dim Mars 03, 2013 11:54

Re: Qashqai Tekna DCI 130 All-Mode d'Anthony74

Messagepar scorpionbandit » Mer Fév 26, 2014 12:26

bonne chance,

j'imagine la reponse de garage, on arrive pas a reproduir le problem

de tout facon, il faut essayer
OUI, JE SUIS ESPAGNOL! JE FAIS TOUT MON POSSIBLE POUR BIEN ECRIRE EN FRANCAIS. MERCI DE FAIRE L'EFFORT DE ME COMPRENDRE.

Anthony74
Messages : 1879
Inscription : Ven Nov 25, 2011 18:28
Etes-vous un robot de SPAM ? : NON
Localisation : Haute-Savoie

Re: Qashqai Tekna DCI 130 All-Mode d'Anthony74

Messagepar Anthony74 » Mer Fév 26, 2014 12:36

Je ne compte pas l'emmener chez Nissan de toute façon, sauf si j'ai des chances d'avoir une remise vu qu'il est sous garantie.
Sinon, je ferai changer ça par un petit garage du coin, comme pour la prochaine révision d'ailleurs. Mare de payer une fortune pour l'emmener chez Nissan et avoir un service aussi minable et devoir finir moi même les branchements des connectiques pour pouvoir utiliser le régulateur et stop/start ! 500€ contre 250€ mon choix est vite fait, surtout quand on voit que sur tout ce que j'ai été me plaindre en retour SAV ils n'ont absolument rien corrigé !
Qashqai 1.6 DCI 130 Stop/Start Tekna All-Mode Blanc Arctique viewtopic.php?f=13&t=9498
Image
Image

scorpionbandit
Messages : 2140
Inscription : Dim Mars 03, 2013 11:54

Re: Qashqai Tekna DCI 130 All-Mode d'Anthony74

Messagepar scorpionbandit » Mer Fév 26, 2014 13:03

moi depuis le 75000 km je fait tout moi meme sauf la revision de 100.000 apres je fait tout, tout le 15.000 km, et je suis sure que ma voiture est niquel
OUI, JE SUIS ESPAGNOL! JE FAIS TOUT MON POSSIBLE POUR BIEN ECRIRE EN FRANCAIS. MERCI DE FAIRE L'EFFORT DE ME COMPRENDRE.

Anthony74
Messages : 1879
Inscription : Ven Nov 25, 2011 18:28
Etes-vous un robot de SPAM ? : NON
Localisation : Haute-Savoie

Re: Qashqai Tekna DCI 130 All-Mode d'Anthony74

Messagepar Anthony74 » Mar Avr 01, 2014 5:41

Bonjour à tous !

Bon voila, suite et fin de ce problème d'embrayage ...

J'avais réglé le problème en remettant du liquide de frein car il avait atteint le minimum. Mes problèmes d'embrayage avaient été résolus tout comme mes problèmes de frein que je trouvais léger.
Mais, comme avec le Qashqai il y'a toujours un mais, il a décidé de s'éteindre hier

Stationné sur une place de parking, marche arrière enclanchée, la pédale s'est enfoncée et n'est jamais ressortie. Tout le bocal de liquide de frein s'est répendu sur la chaussée, impossible de déplacer le véhicule, du liquide de frein plein le moteur, la jante avant gauche et dessous la voiture ...
Bref, dépannage, remorquage chez Nissan : verdict, butée d'embrayage qui a explosée et le liquide de frein pourrait avoir touché le disque d'embrayage et boite de vitesse.
Donc aujourd'hui, démontage d'embrayage + boite de vitesse pour voir l'étendue des dégâts ...
Petit rappel, mon QQ avait 87'880km au moment des faits...

Il semblerait que la réparation puisse passer sous garantie vu que ce n'est pas l'embrayage concerné mais sa butée ... Bref, j'attend la suite des évenements qui devraient prendre une bonne semaine.

Toujours est il que ce n'est pas encourageant de se retrouver avec une voiture qui se fait démonter après à peine 2 ans. Mais au moins ils vont l'inspecter de partout, en profiter pour lui faire sa révision...

J'ai eut en véhicule de prêt par l'assistance un QQ 1.5 dCi 110 360 de quelques mois. On sent vraiment la différence de puissance entre les 2 versions, les reprises sont vraiment moins bonnes, par contre moteur assez silencieux. Après 400km parcourus hier (déjà !) la consommation ODB est identique à celle de mon QQ dCi 130 en 4x4 ! Mauvais point de ce côté :mrgreen:

Bref, en attente de la suite...
Qashqai 1.6 DCI 130 Stop/Start Tekna All-Mode Blanc Arctique viewtopic.php?f=13&t=9498
Image
Image

Anthony74
Messages : 1879
Inscription : Ven Nov 25, 2011 18:28
Etes-vous un robot de SPAM ? : NON
Localisation : Haute-Savoie

Re: Qashqai Tekna DCI 130 All-Mode d'Anthony74

Messagepar Anthony74 » Ven Oct 17, 2014 18:57

Ca y'est, il vient de passer les 100'000km :(
C'est le début des problèmes pour ma pomme tbd2
Qashqai 1.6 DCI 130 Stop/Start Tekna All-Mode Blanc Arctique viewtopic.php?f=13&t=9498
Image
Image


Revenir vers « Présentation de votre Qashqai »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 10 invités