QQ+2 Tekna All-Mode 1.6 DCi 130 de 2013

Photos, moteur, finition, le portrait de votre joujou préféré.

Modérateur : modérateurs

Avatar de l’utilisateur
Wolf68
Messages : 75
Inscription : Mar Sep 20, 2016 19:00

QQ+2 Tekna All-Mode 1.6 DCi 130 de 2013

Messagepar Wolf68 » Ven Déc 09, 2016 14:35

Bonjour les QQ forumeurs,
je m'étais déjà présenter mais pas mon QQ.

Il faut dire qu'en vrai ce n'est pas ma voiture c'est plutôt celle de ma femme :!:

Moi je roule régulièrement avec ma FOCUS ST mk3 2.0 250ch. Une belle bleue que voici :
Image

Parlons du Qashqai,
notre première Nissan. Je ne cherchais pas spécialement un SUV à la base. Il me fallait une auto 7 places 3-4 ans moins de 70m kms. J'ai d'abord très sérieusement jeter mon dévolu sur les S-Max Titanium 2.2 tdci, ou plus récent en version 1.6 Ecoboost que je savais nettement meilleur niveau agrément/entretien. Mais ils étaient rares, chers (+ de 20 000€).

On voulait garder une 4 roues motrices en deuxième voiture (après une Leon tdi 4x4 et unn Swift 4x4 ...), je n'aime pas les autos mono-volumes et je savais qu'avec une 2ème Ford; même destiné à un usage familiale, je serais devenu maniaco-dépressif de la moins griffe ou défauts sur l'auto tbd18 :lol:

J'ai donc écarté le S-Max pour un choix plus raisonnable et plus pratique. L'accès aux 7 places étant quasiment identiques entre les deux autos.
Les QQ+2 étaient plus récents pour le même budget et souvent en 1ère main, gage de tranquillité.

On a donc choisi ce Tekna All-mode, forcément en DCI 130 prêt de chez nous. Elle avait 61 000 kms lors de l'achat en septembre.
La voici il y a 2 semaines après un lavage rapide :wink:

Image
Image

et hier j'ai monté mes roues hivers !
Ce sont des Proline BX 100 17" avec des Continental TS850 qui vont bien :mrgreen: (j'ai les mêmes pneus hivers sur ma Focus).

comparo origine - roues hivers
Image

et voici les roues montées :D
Image
Image
Image

Comme discuté dans d'autres topics j'ai eut des problèmes de batterie.
Je l'ai changé hier (et bam 200€) et j'ai pu avoir le code autoradio chez mon concessionnaire sans rien payer tbd4

Sinon 5 000 kms depuis l'achat RAS, niveau moteur/conso. Pourvu que ça dure.
QQ+2 Tekna All-Mode 1.6 DCi 130 de 2013 (& Focus ST MK3 2.0 250)

vacou
Messages : 970
Inscription : Lun Nov 25, 2013 6:01
Localisation : Tournai/Belgique

Re: QQ+2 Tekna All-Mode 1.6 DCi 130 de 2013

Messagepar vacou » Ven Déc 09, 2016 16:30

Sois le bienvenu parmi nous et bonne route avec ton beau Qashqai.
Si je comprends bien, il vient de sortir de garantie d'usine, comme le mien d'ailleurs.
C'est quoi ces problèmes de batterie ?? Pour le moment, chez moi, rien à signaler (du moins question batterie !!).
Tiens- nous au courant de tes appréciations.
Dernière édition par vacou le Ven Déc 09, 2016 16:40, édité 1 fois.
Qashqai1, dci 130 Cv, 360 AVM, gris squale, depuis le 26/10/2013

scorpionbandit
Messages : 1839
Inscription : Dim Mars 03, 2013 11:54

Re: QQ+2 Tekna All-Mode 1.6 DCi 130 de 2013

Messagepar scorpionbandit » Ven Déc 09, 2016 16:38

bienvenue !! bonne route avec ton qahqai
OUI, JE SUIS ESPAGNOL! JE FAIS TOUT MON POSSIBLE POUR BIEN ECRIRE EN FRANCAIS. MERCI DE FAIRE L'EFFORT DE ME COMPRENDRE.

Avatar de l’utilisateur
Wolf68
Messages : 75
Inscription : Mar Sep 20, 2016 19:00

Re: QQ+2 Tekna All-Mode 1.6 DCi 130 de 2013

Messagepar Wolf68 » Ven Déc 09, 2016 17:53

vacou a écrit :C'est quoi ces problèmes de batterie ?? Pour le moment, chez moi, rien à signaler (du moins question batterie !!).
Tiens- nous au courant de tes appréciations.

Courant Octobre je trouvais qu'il mettait longtemps à démarrer. genre "brrr, brrr, brrr" et ça démarrait.
Il a toujours démarrer. Même après plusieurs arrêts répétés.

J'ai vraiment suspecté les bougies de préchauffage. Puis on a eut de plus en plus le message "Stop and Start indisponible". Elle calait parfois au feu rouge avec le S&S. On roulait sans le S&S. Ça a roulé normalement pendant 1 mois. Et une nuit il fait -5°C et la batterie était naze.
J'ai utilisé un chargeur lent, on a utilisé la voiture 7 jours.
Et hier en changeant les roues hivers, j'ai tiré dessus exprès en laissant le contact 15 minutes. Paf, plus rien. A plat. Et nouvelle batterie :mrgreen:

J'ai vu que Nissan recommande le changement tous les 4 ans sur You+Nissan. Comme quoi 3 ans et 2 mois.. bon bah je me dis c'est pas terrible mais c'est proche de la recommandation.
QQ+2 Tekna All-Mode 1.6 DCi 130 de 2013 (& Focus ST MK3 2.0 250)

vacou
Messages : 970
Inscription : Lun Nov 25, 2013 6:01
Localisation : Tournai/Belgique

Re: QQ+2 Tekna All-Mode 1.6 DCi 130 de 2013

Messagepar vacou » Ven Déc 09, 2016 22:30

Wolf68 a écrit :
vacou a écrit :C'est quoi ces problèmes de batterie ?? Pour le moment, chez moi, rien à signaler (du moins question batterie !!).
Tiens- nous au courant de tes appréciations.

Courant Octobre je trouvais qu'il mettait longtemps à démarrer. genre "brrr, brrr, brrr" et ça démarrait.
Il a toujours démarrer. Même après plusieurs arrêts répétés.
J'ai vu que Nissan recommande le changement tous les 4 ans sur You+Nissan. Comme quoi 3 ans et 2 mois.. bon bah je me dis c'est pas terrible mais c'est proche de la recommandation.

Mon Qashqai a donc quasi le même âge que le tien, puisque je l'ai reçu fin octobre 2013.
Je verrai donc comment il passera cet hiver et au moindre signe inquiétant, je remplacerai la batterie, inutile donc de tergiverser.
Merci pour ta réponse cher "Wolf68".
Qashqai1, dci 130 Cv, 360 AVM, gris squale, depuis le 26/10/2013

Avatar de l’utilisateur
Wolf68
Messages : 75
Inscription : Mar Sep 20, 2016 19:00

Re: QQ+2 Tekna All-Mode 1.6 DCi 130 de 2013

Messagepar Wolf68 » Dim Jan 01, 2017 11:22

Après 1 mois et + de 1000 kms plus aucun soucis de stop and start. Ca démarre à -6°C au 1/4 de tour.
Donc oui, changer votre batterie dès que le S&S devient quotidiennement "indisponible" :mrgreen:
QQ+2 Tekna All-Mode 1.6 DCi 130 de 2013 (& Focus ST MK3 2.0 250)

Tsubasa
Messages : 10
Inscription : Lun Nov 21, 2016 1:24
Localisation : Ile-de-France

Re: QQ+2 Tekna All-Mode 1.6 DCi 130 de 2013

Messagepar Tsubasa » Lun Jan 09, 2017 17:03

Bonjour,

Comment as-tu insérer des photos de ton QQ dans ton texte ?

Avatar de l’utilisateur
Wolf68
Messages : 75
Inscription : Mar Sep 20, 2016 19:00

Re: QQ+2 Tekna All-Mode 1.6 DCi 130 de 2013

Messagepar Wolf68 » Mar Jan 10, 2017 11:45

Il faut utilsier la balise image :

Code : Tout sélectionner

[img]url_de_ton_image[/img]

et entre ces balises il faut y coller l'url de ton image.

exemple :

Code : Tout sélectionner

[img]http://img11.hostingpics.net/pics/480151TaxiDelorean1.jpg[/img]


Moi j'utilise ce site pour héberger les images : http://www.hostingpics.net/
Il y en a d'autres.
Caches les plaques, c'est mieux. Et attention c'est de l'hébergement temporaire dans quelques mois/années, les images auront disparues.
QQ+2 Tekna All-Mode 1.6 DCi 130 de 2013 (& Focus ST MK3 2.0 250)


Revenir vers « Présentation de votre Qashqai »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité