Votre boite de vitesse "accroche"-t-elle ?

Tous les sondages quelque soit le sujet.

Modérateur : modérateurs

Votre boite de vitesse "accroche"-t-elle ?

non ou rarement
38
51%
uniquement aux premiers kilomètres de vie
5
7%
passage 1ère
10
14%
passage 2ème
12
16%
passage 3ème
3
4%
passage 4ème
2
3%
passage 5ème
1
1%
passage 6ème
3
4%
 
Nombre total de votes : 74

GUY8395
Messages : 130
Inscription : Sam Fév 06, 2010 8:38
Etes-vous un robot de SPAM ? : NON
Localisation : ouest VAR N43°07 E005°48

Re: Votre boite de vitesse "accroche"-t-elle ?

Messagepar GUY8395 » Mar Déc 25, 2012 7:33

Bonjour: BON NOEL;aucun probleme pour moi boite CVT
@+
GUY8395 tbd4

Avatar de l’utilisateur
ririmedoc
Messages : 2213
Inscription : Sam Oct 23, 2010 12:04
Etes-vous un robot de SPAM ? : NON
Localisation : gironde
Contact :

Re: Votre boite de vitesse "accroche"-t-elle ?

Messagepar ririmedoc » Mar Déc 25, 2012 9:49

Bonjour et bonnes fêtes à tous

Je ne peux pas voter car il manque une ligne BVA :mrgreen: :mrgreen:
Et elle n'accroche pas :D
Qashqai marron glacé acenta bva all mode 150cv dci de: 10-2007 à: 10-2010
Qashqai blanc acenta bva all mode 150cv dci + connect 01-2011 à 01-2013
DS4 blanc nacré Sport Chic THP160 BVA 03-2013

Avatar de l’utilisateur
fredx360
Messages : 3428
Inscription : Lun Oct 04, 2010 11:37
Etes-vous un robot de SPAM ? : NON
Localisation : Meurthe & Moselle (54)

Re: Votre boite de vitesse "accroche"-t-elle ?

Messagepar fredx360 » Mar Déc 25, 2012 9:55

Moi elle accroche que très très rarement :wink:
Nissan Qashqai 2 II 1.2 DIG-T 115 Blanc Connect Edition

picatchoume
Messages : 12
Inscription : Mar Août 23, 2011 16:41
Etes-vous un robot de SPAM ? : NON

Re: Votre boite de vitesse "accroche"-t-elle ?

Messagepar picatchoume » Mer Déc 26, 2012 1:42

moi ca ccroche a froid puis âpres plus de probleme

Avatar de l’utilisateur
Xtrem.21
Messages : 341
Inscription : Mer Oct 31, 2012 22:05
Etes-vous un robot de SPAM ? : NON
Localisation : 91

Re: Votre boite de vitesse "accroche"-t-elle ?

Messagepar Xtrem.21 » Ven Déc 28, 2012 18:04

C'est un problème sur les boite Renault Pk4, mais celà reste une tres bonne boite
Image

vacou
Messages : 991
Inscription : Lun Nov 25, 2013 6:01
Localisation : Tournai/Belgique

Re: Votre boite de vitesse "accroche"-t-elle ?

Messagepar vacou » Mar Mai 13, 2014 6:01

Je vais avoir 15000 km avec mon dci 130 Cv et je connais encore et toujours des soucis pour le passage des vitesses.
Je suis actuellement dans une région à "fortes pentes" et je constate que cette BV n'est pas toujours facile.

Depuis le début, j'en parle à mon concessionnaire qui me dit toujours que cela est dû à la conception de cette BV.
En plus de cela, le levier de vitesses émet maintenant un bruit de plastique à chaque sollicitation : croisillons en nylon ou plastique me dit le même CC !!
Il reconnaît quand même qu'il est possible, "éventuellement", d' injecter un produit qui pourrait atténuer ce bruit, mais qu'il faudra recommencer tout les 4 mois !!!!!
Qu'en pensez-vous ?? J'ai de la peine à trouver tout cela "normal".
J'ai roulé trois jours avec le QQ 2014, aucun problème à ce sujet.
Dernière édition par vacou le Mar Mai 13, 2014 6:11, édité 1 fois.
Qashqai1, dci 130 Cv, 360 AVM, gris squale, depuis le 26/10/2013

Avatar de l’utilisateur
jlbaty
Messages : 1108
Inscription : Mer Sep 12, 2012 14:33
Etes-vous un robot de SPAM ? : NON

Re: Votre boite de vitesse "accroche"-t-elle ?

Messagepar jlbaty » Mar Mai 13, 2014 6:10

Impossible de répondre ma boîte n accroche pas du tout !
Le chaos élimine l ' utopie Laplacienne d ' une prédicabilité déterministe

vacou
Messages : 991
Inscription : Lun Nov 25, 2013 6:01
Localisation : Tournai/Belgique

Re: Votre boite de vitesse "accroche"-t-elle ?

Messagepar vacou » Mar Mai 13, 2014 6:13

jlbaty a écrit :Impossible de répondre ma boîte n' accroche pas du tout !

Tant mieux pour toi, car ça en devient "pénible".
Je n'ai jamais connu cela !! (même avec ma R21).
Je suis en Allemagne pour le moment, je vais prendre l'avis dans une de leurs concessions.
Qashqai1, dci 130 Cv, 360 AVM, gris squale, depuis le 26/10/2013

Avatar de l’utilisateur
Zebulon
Messages : 1287
Inscription : Sam Nov 06, 2010 12:26
Etes-vous un robot de SPAM ? : NON
Localisation : Près de Dourdan (91)
Contact :

Re: Votre boite de vitesse "accroche"-t-elle ?

Messagepar Zebulon » Mar Mai 13, 2014 7:20

Prendre l'avis d'une ou plusieurs autres CC me semble une très bonne idée.
N'étant pas un spécialiste, je ne crois quand même pas que ce bruit soit normal !!!

Avatar de l’utilisateur
JAJA
Messages : 952
Inscription : Dim Août 14, 2011 19:26
Etes-vous un robot de SPAM ? : NON
Localisation : POITIERS

Re: Votre boite de vitesse "accroche"-t-elle ?

Messagepar JAJA » Mar Mai 13, 2014 10:13

@vacou
salut , ayant la même motorisation que toi et donc la même boite de vitesses :wink: , je ne trouve pas qu'elle accroche plus que ça , ce n'est pas une voiture sportive et je développe bien les mouvements de passage en débrayant bien a fond .... remarque , même sans débrayer (et une fois lancé) les vitesses passent aussi bien :shock: :?
quand au bruit , moi j'aime bien , au moins , on sait qu'on a passé la vitesse :mrgreen:
Qashqai+2 TEKNA 1.6dCi 130-Blanc/cuir noir2011
Image

Anthony74
Messages : 1879
Inscription : Ven Nov 25, 2011 18:28
Etes-vous un robot de SPAM ? : NON
Localisation : Haute-Savoie

Re: Votre boite de vitesse "accroche"-t-elle ?

Messagepar Anthony74 » Mar Mai 13, 2014 15:22

Moi elle accroche, elle ne fait que ça.
Premier rapport qui accroche énormément, impossible de repasser la 1ère tant que le véhicule est en mouvement.
Dès la 4ème vitesse, tout accroche de nouveau avec une mention toute particulière pour la 6ème :(
Qashqai 1.6 DCI 130 Stop/Start Tekna All-Mode Blanc Arctique viewtopic.php?f=13&t=9498
Image
Image

Avatar de l’utilisateur
patcaro59
Messages : 551
Inscription : Sam Fév 09, 2013 7:43
Localisation : Loos(nord)

Re: Votre boite de vitesse "accroche"-t-elle ?

Messagepar patcaro59 » Mar Mai 13, 2014 15:34

Anthony74 a écrit :Moi elle accroche, elle ne fait que ça.
Premier rapport qui accroche énormément, impossible de repasser la 1ère tant que le véhicule est en mouvement.
Dès la 4ème vitesse, tout accroche de nouveau avec une mention toute particulière pour la 6ème :(


A ce que je vois tes problèmes ne sont pas résolus :cry:
QQ 1,5 dci acenta pack,toit panoramique,gris titane.
Consommation mixte:6/100.

Avatar de l’utilisateur
jlbaty
Messages : 1108
Inscription : Mer Sep 12, 2012 14:33
Etes-vous un robot de SPAM ? : NON

Re: Votre boite de vitesse "accroche"-t-elle ?

Messagepar jlbaty » Mar Mai 13, 2014 15:44

C est pas normal
une boite qui accroche ce sont des pignons qui se touchent alors qu ils ne devraient pas
.ont peut passer au point mort sans debraille, si on synchronise la vitesse du moteur avec la vitesse du véhicule , et ceci sans accrocher les pignons
, en conclusion , il est normalement impossible d accrocher les pignons.sauf si on raccourci le temps de debrayage
Le chaos élimine l ' utopie Laplacienne d ' une prédicabilité déterministe

Anthony74
Messages : 1879
Inscription : Ven Nov 25, 2011 18:28
Etes-vous un robot de SPAM ? : NON
Localisation : Haute-Savoie

Re: Votre boite de vitesse "accroche"-t-elle ?

Messagepar Anthony74 » Mar Mai 13, 2014 15:49

patcaro59 a écrit :
Anthony74 a écrit :Moi elle accroche, elle ne fait que ça.
Premier rapport qui accroche énormément, impossible de repasser la 1ère tant que le véhicule est en mouvement.
Dès la 4ème vitesse, tout accroche de nouveau avec une mention toute particulière pour la 6ème :(


A ce que je vois tes problèmes ne sont pas résolus :cry:


Ils sont loin de l'être. Il ne se passe plus rien depuis début mai, même Nissan France a lâché l'affaire. Tout le monde s'en moque.
Qashqai 1.6 DCI 130 Stop/Start Tekna All-Mode Blanc Arctique viewtopic.php?f=13&t=9498
Image
Image

vacou
Messages : 991
Inscription : Lun Nov 25, 2013 6:01
Localisation : Tournai/Belgique

Re: Votre boite de vitesse "accroche"-t-elle ?

Messagepar vacou » Mar Mai 13, 2014 17:03

JAJA a écrit :@vacou
salut , ayant la même motorisation que toi et donc la même boite de vitesses :wink: , je ne trouve pas qu'elle accroche plus que ça , ce n'est pas une voiture sportive et je développe bien les mouvements de passage en débrayant bien a fond .... remarque , même sans débrayer (et une fois lancé) les vitesses passent aussi bien :shock: :?
quand au bruit , moi j'aime bien , au moins , on sait qu'on a passé la vitesse :mrgreen:

Merci "jaja".
Ai-je bien compris, toi aussi tu as ce bruit de "plastique" quand tu sollicites le levier de vitesses ou tu me taquines ???
Mon concessionnaire veut bien y regarder, en mettant du mousse par-ci par-là, du bricolage quoi, qu'il semble ne pas -conseiller ou alors il veut "décourager" le client afin d'éviter cette intervention.
Je pensais être un cas "isolé" .
Qashqai1, dci 130 Cv, 360 AVM, gris squale, depuis le 26/10/2013


Revenir vers « Les sondages »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 4 invités